<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tempi.it/xmlrpc.php" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Madrid in piazza contro l&#039;aborto, «ma rischiamo un&#039;altra era Rajoy» - Tempi</title>
<meta name="description" content="Avanza il Pp e Madrid manifesta contro l&#039;aborto «ma senza “cultura della vita” rischiamo un&#039;altra era Rajoy». Intervista a Javier Ortega" />
<link rel="canonical" href="https://www.tempi.it/madrid-aborto-contro-sanchez-popolari-rischio-rajoy/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Madrid in piazza contro l&#039;aborto, «ma senza “cultura della vita” rischiamo un&#039;altra era Rajoy»" />
<meta property="og:description" content="Centomila marciano contro le leggi di Sánchez, «ma nel 2009 erano un milione e mezzo. Tra loro, i Popolari che non avrebbero poi affossato quelle di Zapatero. Il PP oggi sbanca in Andalusia, ma di Ayuso ce n&#039;è una sola». Intervista a Javier Ortega" />
<meta property="og:url" content="https://www.tempi.it/madrid-aborto-contro-sanchez-popolari-rischio-rajoy/" />
<meta property="og:site_name" content="Tempi" />
<meta property="article:publisher" content="https://it-it.facebook.com/tempi.it" />
<meta property="article:published_time" content="2022-07-04T04:27:41+00:00" />
<meta property="article:modified_time" content="2022-07-03T23:22:59+00:00" />
<meta property="og:image" content="https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Caterina Giojelli" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Madrid in piazza contro l&#039;aborto, «ma senza “cultura della vita” rischiamo un&#039;altra era Rajoy»" />
<meta name="twitter:description" content="Centomila marciano contro le leggi di Sánchez, «ma nel 2009 erano un milione e mezzo. Tra loro, i Popolari che non avrebbero poi affossato quelle di Zapatero. Il PP oggi sbanca in Andalusia, ma di Ayuso ce n&#039;è una sola». Intervista a Javier Ortega" />
<meta name="twitter:image" content="https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa.jpg" />
<meta name="twitter:creator" content="@Tempi_it" />
<meta name="twitter:site" content="@Tempi_it" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tempi.it/#organization","name":"Tempi.it","url":"https://www.tempi.it/","sameAs":["https://it-it.facebook.com/tempi.it","https://twitter.com/Tempi_it"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.tempi.it/#/schema/logo/image/","url":"https://www.tempi.it/wp-content/uploads/2018/02/cropped-Logo-Tempi-1-1.png","contentUrl":"https://www.tempi.it/wp-content/uploads/2018/02/cropped-Logo-Tempi-1-1.png","width":318,"height":60,"caption":"Tempi.it"},"image":{"@id":"https://www.tempi.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.tempi.it/#website","url":"https://www.tempi.it/","name":"Tempi","description":"Tempi.it, quotidiano online di cronaca, attualità, politica, economia, esteri, Chiesa e spettacolo. Video di tempi.it. Area riservata agli abbonati","publisher":{"@id":"https://www.tempi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tempi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.tempi.it/madrid-aborto-contro-sanchez-popolari-rischio-rajoy/#primaryimage","url":"https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa.jpg","contentUrl":"https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa.jpg","width":1200,"height":675,"caption":"17 ottobre 2009: un milione e mezzo di persone si radunano da tutta la Spagna alla plaza de Cibeles di Madrid per manifestare contro la legge sull'aborto voluta da Zapatero (foto Ansa)"},{"@type":"WebPage","@id":"https://www.tempi.it/madrid-aborto-contro-sanchez-popolari-rischio-rajoy/#webpage","url":"https://www.tempi.it/madrid-aborto-contro-sanchez-popolari-rischio-rajoy/","name":"Madrid in piazza contro l'aborto, «ma rischiamo un'altra era Rajoy» - Tempi","isPartOf":{"@id":"https://www.tempi.it/#website"},"primaryImageOfPage":{"@id":"https://www.tempi.it/madrid-aborto-contro-sanchez-popolari-rischio-rajoy/#primaryimage"},"datePublished":"2022-07-04T04:27:41+00:00","dateModified":"2022-07-03T23:22:59+00:00","description":"Avanza il Pp e Madrid manifesta contro l'aborto «ma senza “cultura della vita” rischiamo un'altra era Rajoy». Intervista a Javier Ortega","breadcrumb":{"@id":"https://www.tempi.it/madrid-aborto-contro-sanchez-popolari-rischio-rajoy/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tempi.it/madrid-aborto-contro-sanchez-popolari-rischio-rajoy/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tempi.it/madrid-aborto-contro-sanchez-popolari-rischio-rajoy/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tempi.it/"},{"@type":"ListItem","position":2,"name":"Esteri","item":"https://www.tempi.it/category/esteri/"},{"@type":"ListItem","position":3,"name":"Madrid in piazza contro l&#8217;aborto, «ma senza “cultura della vita” rischiamo un&#8217;altra era Rajoy»"}]},{"@type":"NewsArticle","@id":"https://www.tempi.it/madrid-aborto-contro-sanchez-popolari-rischio-rajoy/#article","isPartOf":{"@id":"https://www.tempi.it/madrid-aborto-contro-sanchez-popolari-rischio-rajoy/#webpage"},"author":{"name":"Caterina Giojelli","@id":"https://www.tempi.it/#/schema/person/2afd7217a9062aa1b656f1bb81f6ec3e"},"headline":"Madrid in piazza contro l&#8217;aborto, «ma senza “cultura della vita” rischiamo un&#8217;altra era Rajoy»","datePublished":"2022-07-04T04:27:41+00:00","dateModified":"2022-07-03T23:22:59+00:00","mainEntityOfPage":{"@id":"https://www.tempi.it/madrid-aborto-contro-sanchez-popolari-rischio-rajoy/#webpage"},"wordCount":2004,"commentCount":0,"publisher":{"@id":"https://www.tempi.it/#organization"},"image":{"@id":"https://www.tempi.it/madrid-aborto-contro-sanchez-popolari-rischio-rajoy/#primaryimage"},"thumbnailUrl":"https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa.jpg","keywords":["Aborto","Eutanasia","Isabel Díaz Ayuso","Psoe-Podemos","spagna","transgender","zapatero"],"articleSection":["Esteri"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tempi.it/madrid-aborto-contro-sanchez-popolari-rischio-rajoy/#respond"]}]},{"@type":"Person","@id":"https://www.tempi.it/#/schema/person/2afd7217a9062aa1b656f1bb81f6ec3e","name":"Caterina Giojelli","url":"https://www.tempi.it/author/caterina-giojelli/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Feed" href="https://www.tempi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Feed dei commenti" href="https://www.tempi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Madrid in piazza contro l&#8217;aborto, «ma senza “cultura della vita” rischiamo un&#8217;altra era Rajoy» Feed dei commenti" href="https://www.tempi.it/madrid-aborto-contro-sanchez-popolari-rischio-rajoy/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=G-TX41GYS1QF" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mp-theme-css' href='https://www.tempi.it/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.38' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.tempi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='convertkit-broadcasts-css' href='https://www.tempi.it/wp-content/plugins/convertkit/resources/frontend/css/broadcasts.css?ver=1.9.7.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css' href='https://www.tempi.it/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css' href='https://www.tempi.it/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='https://www.tempi.it/wp-content/themes/jnews/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.tempi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Areguler%7CMontserrat%3A500%2C700%2C500%2C700%2C900%7CRoboto+Slab%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.tempi.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://www.tempi.it/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.tempi.it/wp-content/themes/jnewstmp/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.tempi.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://www.tempi.it/wp-content/themes/jnews/data/import/newsplus/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.tempi.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.6.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.tempi.it","hash_tracking":"true","ua":"","v4_id":"G-TX41GYS1QF"};/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.tempi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tempi.it/wp-json/wp/v2/posts/368419" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tempi.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.tempi.it/?p=368419' />
<link rel="alternate" type="application/json+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fmadrid-aborto-contro-sanchez-popolari-rischio-rajoy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fmadrid-aborto-contro-sanchez-popolari-rischio-rajoy%2F&#038;format=xml" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.tempi.it/madrid-aborto-contro-sanchez-popolari-rischio-rajoy/amp/"><link rel="icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-1-270x270.png" />
<script>
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "7jkzqp8vts");






!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '3157796207781769');
fbq('track', 'PageView');




</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">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</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1621639168970{margin-top: 30px !important;background-color: #e42f17 !important;}.vc_custom_1621638975192{margin-top: 30px !important;margin-bottom: 30px !important;}.vc_custom_1621639466307{margin-top: 30px !important;margin-bottom: 30px !important;}.vc_custom_1627641308101{margin-top: 30px !important;margin-bottom: 30px !important;}.vc_custom_1641771133844{margin-bottom: 30px !important;padding-right: 15px !important;padding-left: 15px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
/* AB Subscription type */
var isUserWithFullSubscription=false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

    var responsiveAdSlot =
        googletag.defineSlot('/188222511/Header',
                             [[320, 50], [728, 90]], 'div-gpt-ad-1626994445359-0')
                 .addService(googletag.pubads());

    var mapping =
        googletag.sizeMapping()
                 .addSize([768, 576], [[728, 90]])
                 .addSize([0, 0], [320, 50], [])
                 .build();

    responsiveAdSlot.defineSizeMapping(mapping);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1626995205759-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1626995346722-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1656907200'></script></head>
<body class="post-template-default single single-post postid-368419 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<div id='div-gpt-ad-1626994445359-0' style='min-width: 320px; min-height: 50px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626994445359-0'); });
  </script>
</div></div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.tempi.it/" style="padding: 0px 0px 0px 0px;">
<img data-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-r.png 2x" alt="Tempi" data-light- data-light-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-r.png 2x" data-dark- data-dark-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" data-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png" srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-r.png 2x" alt="Tempi"data-light-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png" data-light-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-r.png 2x" data-dark-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" data-dark-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x"></noscript> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/tempi.it/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Tempi_it" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_html">
</div><div class="jeg_vertical_menu jeg_vertical_menu_1">
<ul id="menu-login" class="menu"><li id="menu-item-338203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338203"><a href="https://www.tempi.it/login-area-riservata/">ACCEDI</a></li>
</ul></div>

<div class="jeg_nav_item jeg_button_1">
<a href="/abbonamenti/abbonamento-con-carta-di-credito/" class="btn round " target="_blank">
<i class=""></i>
ABBONATI </a>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-279687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-279687 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-364789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364789 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/guerra-ucraina/">Guerra Ucraina</a></li>
<li id="menu-item-336016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336016 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/unione-europea/">Unione Europea</a></li>
<li id="menu-item-336017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336017 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/stati-uniti/">USA</a></li>
<li id="menu-item-336018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336018 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cina/">Cina</a></li>
<li id="menu-item-336019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336019 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cristiani-perseguitati/">Cristiani perseguitati</a></li>
<li id="menu-item-336020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336020 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/islamismo/">Islamismo</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279690 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-351196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351196 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/giustizia/">Giustizia</a>
<ul class="sub-menu">
<li id="menu-item-351197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351197 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/magistratura/">Magistratura</a></li>
<li id="menu-item-351198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351198 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/carceri/">Carceri</a></li>
</ul>
</li>
<li id="menu-item-351641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351641 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-351642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351642 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/recovery-fund/">Recovery Fund</a></li>
<li id="menu-item-351643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351643 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/lavoro/">Lavoro</a></li>
<li id="menu-item-351644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351644 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/euro/">Euro</a></li>
<li id="menu-item-351645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351645 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/risparmio/">Risparmio</a></li>
<li id="menu-item-351646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351646 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/mutui/">Mutui</a></li>
</ul>
</li>
<li id="menu-item-356858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356858 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/ambiente/">Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-356859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356859 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/clima/">Clima</a></li>
<li id="menu-item-356860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356860 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/crisi-energetica/">Crisi energetica</a></li>
</ul>
</li>
<li id="menu-item-351201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351201 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/salute-bioetica/">Salute e bioetica</a>
<ul class="sub-menu">
<li id="menu-item-351661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351661 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/covid-19/">Covid-19</a></li>
<li id="menu-item-351662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351662 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/eutanasia/">Eutanasia</a></li>
<li id="menu-item-351663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351663 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/fecondazione-assistita/">Fecondazione assistita</a></li>
<li id="menu-item-351664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351664 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/aborto/">Aborto</a></li>
</ul>
</li>
<li id="menu-item-279684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279684 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a>
<ul class="sub-menu">
<li id="menu-item-351203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351203 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cristianesimo/">Cristianesimo</a></li>
<li id="menu-item-351204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351204 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/papa-francesco/">Papa Francesco</a></li>
<li id="menu-item-351205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351205 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/benedetto-xvi/">Benedetto XVI</a></li>
<li id="menu-item-351206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351206 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/luigi-giussani/">Luigi Giussani</a></li>
<li id="menu-item-351202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351202 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/comunione-e-liberazione/">Comunione e Liberazione</a></li>
</ul>
</li>
<li id="menu-item-336036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-336036 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-338273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338273 bgnav" data-item-row="default"><a href="/riviste-digitali">Sfoglia Tempi digitale</a></li>
<li id="menu-item-356274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356274 bgnav" data-item-row="default"><a href="/tag/tempi-giugno-2022">Giugno 2022</a></li>
<li id="menu-item-354453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354453 bgnav" data-item-row="default"><a href="/tag/tempi-maggio-2022">Maggio 2022</a></li>
<li id="menu-item-353103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353103 bgnav" data-item-row="default"><a href="/tag/tempi-aprile-2022">Aprile 2022</a></li>
<li id="menu-item-352022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352022 bgnav" data-item-row="default"><a href="/tag/tempi-marzo-2022">Marzo 2022</a></li>
<li id="menu-item-351212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351212 bgnav" data-item-row="default"><a href="/tag/tempi-febbraio-2022">Febbraio 2022</a></li>
<li id="menu-item-351211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351211 bgnav" data-item-row="default"><a href="/tag/tempi-gennaio-2022">Gennaio 2022</a></li>
<li id="menu-item-358068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358068 bgnav" data-item-row="default"><a href="/tag/tempi-dicembre-2021">Dicembre 2021</a></li>
</ul>
</li>
</ul></div></div>
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.tempi.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-279687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-279687 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-364789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364789 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/guerra-ucraina/">Guerra Ucraina</a></li>
<li id="menu-item-336016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336016 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/unione-europea/">Unione Europea</a></li>
<li id="menu-item-336017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336017 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/stati-uniti/">USA</a></li>
<li id="menu-item-336018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336018 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cina/">Cina</a></li>
<li id="menu-item-336019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336019 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cristiani-perseguitati/">Cristiani perseguitati</a></li>
<li id="menu-item-336020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336020 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/islamismo/">Islamismo</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279690 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-351196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351196 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/giustizia/">Giustizia</a>
<ul class="sub-menu">
<li id="menu-item-351197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351197 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/magistratura/">Magistratura</a></li>
<li id="menu-item-351198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351198 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/carceri/">Carceri</a></li>
</ul>
</li>
<li id="menu-item-351641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351641 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-351642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351642 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/recovery-fund/">Recovery Fund</a></li>
<li id="menu-item-351643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351643 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/lavoro/">Lavoro</a></li>
<li id="menu-item-351644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351644 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/euro/">Euro</a></li>
<li id="menu-item-351645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351645 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/risparmio/">Risparmio</a></li>
<li id="menu-item-351646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351646 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/mutui/">Mutui</a></li>
</ul>
</li>
<li id="menu-item-356858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356858 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/ambiente/">Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-356859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356859 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/clima/">Clima</a></li>
<li id="menu-item-356860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356860 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/crisi-energetica/">Crisi energetica</a></li>
</ul>
</li>
<li id="menu-item-351201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351201 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/salute-bioetica/">Salute e bioetica</a>
<ul class="sub-menu">
<li id="menu-item-351661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351661 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/covid-19/">Covid-19</a></li>
<li id="menu-item-351662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351662 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/eutanasia/">Eutanasia</a></li>
<li id="menu-item-351663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351663 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/fecondazione-assistita/">Fecondazione assistita</a></li>
<li id="menu-item-351664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351664 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/aborto/">Aborto</a></li>
</ul>
</li>
<li id="menu-item-279684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279684 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a>
<ul class="sub-menu">
<li id="menu-item-351203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351203 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cristianesimo/">Cristianesimo</a></li>
<li id="menu-item-351204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351204 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/papa-francesco/">Papa Francesco</a></li>
<li id="menu-item-351205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351205 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/benedetto-xvi/">Benedetto XVI</a></li>
<li id="menu-item-351206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351206 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/luigi-giussani/">Luigi Giussani</a></li>
<li id="menu-item-351202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351202 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/comunione-e-liberazione/">Comunione e Liberazione</a></li>
</ul>
</li>
<li id="menu-item-336036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-336036 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-338273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338273 bgnav" data-item-row="default"><a href="/riviste-digitali">Sfoglia Tempi digitale</a></li>
<li id="menu-item-356274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356274 bgnav" data-item-row="default"><a href="/tag/tempi-giugno-2022">Giugno 2022</a></li>
<li id="menu-item-354453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354453 bgnav" data-item-row="default"><a href="/tag/tempi-maggio-2022">Maggio 2022</a></li>
<li id="menu-item-353103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353103 bgnav" data-item-row="default"><a href="/tag/tempi-aprile-2022">Aprile 2022</a></li>
<li id="menu-item-352022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352022 bgnav" data-item-row="default"><a href="/tag/tempi-marzo-2022">Marzo 2022</a></li>
<li id="menu-item-351212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351212 bgnav" data-item-row="default"><a href="/tag/tempi-febbraio-2022">Febbraio 2022</a></li>
<li id="menu-item-351211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351211 bgnav" data-item-row="default"><a href="/tag/tempi-gennaio-2022">Gennaio 2022</a></li>
<li id="menu-item-358068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358068 bgnav" data-item-row="default"><a href="/tag/tempi-dicembre-2021">Dicembre 2021</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.tempi.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.tempi.it/">
<img data-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" alt="Tempi" data-light- data-light-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" data-dark- data-dark-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" data-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" alt="Tempi"data-light-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" data-light-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" data-dark-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" data-dark-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_button_mobile">
<a href="/abbonamenti/abbonamento-con-carta-di-credito/" class="btn round " target="_self">
<i class=""></i>
ABBONATI </a>
</div><div class="jeg_nav_item jeg_nav_html">
<a href="/login-area-riservata/" class="logbtn " target="_self"><i class="fa fa-user-circle prf"></i></a></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 50px;"></div> </div>
<div style="text-align: center;" class="gptslot evo-masthead" data-adunitid="0" data-addesktop="true"></div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.tempi.it">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.tempi.it/category/esteri/">Esteri</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Madrid in piazza contro l&#8217;aborto, «ma senza “cultura della vita” rischiamo un&#8217;altra era Rajoy»</h1>
<h2 class="jeg_post_subtitle">Centomila marciano contro le leggi di Sánchez, «ma nel 2009 erano un milione e mezzo. Tra loro, i Popolari che non avrebbero poi affossato quelle di Zapatero. Il PP oggi sbanca in Andalusia, ma di Ayuso ce n&#039;è una sola». Intervista a Javier Ortega</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author jeg_meta_authorab1">
<span class="meta_text"></span>
<a href="https://www.tempi.it/author/caterina-giojelli/">Caterina Giojelli</a> </div>
<div class="jeg_meta_date">
<a href="https://www.tempi.it/madrid-aborto-contro-sanchez-popolari-rischio-rajoy/">04/07/2022 - 6:27 </a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text"></span>
<a href="https://www.tempi.it/category/esteri/" rel="category tag">Esteri</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_share_top_container"></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content with-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fmadrid-aborto-contro-sanchez-popolari-rischio-rajoy%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Madrid%20in%20piazza%20contro%20l%E2%80%99aborto%2C%20%C2%ABma%20senza%20%E2%80%9Ccultura%20della%20vita%E2%80%9D%20rischiamo%20un%E2%80%99altra%20era%20Rajoy%C2%BB&url=https%3A%2F%2Fwww.tempi.it%2Fmadrid-aborto-contro-sanchez-popolari-rischio-rajoy%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitta</span></a><a href="//api.whatsapp.com/send?text=Madrid%20in%20piazza%20contro%20l%E2%80%99aborto%2C%20%C2%ABma%20senza%20%E2%80%9Ccultura%20della%20vita%E2%80%9D%20rischiamo%20un%E2%80%99altra%20era%20Rajoy%C2%BB%0Ahttps%3A%2F%2Fwww.tempi.it%2Fmadrid-aborto-contro-sanchez-popolari-rischio-rajoy%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Chatta</span></a><a href="/cdn-cgi/l/email-protection#f7c88482959d929483caba9693859e93d2c5c79e99d2c5c7879e968d8d96d2c5c7949899838598d2c5c79bd2b2c5d2cfc7d2cece969598858398d2c5b4d2c5c7d2b4c5d2b6b59a96d2c5c78492998d96d2c5c7d2b2c5d2cfc7d2ceb494829b83828596d2c5c793929b9b96d2c5c7819e8396d2b2c5d2cfc7d2ceb3d2c5c7859e84949f9e969a98d2c5c78299d2b2c5d2cfc7d2cece969b838596d2c5c7928596d2c5c7a5969d988ed2b4c5d2b5b5d1969a87cc9598938eca9f83838784d2c4b6d2c5b1d2c5b1808080d983929a879ed99e83d2c5b19a9693859e93da969598858398da949899838598da849699949f928dda879887989b96859eda859e84949f9e98da85969d988ed2c5b1" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Invia</span></a>
<div class="share-secondary">
 <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.tempi.it%2Fmadrid-aborto-contro-sanchez-popolari-rischio-rajoy%2F&text=Madrid%20in%20piazza%20contro%20l%E2%80%99aborto%2C%20%C2%ABma%20senza%20%E2%80%9Ccultura%20della%20vita%E2%80%9D%20rischiamo%20un%E2%80%99altra%20era%20Rajoy%C2%BB" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tempi.it%2Fmadrid-aborto-contro-sanchez-popolari-rischio-rajoy%2F&title=Madrid%20in%20piazza%20contro%20l%E2%80%99aborto%2C%20%C2%ABma%20senza%20%E2%80%9Ccultura%20della%20vita%E2%80%9D%20rischiamo%20un%E2%80%99altra%20era%20Rajoy%C2%BB" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div></div> </div>
<div class="content-inner ">
<figure id="attachment_368440" aria-describedby="caption-attachment-368440" style="width: 1200px" class="wp-caption alignnone"><img alt="17 ottobre 2009: un milione e mezzo di persone si radunano da tutta la Spagna alla plaza de Cibeles di Madrid per manifestare contro la legge sull'aborto voluta da Zapatero " width="1200" height="675" data-srcset="https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa.jpg 1200w, https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa-345x194.jpg 345w, https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa-1024x576.jpg 1024w, https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa-768x432.jpg 768w, https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa-750x422.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa-1140x641.jpg 1140w" data-src="https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="size-full wp-image-368440 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-368440" src="https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa.jpg" alt="17 ottobre 2009: un milione e mezzo di persone si radunano da tutta la Spagna alla plaza de Cibeles di Madrid per manifestare contro la legge sull'aborto voluta da Zapatero " width="1200" height="675" srcset="https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa.jpg 1200w, https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa-345x194.jpg 345w, https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa-1024x576.jpg 1024w, https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa-768x432.jpg 768w, https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa-750x422.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/07/aborto-spagna-madrid-ansa-1140x641.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption id="caption-attachment-368440" class="wp-caption-text">17 ottobre 2009: un milione e mezzo di persone si radunano da tutta la Spagna alla plaza de Cibeles di Madrid per manifestare contro la legge sull&#8217;aborto voluta da Zapatero (foto Ansa)</figcaption></figure>
<style> @media only screen and (min-width: 501px) { .align_atf_banner{ float:left; } } </style><div class="gptslot evo-atf" data-adunitid="1"></div>
<p>Madrid, 26 giugno, la Spagna in un&#8217;immagine. Ci sono più di <a href="https://www.catholicnewsagency.com/news/251652/more-than-one-hundred-thousand-march-for-life-in-spain" target="_blank" rel="noopener"><strong>centomila persone</strong></a> in marcia dalla rotonda di Bilbao a Plaza Colón. Centomila che hanno risposto alla chiamata di Neos, la nuova realtà pro vita animata dall&#8217;ex ministro del Partito Popolare Jaime Mayor Oreja e da María San Gil, ex presidente del PP basco. Non servono grandi didascalie: famiglie e liberi cittadini, insieme a 200 associazioni, chiedono il ritiro della nuova legge sull&#8217;aborto e manifestano contro quella sull’eutanasia propinatagli dal governo Sánchez &#8211; senza dibattito parlamentare e in piena pandemia – che in un anno ha già ucciso 172 persone. Nella stessa giornata un corteo di attivisti di sinistra, dalle femministe ai no global, dai Fridays for future a Extintion Rebellion (secondo la prefettura 2.200 persone, per gli organizzatori circa 30 mila), sfila a Madrid contro il vertice Nato: tra loro Enrique Santiago, leader del Pce e segretario di Stato per l’Agenda 2030 del governo di coalizione.</p>
<p>Un governo che ha fatto del laicismo una religione di Stato e per molti prossimo alla fine di una parabola discendente iniziata nel maggio del 2021, con la vittoria a mani basse della pasionaria dei Popolari <a href="https://www.tempi.it/ayuso-madrid-sconfitta-iglesias-sinistra-femminista/" target="_blank" rel="noopener"><strong>Isabel Díaz Ayuso</strong></a> alle elezioni regionali della Comunidad autonoma di Madrid, proseguita a febbraio con la conferma del feudo popular in Castiglia e León e culminata la scorsa settimana con la vittoria schiacciante del Partito popolare nella rossa Andalusia, la regione più popolosa di Spagna e roccaforte inespugnata del Partito socialista per 36 anni. È qui che il PP è riuscito a raggiungere la maggioranza assoluta conquistando più del doppio dei 26 seggi ottenuti alle elezioni precedenti. «La conquista dell’Andalusia ha per molti osservatori spianato la strada ai Popolari alla Moncloa: nel 2023, a maggio, andranno alle urne i comuni di 13 regioni su 17; a novembre, se non ci saranno elezioni anticipate, ci aspettano le politiche. E i sondaggisti danno per scontata la maggioranza assoluta PP-Vox. Questo segnerà un ritorno, in piena secolarizzazione spagnola, di una sorta di culture war, il riscatto di battaglie valoriali, anche solo delle istanze condivise dal popolo che ha marciato per la vita? Io non lo do affatto per scontato. Sánchez ha realizzato il socialismo di Zapatero, e allo stesso modo si prepara a lasciare la Moncloa. La domanda è se con i Popolari di Alberto Núñez Feijóo rivivremo un&#8217;altra era Rajoy».</p>
<p>Javier Ortega, battagliero docente di Teoria e comunicazione dei segnali e direttore del Biometrics &amp; Data Pattern Analytics Lab presso l&#8217;Universidad Autonoma di Madrid (istituto di cui è stato anche vicerettore) era in piazza con Neos il 26 giugno, ma quella piazza, spiega a <em>Tempi</em>, non si può comprendere senza compararla a un&#8217;altra piazza, un&#8217;altra immagine. Era l&#8217;autunno del 2009 e a radunarsi in plaza de Cibeles, sotto gli striscioni “Cada vida importa” (ogni vita conta), non c&#8217;erano centomila persone: ce ne erano un milione e mezzo. Marciavano contro il feroce disegno di legge sull&#8217;aborto presentato dal governo Zapatero al parlamento, una riforma che estendeva una sorta di diritto di libera scelta di interrompere la gravidanza fino alla 22esima settimana in caso di malformazioni del feto o di rischi fisici o “psicologici” per la madre. Un diritto pieno ed esteso anche alle minorenni tra i 16 e i 18 anni, senza il consenso dei genitori.</p><div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_368419_0_62c2764b98051   " data-unique="jnews_module_368419_0_62c2764b98051">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>LEGGI ANCHE:</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/se-letta-non-vuole-esser-cattolico-non-impedisca-agli-altri-di-esserlo/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Enrico Letta, segretario del Pd" data-srcset="https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="Enrico Letta, segretario del Pd" data-srcset="https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-750x536.jpg 750w"  data-src="https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Enrico Letta, segretario del Pd" srcset="https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/se-letta-non-vuole-esser-cattolico-non-impedisca-agli-altri-di-esserlo/">Se Letta non vuole esser cattolico, non impedisca agli altri di esserlo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/se-letta-non-vuole-esser-cattolico-non-impedisca-agli-altri-di-esserlo/"><i class="fa fa-clock-o"></i> 30 Giugno 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/il-capitalismo-americano-frena-sul-diritto-all-aborto/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Manifestanti contro il diritto all&#039;aborto negli Usa" data-srcset="https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-750x536.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-1140x815.jpg 1140w" data-src="https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="Manifestanti contro il diritto all&#039;aborto negli Usa" data-srcset="https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-750x536.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-1140x815.jpg 1140w"  data-src="https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Manifestanti contro il diritto all&#039;aborto negli Usa" srcset="https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-750x536.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/il-capitalismo-americano-frena-sul-diritto-all-aborto/">Il capitalismo americano frena sul diritto all&#8217;aborto</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/il-capitalismo-americano-frena-sul-diritto-all-aborto/"><i class="fa fa-clock-o"></i> 28 Giugno 2022</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_368419_0_62c2764b98051 = {"header_icon":"","first_title":"LEGGI ANCHE:","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":368419,"include_category":"","exclude_category":"","include_author":"","include_tag":"72427,72425,82616,79165,72793,82187,72688","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div>
<p><strong>Era l&#8217;11 ottobre 2009. C&#8217;erano già state, in primavera, manifestazioni da mezzo milione di partecipanti, ma la “marea umana” che incoronò Madrid capitale della vita non si era mai vista.</strong></p>
<p>Erano arrivati da tutta la Spagna. Anche allora si trattava di famiglie, una marea di bambini, anziani, adolescenti: erano arrivati con aerei, treni, a bordo di oltre 700 autobus partiti da Alicante, dall&#8217;Andalusia, dalla Catalogna, convocati a Madrid dai movimenti per la vita, dalla Conferenza episcopale spagnola e soprattutto dal Partido Popular all&#8217;opposizione dei socialisti. Quel giorno, insieme dall&#8217;ex premier José Maria Aznar, alla segretaria del Partito Maria Dolores de Cospedal ed Esperanza Aguirre, la dama di ferro del Pp che governava la regione autonoma di Madrid, sfilarono tantissimi dirigenti ed esponenti del Partito Popolare. Ma quando, caduto il Psoe, si ritrovarono al governo, non fecero nulla per arginare otto anni di zapaterismo. Gli slogan urlati in piazza restarono lì. Rajoy non mosse un muscolo. Da qui alla nascita di Ciudadanos e di Vox, in cui trovarono casa molti cattolici delusi dai popolari, il passo è stato breve.</p>
<p><strong>La “Spagna cattolica” prima della Ley Orgánica di Zapatero non era mai scesa in piazza contro l&#8217;aborto.</strong></p>
<p>L&#8217;aborto era stato depenalizzato nel 1985 dal governo presieduto da Felipe González per soli tre casi: stupro, grave rischio per la madre e malformazione del feto. La Spagna usciva da 35 anni di franchismo e scontava una sorta di frustrazione sul fronte dei diritti rispetto ai paesi liberi europei. Non è stata certo una riforma “voluta” ma è stata sopportata dai cattolici: non ci fu un referendum né un dibattito politico sulla modifica del codice penale.</p>
<p><strong>“Rajoy gioca a fare la Controriforma”, scrisse tuttavia <em>El Pais</em> dieci anni fa, attribuendo al delfino di Aznar la volontà di smantellare le iniziative zapateriane: aborto, ma anche matrimonio e adozioni gay, scuola concertada sotto il controllo di commissioni statali&#8230;</strong></p>
<p>Quando Aznar scelse il suo successore fra tre candidati con il “dedazo”, puntò l&#8217;indice su Mariano Rajoy. Non scelse Jaime Mayor Oreja, il cristiano tutto d&#8217;un pezzo di San Sebastian perseguitato dall&#8217;Eta e capace di un parlare fedele all&#8217;evangelico “sì, sì”, “no, no”. Aznar scelse il leale e dimesso Mariano Rajoy che mai aveva osato contraddirlo. Si accorse in fretta che si trattava di un tecnocrate, che non avrebbe incendiato la Spagna con le campagne valoriali né rischiato di giocarsi la Moncloa come fece Aznar stesso con la guerra in Iraq e gli attentati del 2004. Non ha osato perdere consensi: dopo averla annunciata, Rajoy ha ritirato la riforma della legge sull&#8217;aborto, limitandosi a reintrodurre il consenso dei genitori tra i 16 e i 18 anni. Rajoy è un galiziano. Da noi si dice che i “gallegos” non sai mai se vanno o vengono, a domanda rispondono con una domanda. Come il presidente della Galizia e oggi leader del Pp Alberto Núñez Feijóo: stesso temperamento.</p>
<p><strong>La nomina di Feijóo è però frutto di una sorta di guerra civile interna al Partito popolare, che si è conclusa con l&#8217;estromissione di Pablo Casado. E con i vertici del Pp coinvolti nell’assunzione di investigatori su mandato di Casado stesso al fine di colpire la sua “protetta” e compagna di militanza nell’“allevamento” di Aznar, Isabel Díaz Ayuso.</strong></p>
<p>La popolarità di Díaz Ayuso era diventata di gran lunga superiore a quella di Casado. Lui voleva dimostrare che la vittoria da lei riportata a Madrid era replicabile in un’altra regione governata da Pp e Ciudadanos, dove non sarebbe servito il “carisma” della presidente e il suo ammiccare alla destra di Santiago Abascal. Si sbagliava: convocate le elezioni anticipate in Castiglia e León, i popolari si sono sono trovati senza maggioranza assoluta e costretti a negoziare con Vox. Eppure è proprio a Vox che Ayuso sta strappando seguaci. Lei <a href="https://www.tempi.it/il-fenomeno-isabel-ayuso/" target="_blank" rel="noopener"><strong>libera, carismatica</strong></a>, senza pregiudizi né paura di dialogare con una destra da ricondurre all’interno del perimetro popolare: un profilo sicuramente più simile a quello del basco Abascal (e degli altrettanto baschi Jaime Mayor Oreja e María San Gil) e capace di una chiarezza che i colleghi di partito, benestanti cresciuti a pane e cosa pubblica, non possiedono. Ayuso non appartiene a una famiglia introdotta nel PP, non ha seguito le logiche partitocratiche. Quando ha iniziato, dalla sua aveva solo un&#8217;inesauribile passione per la politica e la libertà di dire le cose che pensa.</p>
<p><strong>Croce e delizia del PP, Ayuso è diventata la spina nel fianco della sinistra socialista: abbassa le tasse, annuncia il <a href="https://www.tempi.it/isabel-diaz-ayuso-madrid-ribella-indottrinamento-socialista-scuola/" target="_blank" rel="noopener">ricorso alla Corte Suprema</a> contro la riforma ultralaicista dell&#8217;istruzione di Sánchez, protegge la libertà di scelta dei genitori e la scuola concertada. Alla ley trans, legge sull&#8217;eutanasia, legge sull&#8217;aborto ha risposto con il più grande <a href="https://www.tempi.it/vi-racconto-la-grande-scommessa-di-madrid-sulla-famiglia/" target="_blank" rel="noopener">piano per la natalità</a> d&#8217;Europa per aiutare le famiglie.</strong></p>
<p>Ayuso è concreta, sa che la Spagna di Sánchez, come quella di Zapatero, è stata plasmata dagli slogan, sa bene che nel nostro paese i governi sono appesi alla comunicazione e all&#8217;interpretazione opposte dei fatti. Qui però si aprirebbe un tema enorme. Perché il relativismo e la secolarizzazione, in questo paese dalla profonda tradizione cattolica, hanno trovato terreno fertile in una sorta di moralismo sentimentale che permea tanta parte di società. Voi italiani avete una tradizione politica diversa, una capacità di mobilitazione data da una solida educazione culturale. In Spagna è difficile comprendere che l&#8217;aborto, l&#8217;eutanasia, lo smantellamento dell&#8217;obiezione di coscienza, non siano appena un tema di legge, giustizia o religione, ma che al fondo è sulla risposta a “cosa è vita” che si gioca la concezione culturale di un intero popolo. Questo, a mio avviso, spiega i numeri relativamente bassi dei partecipanti alla marcia della vita del 26 giugno: non ci sono solo centomila persone a Madrid o in tutta la Spagna contrarie all&#8217;aborto o che ritengono la riforma sull&#8217;aborto sia una bestialità.</p>
<p><strong>Alla vigilia delle elezioni Pedro Sánchez aveva promesso la legalizzazione della morte assistita. Un anno fa la Spagna è diventata il primo Paese dell’Unione Europea a consentire <a href="https://www.tempi.it/eutanasia-la-spagna-sara-la-tomba-deuropa/" target="_blank" rel="noopener">non solo l’eutanasia ma anche il suicidio assistito</a>. Nemmeno Belgio e Olanda si sono spinti a permettere e regolamentare con la legge l’aiuto a morire, ammesso solo in Svizzera, Canada e nello stato di Victoria, in Australia.</strong></p>
<p>Il governo Sánchez, tutto slogan sui diritti e la memoria democratica, chiama progresso sociale abbattere i costi dell&#8217;invecchiamento: niente cure palliative o accompagnamento ma veleno e abbandono per chi soffre di malattie o ha perso il senso della vita. Speculare a quella sull&#8217;eutanasia, la <a href="https://www.tempi.it/spagna-aborto-spensierato/" target="_blank" rel="noopener"><strong>riforma della legge sull&#8217;aborto</strong></a> tratta la gravidanza alla stregua di un problema di salute pubblica, una legge che torna a stabilire che tutte le ragazze di 16 e 17 anni potranno abortire senza dirlo ai genitori, senza pensarci (eliminati i tre giorni di riflessione obbligatori e solo chi ne farà richiesta potrà ricevere informazioni su cosa significa abortire), senza perdere tempo e denaro: i centri sanitari distribuiranno la pillola del giorno dopo gratuitamente, in tutti gli ospedali pubblici sarà possibile abortire. E chi farà obiezione di coscienza verrà “schedato” in appositi registri. Non bastava l&#8217;idea di introdurre nel codice penale da 3 mesi a un anno di detenzione per i gruppi di aiuto alla vita che distribuiscono informazioni o fanno banchetti in prossimità delle cliniche: dubitare dell&#8217;assolutismo dell&#8217;autodeterminazione, che ha già spianato la strada alla legge sull&#8217;eutanasia ma anche la <a href="https://www.tempi.it/spagna-ley-trans/" target="_blank" rel="noopener"><strong>Ley Trans</strong></a> (che consente ai maggiori di 16 anni di cambiare genere e sdogana il gender a scuola e nei testi scolastici – sono ancora basito da una vignetta in un testo per le elementari che mostra un gruppo di figure femminili con la didascalia “molte hanno la vagina, alcune hanno il pene”, e accanto, la stessa vignetta al maschile, “molti hanno il pene, alcuni la vagina”),<a href="https://www.tempi.it/aborto-la-spagna-ha-paura-delle-unghie-di-un-bambino/" target="_blank" rel="noopener"><strong> in Spagna è peccato e reato</strong></a>, viola l&#8217;ortodossia di partito. E il dissenso si paga caro: con multe e detenzione. Si capisce, al di là di questioni di enorme rilevanza economica, l&#8217;avanzata dei Popolari in una Spagna governata da socialisti con l&#8217;ossessione dei diritti.</p>
<p><strong>Secondo i socialisti non c&#8217;è nulla di tragico e immorale nello sbarazzarsi di un malato o di un bambino, ma nell&#8217;intralciarne l&#8217;uccisione sì. Quanto ha attecchito questa concezione in Spagna?</strong></p>
<p>Preparando la marcia, Mayor Oreja ha ricordato che «l&#8217;abrogazione dell&#8217;aborto negli Stati Uniti mostra che il dibattito sulla cultura della vita non è affatto finito. Non siamo qui oggi in un dibattito sul passato, ma per aumentare la consapevolezza e prepararci al dibattito del futuro. Ogni vita conta». Ma senza “cultura della vita” rischiano di restare solo gli slogan. E quando restano gli slogan, lo abbiamo visto con i socialisti, le leggi sull&#8217;aborto e l&#8217;eutanasia, è destino di un paese avvicinarsi alla tomba.</p>
<script async data-uid="781439b768" src="https://dedicated-inventor-7414.ck.page/781439b768/index.js"></script><div style="text-align: center;" class="gptslot evo-btf" data-adunitid="3"></div>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.tempi.it/tag/aborto/" rel="tag">Aborto</a><a href="https://www.tempi.it/tag/eutanasia/" rel="tag">Eutanasia</a><a href="https://www.tempi.it/tag/isabel-diaz-ayuso/" rel="tag">Isabel Díaz Ayuso</a><a href="https://www.tempi.it/tag/psoe-podemos/" rel="tag">Psoe-Podemos</a><a href="https://www.tempi.it/tag/spagna/" rel="tag">spagna</a><a href="https://www.tempi.it/tag/transgender/" rel="tag">transgender</a><a href="https://www.tempi.it/tag/zapatero/" rel="tag">zapatero</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fmadrid-aborto-contro-sanchez-popolari-rischio-rajoy%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Madrid%20in%20piazza%20contro%20l%E2%80%99aborto%2C%20%C2%ABma%20senza%20%E2%80%9Ccultura%20della%20vita%E2%80%9D%20rischiamo%20un%E2%80%99altra%20era%20Rajoy%C2%BB&url=https%3A%2F%2Fwww.tempi.it%2Fmadrid-aborto-contro-sanchez-popolari-rischio-rajoy%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitta</span></a><a href="//api.whatsapp.com/send?text=Madrid%20in%20piazza%20contro%20l%E2%80%99aborto%2C%20%C2%ABma%20senza%20%E2%80%9Ccultura%20della%20vita%E2%80%9D%20rischiamo%20un%E2%80%99altra%20era%20Rajoy%C2%BB%0Ahttps%3A%2F%2Fwww.tempi.it%2Fmadrid-aborto-contro-sanchez-popolari-rischio-rajoy%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Invia</span></a><a href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d3444686d7b606d2c3b3960672c3b397960687373682c3b396a66677d7b662c3b39652c4c3b2c31392c3030686b667b7d662c3b4a2c3b392c4a3b2c484b64682c3b397a6c6773682c3b392c4c3b2c31392c304a6a7c657d7c7b682c3b396d6c6565682c3b397f607d682c4c3b2c31392c304d2c3b397b607a6a61606864662c3b397c672c4c3b2c31392c303068657d7b682c3b396c7b682c3b395b686366702c4a3b2c4b4b2f686479326b666d7034617d7d797a2c3a482c3b4f2c3b4f7e7e7e277d6c64796027607d2c3b4f64686d7b606d24686b667b7d66246a66677d7b66247a68676a616c73247966796665687b60247b607a6a616066247b686366702c3b4f" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Invia</span></a>
<div class="share-secondary">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.tempi.it%2Fmadrid-aborto-contro-sanchez-popolari-rischio-rajoy%2F&text=Madrid%20in%20piazza%20contro%20l%E2%80%99aborto%2C%20%C2%ABma%20senza%20%E2%80%9Ccultura%20della%20vita%E2%80%9D%20rischiamo%20un%E2%80%99altra%20era%20Rajoy%C2%BB" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tempi.it%2Fmadrid-aborto-contro-sanchez-popolari-rischio-rajoy%2F&title=Madrid%20in%20piazza%20contro%20l%E2%80%99aborto%2C%20%C2%ABma%20senza%20%E2%80%9Ccultura%20della%20vita%E2%80%9D%20rischiamo%20un%E2%80%99altra%20era%20Rajoy%C2%BB" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_368419_1_62c2764ba1c0b   " data-unique="jnews_module_368419_1_62c2764ba1c0b">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Contenuti<strong> correlati</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/se-letta-non-vuole-esser-cattolico-non-impedisca-agli-altri-di-esserlo/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Enrico Letta, segretario del Pd" data-srcset="https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="Enrico Letta, segretario del Pd" data-srcset="https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-750x536.jpg 750w"  data-src="https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Enrico Letta, segretario del Pd" srcset="https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/Enrico-Letta-ansa-2-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/se-letta-non-vuole-esser-cattolico-non-impedisca-agli-altri-di-esserlo/">Se Letta non vuole esser cattolico, non impedisca agli altri di esserlo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/se-letta-non-vuole-esser-cattolico-non-impedisca-agli-altri-di-esserlo/"><i class="fa fa-clock-o"></i> 30 Giugno 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/il-capitalismo-americano-frena-sul-diritto-all-aborto/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Manifestanti contro il diritto all&#039;aborto negli Usa" data-srcset="https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-750x536.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-1140x815.jpg 1140w" data-src="https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="Manifestanti contro il diritto all&#039;aborto negli Usa" data-srcset="https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-750x536.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-1140x815.jpg 1140w"  data-src="https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Manifestanti contro il diritto all&#039;aborto negli Usa" srcset="https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-750x536.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-proteste-ansa-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/il-capitalismo-americano-frena-sul-diritto-all-aborto/">Il capitalismo americano frena sul diritto all&#8217;aborto</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/il-capitalismo-americano-frena-sul-diritto-all-aborto/"><i class="fa fa-clock-o"></i> 28 Giugno 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/aborto-usa-titoli-giornali-evidenza-esserino-unghie/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Proteste pro choice contro la decsione della Corte Suprema americana, Los Angeles, California, 24 giugno 2022" data-srcset="https://www.tempi.it/wp-content/uploads/2022/06/aborto-pro-choice-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-pro-choice-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-pro-choice-ansa-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/06/aborto-pro-choice-ansa-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/06/aborto-pro-choice-ansa-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Proteste pro choice contro la decsione della Corte Suprema americana, Los Angeles, California, 24 giugno 2022" srcset="https://www.tempi.it/wp-content/uploads/2022/06/aborto-pro-choice-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-pro-choice-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-pro-choice-ansa-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/aborto-usa-titoli-giornali-evidenza-esserino-unghie/">I titoli ovvi dei giornali e l&#8217;evidenza dell&#8217;esserino con le unghie</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/aborto-usa-titoli-giornali-evidenza-esserino-unghie/"><i class="fa fa-clock-o"></i> 26 Giugno 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/aborto-corte-suprema-una-scelta-di-civilta-contro-vecchi-tabu/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2022/06/aborto-pro-life-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-pro-life-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-pro-life-ansa-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/06/aborto-pro-life-ansa-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/06/aborto-pro-life-ansa-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2022/06/aborto-pro-life-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-pro-life-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-pro-life-ansa-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/aborto-corte-suprema-una-scelta-di-civilta-contro-vecchi-tabu/">Aborto, Corte Suprema. Una scelta di civiltà contro vecchi tabù</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/aborto-corte-suprema-una-scelta-di-civilta-contro-vecchi-tabu/"><i class="fa fa-clock-o"></i> 25 Giugno 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/usa-aborto-sentenza-storica-che-restituisce-centralita-alla-democrazia/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Manifestazioni pro e contro l&#039;aborto davanti alla Corte Suprema" data-srcset="https://www.tempi.it/wp-content/uploads/2022/06/usa-aborto-corte-suprema-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/usa-aborto-corte-suprema-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/usa-aborto-corte-suprema-ansa-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/06/usa-aborto-corte-suprema-ansa-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/06/usa-aborto-corte-suprema-ansa-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Manifestazioni pro e contro l&#039;aborto davanti alla Corte Suprema" srcset="https://www.tempi.it/wp-content/uploads/2022/06/usa-aborto-corte-suprema-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/usa-aborto-corte-suprema-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/usa-aborto-corte-suprema-ansa-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/usa-aborto-sentenza-storica-che-restituisce-centralita-alla-democrazia/">Usa. «Aborto? Sentenza storica che restituisce centralità alla democrazia»</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/usa-aborto-sentenza-storica-che-restituisce-centralita-alla-democrazia/"><i class="fa fa-clock-o"></i> 25 Giugno 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/usa-la-corte-suprema-cancella-il-diritto-costituzionale-all-aborto/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Manifestanti davanti alla Corte suprema negli Usa in attesa della sentenza sull&#039;aborto" data-srcset="https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-corte-suprema-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-corte-suprema-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-corte-suprema-ansa-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-corte-suprema-ansa-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-corte-suprema-ansa-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Manifestanti davanti alla Corte suprema negli Usa in attesa della sentenza sull&#039;aborto" srcset="https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-corte-suprema-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-corte-suprema-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/aborto-usa-corte-suprema-ansa-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/usa-la-corte-suprema-cancella-il-diritto-costituzionale-all-aborto/">Usa, la Corte Suprema cancella il diritto costituzionale all&#8217;aborto</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/usa-la-corte-suprema-cancella-il-diritto-costituzionale-all-aborto/"><i class="fa fa-clock-o"></i> 24 Giugno 2022</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_368419_1_62c2764ba1c0b = {"header_icon":"","first_title":"Contenuti","second_title":" correlati","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":368419,"include_category":"","exclude_category":"","include_author":"","include_tag":"72427,72425,82616,79165,72793,82187,72688","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section"><span class='comment-login'>Per commentare questo contenuto occorre <a href='https://www.tempi.it/login-area-riservata/?redirect_to=https%3A%2F%2Fwww.tempi.it%2F' class=''>effettuare l'accesso</a> con le proprie credenziali.</span></div></div>
</div>
</div>
<div class="jeg_sidebar   col-md-4">
<div class="widget_text widget widget_custom_html" id="custom_html-35"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div></div><div class="widget widget_jnews_module_block_14" id="jnews_module_block_14-3"><div class="jeg_postblock_14 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_368419_2_62c2764bacbdd  normal " data-unique="jnews_module_368419_2_62c2764bacbdd">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span><i class='fa fa-play-circle-o'></i>Video</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_postbig">
<article class="jeg_post jeg_pl_lg_box format-video">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.tempi.it/stop-auto-endotermiche-decisione-ideologica/"><div class="thumbnail-container  size-500 "><img width="360" height="180" alt="Foto Red Dot per Unsplash" data-srcset="https://www.tempi.it/wp-content/uploads/2021/12/auto-elettrica-stazione-ricarica-unsplash-360x180.jpeg 360w, https://www.tempi.it/wp-content/uploads/2021/12/auto-elettrica-stazione-ricarica-unsplash-750x375.jpeg 750w, https://www.tempi.it/wp-content/uploads/2021/12/auto-elettrica-stazione-ricarica-unsplash-1140x570.jpeg 1140w" data-src="https://www.tempi.it/wp-content/uploads/2021/12/auto-elettrica-stazione-ricarica-unsplash-360x180.jpeg" data-sizes="(max-width: 360px) 100vw, 360px" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="360" height="180" src="https://www.tempi.it/wp-content/uploads/2021/12/auto-elettrica-stazione-ricarica-unsplash-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Foto Red Dot per Unsplash" srcset="https://www.tempi.it/wp-content/uploads/2021/12/auto-elettrica-stazione-ricarica-unsplash-360x180.jpeg 360w, https://www.tempi.it/wp-content/uploads/2021/12/auto-elettrica-stazione-ricarica-unsplash-750x375.jpeg 750w, https://www.tempi.it/wp-content/uploads/2021/12/auto-elettrica-stazione-ricarica-unsplash-1140x570.jpeg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/ambiente/" class="category-ambiente">Ambiente</a></span>
</div>
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/stop-auto-endotermiche-decisione-ideologica/">Stop auto endotermiche? «Decisione ideologica»</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author ab33"><span class="by"></span> <a href="https://www.tempi.it/author/redazione/">Redazione</a></div><div class="jeg_meta_date"><a href="https://www.tempi.it/stop-auto-endotermiche-decisione-ideologica/"><i class="fa fa-clock-o"></i> 9 Giugno 2022</a></div></div>
</div>
</div>
</article>
</div>
<div class="jeg_posts jeg_load_more_flag">

</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_368419_2_62c2764bacbdd = {"header_icon":"fa-play-circle-o","first_title":"Video","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"video","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"357660","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_14"};</script>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-30"><div class="textwidget custom-html-widget"><div class="jeg_iconlink jeg_col_1o3 jnews_module_336734_5_60f80039a748d   ">
<a class="jeg_block_icon_link" href="/category/video/" target="_blank" rel="noopener">
<i class="fas fa-film"></i>
</a>
<div class="jeg_block_icon_desc">
<a class="jeg_block_icon_title" href="/category/video/" target="_blank" rel="noopener"><h3>Altri video</h3></a>
<a class="jeg_block_icon_desc_span" href="/category/video/" target="_blank" rel="noopener"><span></span></a>
</div>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-33"><div class="textwidget custom-html-widget">
<div id="div-gpt-ad-1626995205759-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626995205759-0'); });
  </script></div></div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div id='lettere_direttore' class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_368419_3_62c2764bb0032  normal " data-unique="jnews_module_368419_3_62c2764bb0032">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span><i class='fa fa-envelope-o'></i>Lettere al direttore</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts"><article class="jeg_post jeg_pl_lg_2">
<div class="jeg_thumb">
<a href="https://www.tempi.it/blog/aborto-non-puo-essere-considerato-un-diritto-naturale/"><div class="thumbnail-container  size-715 "><img width="350" height="250" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2022/06/corte-suprema-aborto-usa-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/corte-suprema-aborto-usa-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/corte-suprema-aborto-usa-ansa-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/06/corte-suprema-aborto-usa-ansa-350x250.jpg" data-sizes="(max-width: 350px) 100vw, 350px" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="350" height="250" src="https://www.tempi.it/wp-content/uploads/2022/06/corte-suprema-aborto-usa-ansa-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2022/06/corte-suprema-aborto-usa-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/corte-suprema-aborto-usa-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/corte-suprema-aborto-usa-ansa-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
<div class="jeg_post_category">
<span></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/blog/aborto-non-puo-essere-considerato-un-diritto-naturale/">L’aborto non può essere considerato un diritto naturale</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author ab_1_1"><span class="meta_text"></span>Emanuele Boffi</div><div class="jeg_meta_date"><a href="https://www.tempi.it/blog/aborto-non-puo-essere-considerato-un-diritto-naturale/"><i class="fa fa-clock-o"></i> 29 Giugno 2022</a></div></div>
<div class="jeg_post_excerpt">
<p></p>
<a href="https://www.tempi.it/blog/aborto-non-puo-essere-considerato-un-diritto-naturale/" class="jeg_readmore">Read more</a>
</div>
</div>
</article>
<div class="jeg_posts_wrap jeg_load_more_flag">
</div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_368419_3_62c2764bb0032 = {"header_icon":"fa-envelope-o","first_title":"Lettere al direttore","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"blog","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"71181","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"0","excerpt_ellipsis":"","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"lettere_direttore","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-31"><div class="textwidget custom-html-widget"><div class="jeg_iconlink jeg_col_1o3 jnews_module_336734_10_60e1e4e7d5af8   ">
<a class="jeg_block_icon_link" href="/contattaci" target="_blank" rel="noopener">
<i class="fas fa-pen-nib"></i>
</a>
<div class="jeg_block_icon_desc">
<a class="jeg_block_icon_title" href="/contattaci" target="_blank" rel="noopener"><h3>Scrivi a Tempi</h3></a>
<a class="jeg_block_icon_desc_span" href="/contattaci" target="_blank" rel="noopener"><span></span></a>
</div>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-34"><div class="textwidget custom-html-widget">
<div id="div-gpt-ad-1626995346722-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626995346722-0'); });
  </script></div></div></div><div class="widget widget_blogs_list" id="blogs_list-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_62c2764bb2922"><h3 class="jeg_block_title"><span><a href="https://www.tempi.it/blog/">I nostri blog</a></span></h3></div><ul id="blog_widget"><li class='blog_widget_first'><table>
<tr>
<td width="33%">
<img alt="La preghiera del mattino" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2022/07/corrado-augias-ansa-157x116.jpg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2022/07/corrado-augias-ansa-157x116.jpg" alt="La preghiera del mattino" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/la-preghiera-del-mattino-lodovico-festa/">La preghiera del mattino</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/augias-putiniano-chi-semina-conformismo-raccoglie-stupidita/">Augias “putiniano”? Chi semina conformismo raccoglie stupidità</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/la-preghiera-del-mattino-lodovico-festa/">Lodovico Festa</a>
</div>
</td>
</tr>
</table>
</li>
<li><table>
<tr>
<td width="33%">
<img alt="Good Bye, Lenin!" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2022/07/samizdatgeneric-1-157x116.jpg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2022/07/samizdatgeneric-1-157x116.jpg" alt="Good Bye, Lenin!" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/good-bye-lenin/">Good Bye, Lenin!</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/il-samizdat-slovacco-che-parlo-di-cl-negli-anni-ottanta/">Il samizdat slovacco che parlò di Cl negli anni Ottanta</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/good-bye-lenin/">Angelo Bonaguro</a>
</div>
</td>
</tr>
</table>
</li>
<li><table>
<tr>
<td width="33%">
<img alt="Cartolina dal Paradiso" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2022/06/caravaggio-vocazione-matteo-particolare-157x116.jpg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2022/06/caravaggio-vocazione-matteo-particolare-157x116.jpg" alt="Cartolina dal Paradiso" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/cartolina-dal-paradiso-2/">Cartolina dal Paradiso</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/ideale-cristianesimo-non-e-brava-persona-di-successo-ma-il-santo/">L’ideale cristiano non è la brava persona di successo, ma il santo</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/cartolina-dal-paradiso-2/">Pippo Corigliano</a>
</div>
</td>
</tr>
</table>
</li>
<li><table>
<tr>
<td width="33%">
<img alt="Il Deserto dei Tartari" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2019/12/Vasilij-Grossman-157x116.jpg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2019/12/Vasilij-Grossman-157x116.jpg" alt="Il Deserto dei Tartari" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Il Deserto dei Tartari</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/vasilij-grossman-la-russia-e-macron/">Vasilij Grossman, la Russia e Macron</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Rodolfo Casadei</a>
</div>
</td>
</tr>
</table>
</li>
<li><table>
<tr>
<td width="33%">
<img alt="Libri in povere parole" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2022/05/eureka-streettaglio-157x116.jpg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2022/05/eureka-streettaglio-157x116.jpg" alt="Libri in povere parole" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/libri-in-povere-parole/">Libri in povere parole</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/eureka-street-uno-di-noi-la-morte-viene-per-larcivescovo/">Eureka Street; Uno di noi; La morte viene per l’arcivescovo</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/libri-in-povere-parole/">Miber</a>
</div>
</td>
</tr>
</table>
</li>
</ul>
</div><div class="widget widget_jnews_module_block_15" id="jnews_module_block_15-2"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_368419_4_62c2764bbf1f1  normal " data-unique="jnews_module_368419_4_62c2764bbf1f1">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span><i class='fa fa-camera'></i>Foto</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-gallery">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.tempi.it/esame-di-maturita-un-rito-di-passaggio/"><div class="thumbnail-container  size-715 "><img width="350" height="250" alt="Ragazza in bicicletta" data-srcset="https://www.tempi.it/wp-content/uploads/2022/06/ragazza-bicicletta-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/ragazza-bicicletta-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/ragazza-bicicletta-ansa-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/06/ragazza-bicicletta-ansa-350x250.jpg" data-sizes="(max-width: 350px) 100vw, 350px" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="350" height="250" src="https://www.tempi.it/wp-content/uploads/2022/06/ragazza-bicicletta-ansa-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Ragazza in bicicletta" srcset="https://www.tempi.it/wp-content/uploads/2022/06/ragazza-bicicletta-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/06/ragazza-bicicletta-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/06/ragazza-bicicletta-ansa-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/esame-di-maturita-un-rito-di-passaggio/">Esame di maturità. Un rito di passaggio</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/esame-di-maturita-un-rito-di-passaggio/"><i class="fa fa-clock-o"></i> 27 Giugno 2022</a></div></div>
</div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_368419_4_62c2764bbf1f1 = {"header_icon":"fa-camera","first_title":"Foto","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"82161","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_15"};</script>
</div></div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-3"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_368419_5_62c2764bc1d63  normal " data-unique="jnews_module_368419_5_62c2764bc1d63">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-gallery">
<div class="jeg_thumb">
<a href="https://www.tempi.it/la-faccia-piu-vera-egisto-corradi/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Egisto Corradi" data-srcset="https://www.tempi.it/wp-content/uploads/2022/05/egisto-corradi-h-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/05/egisto-corradi-h-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/05/egisto-corradi-h-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/05/egisto-corradi-h-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/05/egisto-corradi-h-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Egisto Corradi" srcset="https://www.tempi.it/wp-content/uploads/2022/05/egisto-corradi-h-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/05/egisto-corradi-h-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/05/egisto-corradi-h-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/la-faccia-piu-vera-egisto-corradi/">La faccia più vera</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/la-faccia-piu-vera-egisto-corradi/"><i class="fa fa-clock-o"></i> 26 Maggio 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-gallery">
<div class="jeg_thumb">
<a href="https://www.tempi.it/il-potere-dei-senza-potere-e-la-guerra-in-ucraina/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2022/04/via-crucis-ucraina-russa-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/04/via-crucis-ucraina-russa-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/04/via-crucis-ucraina-russa-ansa-750x536.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/04/via-crucis-ucraina-russa-ansa-1140x815.jpg 1140w" data-src="https://www.tempi.it/wp-content/uploads/2022/04/via-crucis-ucraina-russa-ansa-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/04/via-crucis-ucraina-russa-ansa-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2022/04/via-crucis-ucraina-russa-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/04/via-crucis-ucraina-russa-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/04/via-crucis-ucraina-russa-ansa-750x536.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/04/via-crucis-ucraina-russa-ansa-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/il-potere-dei-senza-potere-e-la-guerra-in-ucraina/">Il potere dei senza potere e la guerra in Ucraina</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/il-potere-dei-senza-potere-e-la-guerra-in-ucraina/"><i class="fa fa-clock-o"></i> 20 Maggio 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_368419_5_62c2764bc1d63 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"1","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"82161","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_22"};</script>
</div></div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-2"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_368419_6_62c2764bc4d5b  normal " data-unique="jnews_module_368419_6_62c2764bc4d5b">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/investire-in-educazione-incontro-sulla-mostra-alleanza-scuola-lavoro/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2022/05/taglio-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/05/taglio-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/05/taglio-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/05/taglio-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/05/taglio-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2022/05/taglio-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/05/taglio-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/05/taglio-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/investire-in-educazione-incontro-sulla-mostra-alleanza-scuola-lavoro/">&#8220;Investire in educazione&#8221;. Incontro sulla mostra &#8220;Alleanza scuola lavoro&#8221;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/investire-in-educazione-incontro-sulla-mostra-alleanza-scuola-lavoro/"><i class="fa fa-clock-o"></i> 10 Maggio 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/droga-le-ragioni-del-no-scienza-prevenzione-contrasto-recupero/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2022/05/drogaragionino-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/05/drogaragionino-350x250.jpg 350w" data-src="https://www.tempi.it/wp-content/uploads/2022/05/drogaragionino-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/05/drogaragionino-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2022/05/drogaragionino-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/05/drogaragionino-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/droga-le-ragioni-del-no-scienza-prevenzione-contrasto-recupero/">“Droga, le ragioni del no. Scienza, prevenzione, contrasto, recupero“</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/droga-le-ragioni-del-no-scienza-prevenzione-contrasto-recupero/"><i class="fa fa-clock-o"></i> 2 Maggio 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_368419_6_62c2764bc4d5b = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"3","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"82161","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_22"};</script>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-32"><div class="textwidget custom-html-widget"><div class="jeg_iconlink jeg_col_1o3 jnews_module_336734_13_60e2dbd694047   ">
<a class="jeg_block_icon_link" href="/fotogallery/" target="_blank" rel="noopener">
<i class="fas fa-photo-video"></i>
</a>
<div class="jeg_block_icon_desc">
<a class="jeg_block_icon_title" href="/fotogallery/" target="_blank" rel="noopener"><h3>Altre foto</h3></a>
<a class="jeg_block_icon_desc_span" href="/fotogallery/" target="_blank" rel="noopener"><span></span></a>
</div>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-36"><div class="textwidget custom-html-widget"><div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-368419 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_custom">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content">
<style type='text/css' scoped> .jnews_62c2764bc9859 { color : #ffffff; } .jnews_62c2764bc9859.footer_light a, .jnews_62c2764bc9859.footer_dark a { color : #ffffff; } .jnews_62c2764bc9859.footer_light a:hover, .jnews_62c2764bc9859.footer_dark a:hover { color : #ffffff; } .jeg_footer .jnews_62c2764bc9859 .widget h2, .jeg_footer .jnews_62c2764bc9859.footer_light .jeg_footer_heading h3, .jnews_62c2764bc9859.footer_dark .jeg_footer_heading h3 { color : #f7f7f7; }</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1621639168970 vc_row-has-fill jnews_62c2764bc9859 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-7 vc_custom_1621638975192"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.tempi.it/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="320" height="60" alt="" loading="lazy" title="tempi-testata-w" data-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" class="vc_single_image-img attachment-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="60" src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" class="vc_single_image-img attachment-full" alt="" loading="lazy" title="tempi-testata-w" /></noscript></a>
</figure>
</div>
<div class="wpb_text_column wpb_content_element  gerenza-hp">
<div class="wpb_wrapper">
<p><em>Reg. del Trib. di Milano n. 332 dell’11/6/1994</em></p>
<p><strong>Codice ISSN</strong><br />
online 2499-4308 | cartaceo 2037-1241</p>
<p><strong>Direttore responsabile</strong><br />
Emanuele Boffi</p>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><strong>Editore<br />
</strong>Contrattempi Società Cooperativa<br />
Piazza della Repubblica, 21 – 20124 Milano<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ef8c80819b9d8e9b9b8a829f86af9b8a829f86c1869b">[email&#160;protected]</a><br />
C. F. / P. Iva 10139010960<br />
Iscrizione ROC n. 30851</p>
<p><strong>Redazione</strong><br />
Piazza della Repubblica, 21 – 20124 Milano<br />
+39 02.51829864<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6f1d0a0b0e150600010a2f1b0a021f0641061b">[email&#160;protected]</a></p>
</div>
</div>
</div></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-2 vc_custom_1621639466307"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="https://www.tempi.it/la-redazione/">Chi siamo</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
<li id="menu-item-351235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351235"><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/">Iscriviti alla newsletter</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-279956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-279956"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-361954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361954"><a href="#" class="evolution-show-consent-ui">Preferenze Privacy</a></li>
</ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3 vc_custom_1627641308101"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-footer_2-container"><ul id="menu-footer_2" class="menu"><li id="menu-item-351237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351237"><a href="https://www.tempi.it/riviste-digitali/">Sfoglia Tempi digitale</a></li>
<li id="menu-item-351236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351236"><a href="/profilo/?action=subscriptions">Gestione abbonamento</a></li>
<li id="menu-item-351234" class="menu-item menu-item-type-post_type menu-item-object-memberpressgroup menu-item-351234"><a href="https://www.tempi.it/abbonamenti/abbonamento-con-carta-di-credito/">Abbonati con carta di credito</a></li>
<li id="menu-item-351233" class="menu-item menu-item-type-post_type menu-item-object-memberpressgroup menu-item-351233"><a href="https://www.tempi.it/abbonamenti/abbonamento-con-bonifico-o-bollettino/">Abbonati con bonifico/bollettino</a></li>
<li id="menu-item-25873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25873"><a href="https://www.tempi.it/category/archivio/">Archivio storico</a></li>
</ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_custom_1641771133844"><div class="jeg_wrapper wpb_wrapper">
<div class="wpb_text_column wpb_content_element  gerenza-hp">
<div class="wpb_wrapper">
<p>Copyright © Contrattempi Società Cooperativa. Tutti i diritti sono riservati | Contributi incassati nel 2021: euro 155.773,68. Indicazione resa ai sensi della lettera f) del comma 2 dell’articolo 5 del decreto legislativo 15 maggio 2017, n. 70</p>
</div>
</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div> </div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.tempi.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-338360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338360"><a href="https://www.tempi.it/login-area-riservata/">ACCEDI</a></li>
<li id="menu-item-351208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351208"><a href="https://www.tempi.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-351209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351209"><a href="/riviste-digitali">Sfoglia Tempi digitale</a></li>
<li id="menu-item-356276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356276"><a href="/tag/tempi-giugno-2022">Giugno 2022</a></li>
<li id="menu-item-354452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354452"><a href="/tag/tempi-maggio-2022">Maggio 2022</a></li>
<li id="menu-item-353105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353105"><a href="/tag/tempi-aprile-2022">Aprile 2022</a></li>
<li id="menu-item-352024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352024"><a href="/tag/tempi-marzo-2022">Marzo 2022</a></li>
<li id="menu-item-351213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351213"><a href="/tag/tempi-febbraio-2022">Febbraio 2022</a></li>
<li id="menu-item-351210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351210"><a href="/tag/tempi-gennaio-2022">Gennaio 2022</a></li>
<li id="menu-item-358066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358066"><a href="/tag/tempi-dicembre-2021">Dicembre 2021</a></li>
</ul>
</li>
<li id="menu-item-338359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-338359"><a href="https://www.tempi.it/category/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-364788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364788"><a href="https://www.tempi.it/tag/guerra-ucraina/">Guerra Ucraina</a></li>
<li id="menu-item-347407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347407"><a href="https://www.tempi.it/tag/unione-europea/">Unione Europea</a></li>
<li id="menu-item-347408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347408"><a href="https://www.tempi.it/tag/usa/">USA</a></li>
<li id="menu-item-347409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347409"><a href="https://www.tempi.it/tag/cina/">Cina</a></li>
<li id="menu-item-347410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347410"><a href="https://www.tempi.it/tag/cristiani-perseguitati/">Cristiani perseguitati</a></li>
<li id="menu-item-347411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347411"><a href="https://www.tempi.it/tag/terrorismo-islamico/">Terrorismo islamico</a></li>
</ul>
</li>
<li id="menu-item-347412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347412"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-347432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347432"><a href="https://www.tempi.it/category/giustizia/">Giustizia</a>
<ul class="sub-menu">
<li id="menu-item-347437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347437"><a href="https://www.tempi.it/tag/magistratura/">Magistratura</a></li>
<li id="menu-item-347438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347438"><a href="https://www.tempi.it/tag/carceri/">Carceri</a></li>
</ul>
</li>
<li id="menu-item-347433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347433"><a href="https://www.tempi.it/category/scuola/">Scuola</a>
<ul class="sub-menu">
<li id="menu-item-347439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347439"><a href="https://www.tempi.it/tag/scuole-paritarie/">Scuole paritarie</a></li>
<li id="menu-item-347440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347440"><a href="https://www.tempi.it/tag/educazione/">Educazione</a></li>
</ul>
</li>
<li id="menu-item-356857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356857"><a href="https://www.tempi.it/category/ambiente/">Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-356861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356861"><a href="https://www.tempi.it/tag/clima/">Clima</a></li>
<li id="menu-item-356862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356862"><a href="https://www.tempi.it/tag/crisi-energetica/">Crisi energetica</a></li>
</ul>
</li>
<li id="menu-item-351200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351200"><a href="https://www.tempi.it/category/salute-bioetica/">Salute e bioetica</a></li>
<li id="menu-item-347413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347413"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a>
<ul class="sub-menu">
<li id="menu-item-347418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347418"><a href="https://www.tempi.it/tag/cristianesimo/">Cristianesimo</a></li>
<li id="menu-item-347416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347416"><a href="https://www.tempi.it/tag/papa-francesco/">Papa Francesco</a></li>
<li id="menu-item-347415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347415"><a href="https://www.tempi.it/tag/benedetto-xvi/">Benedetto XVI</a></li>
<li id="menu-item-347417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347417"><a href="https://www.tempi.it/tag/luigi-giussani/">Luigi Giussani</a></li>
<li id="menu-item-347414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347414"><a href="https://www.tempi.it/tag/comunione-e-liberazione/">Comunione e Liberazione</a></li>
</ul>
</li>
<li id="menu-item-347419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347419"><a href="https://www.tempi.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-347420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347420"><a href="https://www.tempi.it/tag/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-347421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347421"><a href="https://www.tempi.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-347441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347441"><a href="https://www.tempi.it/tag/recovery-fund/">Recovery Fund</a></li>
<li id="menu-item-347422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347422"><a href="https://www.tempi.it/tag/lavoro/">Lavoro</a></li>
<li id="menu-item-347423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347423"><a href="https://www.tempi.it/tag/euro/">Euro</a></li>
<li id="menu-item-347424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347424"><a href="https://www.tempi.it/tag/risparmio/">Risparmio</a></li>
<li id="menu-item-347425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347425"><a href="https://www.tempi.it/tag/mutui/">Mutui</a></li>
</ul>
</li>
<li id="menu-item-347426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347426"><a href="https://www.tempi.it/category/societa/">Società</a>
<ul class="sub-menu">
<li id="menu-item-347427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347427"><a href="https://www.tempi.it/tag/social-network/">Social network</a></li>
<li id="menu-item-347428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347428"><a href="https://www.tempi.it/tag/razzismo/">Razzismo</a></li>
<li id="menu-item-347429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347429"><a href="https://www.tempi.it/tag/politicamente-corretto/">Politicamente corretto</a></li>
<li id="menu-item-347430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347430"><a href="https://www.tempi.it/tag/lgbt/">Lgbt</a></li>
<li id="menu-item-347442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347442"><a href="https://www.tempi.it/tag/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-347431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347431"><a href="https://www.tempi.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-347434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347434"><a href="https://www.tempi.it/tag/cinema/">Cinema</a></li>
<li id="menu-item-347435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347435"><a href="https://www.tempi.it/tag/tv/">Tv</a></li>
<li id="menu-item-347436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347436"><a href="https://www.tempi.it/tag/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-351214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-351214"><a href="#">Tempi Media</a>
<ul class="sub-menu">
<li id="menu-item-351225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351225"><a href="https://www.tempi.it/category/news/">News</a></li>
<li id="menu-item-351226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351226"><a href="https://www.tempi.it/blog/">I nostri blog</a></li>
<li id="menu-item-351230" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-351230"><a href="https://www.tempi.it/type/video/">Video</a></li>
<li id="menu-item-351231" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-351231"><a href="https://www.tempi.it/type/gallery/">Foto</a></li>
</ul>
</li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/tempi.it/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Tempi_it" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div> </div>
<div class="item_bottom">
</div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="e60dc39bf7">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
<a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Sign Up</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="e60dc39bf7">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="e60dc39bf7">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = []</script><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popupform_playlist">
<form action="#" method="post" accept-charset="utf-8">
<h3>Add New Playlist</h3>

<div class="form-message"></div>
<div class="form-group">
<p class="input_field">
<input type="text" name="title" placeholder="Playlist Name" value="">
</p>
<p class="input_field">
<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public'>Public</option><option value='private'>Private</option></select> </p>

<div class="submit">
<input type="hidden" name="type" value="create_playlist">
<input type="hidden" name="action" value="playlist_handler">
<input type="hidden" name="post_id" value="">
<input type="hidden" name="jnews-playlist-nonce" value="c3fb5aa276">
<input type="submit" name="jeg_save_button" class="button" value="Save" data-process="Processing . . ." data-string="Save">
</div>
</div>
</form>
</div>
</div>
<div id="notification_action_renderer" class="jeg_popup_container">
<div id="paper_toast">
<span id="label"></span>
</div>
</div>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.tempi.it%2Fmadrid-aborto-contro-sanchez-popolari-rischio-rajoy%2F" data-image-url="" data-title="Madrid%20in%20piazza%20contro%20l%E2%80%99aborto%2C%20%C2%ABma%20senza%20%E2%80%9Ccultura%20della%20vita%E2%80%9D%20rischiamo%20un%E2%80%99altra%20era%20Rajoy%C2%BB"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.tempi.it%2Fmadrid-aborto-contro-sanchez-popolari-rischio-rajoy%2F" data-image-url="" data-title="Madrid%20in%20piazza%20contro%20l%E2%80%99aborto%2C%20%C2%ABma%20senza%20%E2%80%9Ccultura%20della%20vita%E2%80%9D%20rischiamo%20un%E2%80%99altra%20era%20Rajoy%C2%BB"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://www.tempi.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css' href='https://www.tempi.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.8.0' type='text/css' media='all' />
<script type='text/javascript' id='convertkit-broadcasts-js-extra'>
/* <![CDATA[ */
var convertkit_broadcasts = {"ajax_url":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","action":"convertkit_broadcasts_render","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/convertkit/resources/frontend/js/broadcasts.js?ver=1.9.7.9' id='convertkit-broadcasts-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.tempi.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='convertkit-js-js-extra'>
/* <![CDATA[ */
var convertkit = {"ajaxurl":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","debug":"","nonce":"3a25dcbca4","subscriber_id":"0","tag":"","post_id":"368419"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/convertkit/resources/frontend/js/convertkit.js?ver=1.9.7.9' id='convertkit-js-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=10.0.5' id='supposition-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=10.0.5' id='jnews-video-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.tempi.it\/madrid-aborto-contro-sanchez-popolari-rischio-rajoy","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"","postid":"368419","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.tempi.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.tempi.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.11' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.8.0' id='wpb_composer_front_js-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script>/* Cambio classe al login form e alle istruzioni per abbonamento prova in promo 2021 */

function mostraLogabbo() {
  var element = document.getElementById("logabboform");
  element.classList.toggle("show");
}</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script>

<script src="https://assets.evolutionadv.it/tempi_it/tempi_it.new.js"></script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'7255645b2d970ccd',m:'nUNZPFeDC8OiGzCXc_d7MherK88SH1BVr5k7B197npA-1656911820-0-Abg4KKfUPlz1CVlFuJJG3Y1BDyOaKCUCzQJ3NTWCYZHfKIhN++ZmiA1yTwTHtPsnsr4tkjG5IiL1nDzcY1IVw9OeB9IKLQSp0bDDbL5ay96Lj25BCKuyim0RBM54K81PdEqZh7F1I6uda7QF9Cguj4/K0rwhWSsEKxETzmMx64HBsfLDRwIBrunJIK17tmQQtw==',s:[0x46cc1ea909,0x53329b36e2],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>


