



<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href="https://use.fontawesome.com/releases/v5.0.7/css/all.css" rel="stylesheet">


<title>Le rivolte rafforzano Trump. E non redimono l&#039;America dal razzismo</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
						div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground{background:transparent!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground{background:transparent;}
									div.heateor_sss_vertical_sharing  i.heateorSssInstagramBackground{background:transparent!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground{background:transparent;}
						.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							background-color: transparent;
							color: #999;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							color: #666;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							background-color: transparent;
							color: #999;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
							color: #666;
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Che errore pensare che le proteste per l&#039;omicidio di Floyd segnino l&#039;epilogo di Trump: “Questo tutti contro tutti lo avvantaggerà&quot;, spiega Alessandro Orsini"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le rivolte rafforzano Trump. E non redimono l&#039;America dal razzismo" />
<meta property="og:description" content="&quot;Se George Floyd è morto come morì Eric Garner, quando la Casa Bianca era guidata da Obama, vuol dire che il problema non è il presidente. Lui dal &#039;tutti contro tutti&#039; ha solo da guadagnare&quot;. Intervista ad Alessandro Orsini" />
<meta property="og:url" content="https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/" />
<meta property="og:site_name" content="Tempi" />
<meta property="article:tag" content="Alessandro Orsini" />
<meta property="article:tag" content="eric garner" />
<meta property="article:tag" content="George Floyd" />
<meta property="article:tag" content="trump" />
<meta property="article:section" content="Esteri" />
<meta property="article:published_time" content="2020-06-04T01:00:36+00:00" />
<meta property="article:modified_time" content="2020-06-03T18:47:10+00:00" />
<meta property="og:updated_time" content="2020-06-03T18:47:10+00:00" />
<meta property="fb:app_id" content="848630245469809" />
<meta property="og:image" content="https://www.tempi.it/wp-content/uploads/2020/06/Floyd-rivolte-razzismo-ansa.jpg" />
<meta property="og:image:secure_url" content="https://www.tempi.it/wp-content/uploads/2020/06/Floyd-rivolte-razzismo-ansa.jpg" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="452" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Che errore pensare che le proteste per l&#039;omicidio di Floyd segnino l&#039;epilogo di Trump: “Questo tutti contro tutti lo avvantaggerà&quot;, spiega Alessandro Orsini" />
<meta name="twitter:title" content="Le rivolte rafforzano Trump. E non redimono l&#039;America dal razzismo" />
<meta name="twitter:image" content="https://www.tempi.it/wp-content/uploads/2020/06/Floyd-rivolte-razzismo-ansa.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tempi.it/#organization","name":"Tempi","url":"https://www.tempi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tempi.it/#logo","url":"https://www.tempi.it/wp-content/uploads/2020/02/tempi-icona.png","width":512,"height":512,"caption":"Tempi"},"image":{"@id":"https://www.tempi.it/#logo"}},{"@type":"WebSite","@id":"https://www.tempi.it/#website","url":"https://www.tempi.it/","name":"Tempi","publisher":{"@id":"https://www.tempi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tempi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/#primaryimage","url":"https://www.tempi.it/wp-content/uploads/2020/06/Floyd-rivolte-razzismo-ansa.jpg","width":678,"height":452},{"@type":"WebPage","@id":"https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/#webpage","url":"https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/","inLanguage":"it-IT","name":"Le rivolte rafforzano Trump. E non redimono l&#039;America dal razzismo","isPartOf":{"@id":"https://www.tempi.it/#website"},"primaryImageOfPage":{"@id":"https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/#primaryimage"},"datePublished":"2020-06-04T01:00:36+00:00","dateModified":"2020-06-03T18:47:10+00:00","description":"Che errore pensare che le proteste per l'omicidio di Floyd segnino l'epilogo di Trump: \u201cQuesto tutti contro tutti lo avvantagger\u00e0\", spiega Alessandro Orsini","breadcrumb":{"@id":"https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tempi.it/","url":"https://www.tempi.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/","url":"https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/","name":"Le rivolte rafforzano Trump. E non redimono l&#8217;America dal razzismo"}}]},{"@type":"Article","@id":"https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/#article","isPartOf":{"@id":"https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/#webpage"},"author":{"@id":"https://www.tempi.it/#/schema/person/2afd7217a9062aa1b656f1bb81f6ec3e"},"headline":"Le rivolte rafforzano Trump. E non redimono l&#8217;America dal razzismo","datePublished":"2020-06-04T01:00:36+00:00","dateModified":"2020-06-03T18:47:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/#webpage"},"publisher":{"@id":"https://www.tempi.it/#organization"},"image":{"@id":"https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/#primaryimage"},"keywords":"Alessandro Orsini,eric garner,George Floyd,trump","articleSection":"Esteri"},{"@type":["Person"],"@id":"https://www.tempi.it/#/schema/person/2afd7217a9062aa1b656f1bb81f6ec3e","name":"Caterina Giojelli","image":{"@type":"ImageObject","@id":"https://www.tempi.it/#authorlogo","url":"https://secure.gravatar.com/avatar/fe5c6edbb8dadbfb8a91fc7a8e443e79?s=96&d=mm&r=g","caption":"Caterina Giojelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://filecdn.tempi.it' rel='preconnect' />
<link href='https://fonts.googleapis.com' rel='preconnect' />
<link href='https://assets.evolutionadv.it' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Feed" href="https://www.tempi.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='toolset-common-es-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es.css?ver=122000' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_blocks-style-css-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tempi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tempi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.tempi.it/wp-content/themes/mh-magazine-child/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.tempi.it/wp-content/themes/mh-magazine-child/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_bootstrap_styles-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap3/css/bootstrap.css?ver=3.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='toolset-common-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/css/toolset-common.css?ver=3.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-default-svg-horizontal.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg_hover-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-hover-svg-horizontal.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tempi.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tempi.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=3.1.3' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<script type='text/javascript' data-cfasync="false" src='https://www.tempi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.tempi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","nonce":"fad9ae7e78","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"300","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/themes/mh-magazine-child/js/scripts.js?ver=3.8.3'></script>
<link rel='https://api.w.org/' href='https://www.tempi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tempi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.tempi.it/?p=318905' />
<link rel="alternate" type="application/json+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fle-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fle-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #e13324; }
.mh-extra-nav-bg { background: rgba(225, 51, 36, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #e13324; background: rgba(225, 51, 36, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(225, 51, 36, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #e13324; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #e13324; background: rgba(225, 51, 36, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e13324; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e13324; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e13324; }
.entry-content a { color: #e13324; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #e13324; }
</style>
<!--[if lt IE 9]>
<script src="https://www.tempi.it/wp-content/themes/mh-magazine-child/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* CSS aggiuntivo per template Publiredazionali */

.post-template-template-publiredazionali .mh-wrapper {
	background: rgb(240,240,240);
}

.post-template-template-publiredazionali .mh-content {
	font-family: "Arial",sans-serif; 
}

.post-template-template-publiredazionali .sponsored {
	font-weight: bold; 
	color: rgb(240,240,240); 
	background-color: rgb(169,169,169);
	padding-left: 10px;
}

.post-template-template-publiredazionali .entry-title {
	font-family: "Arial Black",Arial,sans-serif; 
}

.post-template-template-publiredazionali .publired-title {
	font-family: "Arial Black",Arial,sans-serif; 
}

.post-template-template-publiredazionali .entry-meta {
	border-top: 1px dotted rgb(169,169,169);
	border-bottom: 1px dotted rgb(169,169,169);
}

.post-template-template-publiredazionali .entry-meta-author {
	display: none;
}

.post-template-template-publiredazionali .gptslot {
	display: none;
}

/* CSS aggiuntivo per template Contenuti premium */

.post-template-template-contenutipremium .premiumcontent {
	font-weight: bold; 
	color: rgb(255,255,255); 
	background-color: #e13324;
	padding-left: 10px;
}

.post-template-template-contenutipremium .premiumcontentintro {
	color: rgb(255,255,255); 
	background-color: #e13324;
	padding: 10px;
}

.post-template-template-contenutipremium .premiumcontentintro a {
	font-weight: bold; 
	color: rgb(255,255,255); 
	text-decoration: underline;
}

.post-template-template-contenutipremium .entry-meta {
	border-top: 1px dotted #e13324;
	border-bottom: 1px dotted #e13324;
}

.post-template-template-contenutipremium .entry-meta {
	color: #e13324;
}

.post-template-template-contenutipremium .entry-meta a {
	color: #e13324;
}

.post-template-template-contenutipremium .gptslot {
	display: none;
}		</style>
	
<!-- INIZIO TAG-->
<script src="https://assets.evolutionadv.it/tempi_it/tempi_it.new.js"></script>
<!-- FINE TAG-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2260272014262344');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=your-pixel-id-goes-here&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" >
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-36005110-1', 'auto');
	ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script id="ChameleonAd_Tag" data-pnl="1" data-website="34747" async src='//static.chameleon.ad/js/router.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	var adv_pub_header;
	var adv_pub_sidebar1;
	var adv_pub_sidebar2;

  googletag.cmd.push(function() {
    adv_pub_header = googletag.defineSlot('/188222511/Header', [728, 90], 'div-gpt-ad-1539968979290-0').addService(googletag.pubads());
    adv_pub_sidebar1 = googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1539969113459-0').addService(googletag.pubads());
    adv_pub_sidebar2 = googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1539971266337-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-318905 single-format-standard wp-custom-logo cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-2" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="header_ads" align="center" style="display:block;">
<!-- /188222511/Header -->
<div id='div-gpt-ad-1539968979290-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539968979290-0'); 
googletag.pubads().refresh([adv_pub_header]); });
</script></div>
</div></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.tempi.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="318" height="60" src="https://www.tempi.it/wp-content/uploads/2018/02/cropped-Logo-Tempi-1-1.png" class="custom-logo" alt="Tempi" itemprop="logo" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-5" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="loglink">

<a href="https://www.tempi.it/login/" ><i class="fas fa-sign-in-alt fa-lg"></i>Accedi</a><a href="https://www.tempi.it/registrati-a-tempi/"><i class="far fa-user-circle fa-lg"></i>Registrati</a><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/"><i class="far fa-envelope fa-lg"></i>Iscriviti alla Newsletter</a>
 &nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/tempi.it/" target="_blank"><i class="fa fa-facebook fa-lg"></i></a>
<a href="https://twitter.com/Tempi_it" target="_blank"><i class="fa fa-twitter fa-lg"></i></a>
<a href="mailto:redazione@tempi.it" ><i class="fa fa-envelope-o  fa-lg"></i></a>
<!-- [Sassy_Social_Share]-->
</div></div></div><div id="search-6" class="mh-widget mh-header-2 widget_search"><form role="search" method="get" class="search-form" action="https://www.tempi.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu"><ul>
<li class="page_item page-item-279770"><a href="https://www.tempi.it/abbonati-a-tempi/">Abbonati a Tempi</a></li>
<li class="page_item page-item-281051"><a href="https://www.tempi.it/restricted-content/">Contenuto riservato agli abbonati di Tempi</a></li>
<li class="page_item page-item-279771"><a href="https://www.tempi.it/login/">Entra nell&#8217;area riservata di tempi.it</a></li>
<li class="page_item page-item-280740"><a href="https://www.tempi.it/gestione-abbonamento/">Gestione abbonamento</a></li>
<li class="page_item page-item-279797"><a href="https://www.tempi.it/">Home</a></li>
<li class="page_item page-item-294176"><a href="https://www.tempi.it/informativa-trattamento-dati-regolamento-ue-2016-679-gdpr/">Informativa sul trattamento dei dati ai sensi dell’art. 13 del Regolamento Ue 2016/679 (GDPR)</a></li>
<li class="page_item page-item-192138"><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/">Iscrizione alla newsletter di Tempi</a></li>
<li class="page_item page-item-25829"><a href="https://www.tempi.it/la-redazione/">La redazione</a></li>
<li class="page_item page-item-279774"><a href="https://www.tempi.it/arm_change_password/">Modifica password</a></li>
<li class="page_item page-item-279773"><a href="https://www.tempi.it/modifica-profilo/">Modifica profilo</a></li>
<li class="page_item page-item-279772"><a href="https://www.tempi.it/arm_forgot_password/">Password dimenticata</a></li>
<li class="page_item page-item-279953"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li class="page_item page-item-279960"><a href="https://www.tempi.it/arm_member_profile/">Profile</a></li>
<li class="page_item page-item-25875"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-281056"><a href="https://www.tempi.it/registrati-a-tempi/">Registrati a Tempi</a></li>
<li class="page_item page-item-282140"><a href="https://www.tempi.it/registrazione-completata/">Registrazione completata</a></li>
<li class="page_item page-item-281089"><a href="https://www.tempi.it/registrazione-gratuita/">Registrazione gratuita</a></li>
<li class="page_item page-item-25825"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
</ul></div>
		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/" title="Le rivolte rafforzano Trump. E non redimono l&#8217;America dal razzismo">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4 giugno 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Le rivolte rafforzano Trump. E non redimono l&#8217;America dal razzismo						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Esteri							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/cina-piazza-tienanmen-massacro-anniversario-dalu/" title="«Il massacro di Piazza Tienanmen si sta ripetendo a Hong Kong»">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4 giugno 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							«Il massacro di Piazza Tienanmen si sta ripetendo a Hong Kong»						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Esteri							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/lideologia-gender-entra-nelle-scuole-paritarie-inglesi/" title="L&#8217;ideologia gender entra nelle scuole paritarie inglesi">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4 giugno 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							L&#8217;ideologia gender entra nelle scuole paritarie inglesi						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Esteri							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/contro-la-tirannia-della-normalita/" title="Contro la tirannia della normalità">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3 giugno 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Contro la tirannia della normalità						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Interni							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/vittoria-heidi-crowter-attivista-sindrome-down-che-sfida-il-regno-unito-aborto/" title="Vittoria per l&#8217;attivista Down che sfida il Regno Unito sull&#8217;aborto">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3 giugno 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Vittoria per l&#8217;attivista Down che sfida il Regno Unito sull&#8217;aborto						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Esteri							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.tempi.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>

<center><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></center>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-318905" class="post-318905 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-alessandro-orsini tag-eric-garner tag-george-floyd tag-trump">
	<header class="entry-header clearfix"><h1 class="entry-title">Le rivolte rafforzano Trump. E non redimono l&#8217;America dal razzismo</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Caterina Giojelli</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>4 giugno 2020</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/esteri/" rel="category tag">Esteri</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-excerpt"><p>&#8220;Se George Floyd è morto come morì Eric Garner, quando la Casa Bianca era guidata da Obama, vuol dire che il problema non è il presidente. Lui dal &#8216;tutti contro tutti&#8217; ha solo da guadagnare&#8221;. Intervista ad Alessandro Orsini <a class="mh-excerpt-more" href="https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/" title="Le rivolte rafforzano Trump. E non redimono l&#8217;America dal razzismo"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fle-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Le%20rivolte%20rafforzano%20Trump.%20E%20non%20redimono%20l%27America%20dal%20razzismo&url=https%3A%2F%2Fwww.tempi.it%2Fle-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Le%20rivolte%20rafforzano%20Trump.%20E%20non%20redimono%20l%27America%20dal%20razzismo' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fle-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Le%20rivolte%20rafforzano%20Trump.%20E%20non%20redimono%20l%27America%20dal%20razzismo https%3A%2F%2Fwww.tempi.it%2Fle-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<figure class="wp-block-image"><img src="https://www.tempi.it/wp-content/uploads/2020/06/Floyd-rivolte-razzismo-ansa.jpg" alt="" class="wp-image-318922" srcset="https://www.tempi.it/wp-content/uploads/2020/06/Floyd-rivolte-razzismo-ansa.jpg 678w, https://www.tempi.it/wp-content/uploads/2020/06/Floyd-rivolte-razzismo-ansa-321x214.jpg 321w" sizes="(max-width: 678px) 100vw, 678px" /></figure>



<style> @media only screen and (min-width: 501px) { .align_atf_banner{ float:left; } } </style><div class="gptslot align_atf_banner" data-adunitid="1" style="display:inline-block; margin-right:10px;"></div>



<p>Ricordate <strong><a rel="noreferrer noopener" aria-label="Eric Garner (si apre in una nuova scheda)" href="https://www.tempi.it/usa-razzismo-ribellarsi-polizia-uccide-quattrocento-forse-mille-persone-anno/" target="_blank">Eric Garner</a></strong>? Era un nero, alto, corpulento, dai filmati di youtube si capisce fosse buono e mansueto. Fu fermato dalla polizia di New York perché vendeva sigarette &#8216;loose&#8217;, singole, lungo la strada, soffriva d&#8217;asma e inutilmente aveva pregato i poliziotti di non ammanettarlo ripetendo che non aveva fatto niente. “Con una manovra brutale l&#8217;agente Daniel Pantaleo iniziò invece a soffocarlo, il braccio al collo e la testa del premuta sul marciapiede. Per undici volte Garner disse queste parole, &#8216;I can&#8217;t breathe&#8217;, non riesco a respirare. Le stesse pronunciate il 25 maggio scorso dall&#8217;afroamericano George Floyd a Minneapolis. Il referto medico non lasciò dubbi, Garner era stato ucciso dalla pressione esercitata sul collo dall&#8217;agente Pantaleo. Era il 17 luglio 2014 e la Casa Bianca era guidata da un presidente nero e democratico. Se dopo otto anni di amministrazione Obama George Floyd muore come Eric Garner vuol dire che il problema non è Trump”.  </p>



<h4>LA RIVOLTA? &#8220;AVVANTAGGIA TRUMP&#8221;</h4>



<p>Non solo, per Alessandro Orsini, direttore dell’Osservatorio sulla Sicurezza Internazionale della LUISS, coloro che in questo momento pensano che morti e feriti seguiti all&#8217;omicidio di Floyd e alle rappresaglie segneranno l&#8217;epilogo politico di Trump, e soffiano sul fuoco delle manifestazioni, rivolte e violenze nella speranza di accelerarne la caduta, stanno facendo un grosso errore: “La rivolta, questo tipo di rivolta, espressa in questa forma di insurrezione tutti contro tutti, senza alcuna regia, capi, obiettivi – spiega Orsini a Tempi.it – non può che avvantaggiarlo”.</p>



<p>Per un motivo semplice: intanto non si vota domani. E se le violenze degenerassero porterebbero voti a Trump. Lo sa anche Biden che, come ha già scritto Orsini sul <em>Messaggero</em>, velatamente prende le distanze, lo sa il <em>Nyt</em>, che scrive che l&#8217;insurrezione si sta affievolendo. E lo sa Trump stesso “che esaspera lo scontro. Intendiamoci Trump non fa nulla per contenere il suo suprematismo. Ma la condizione dei neri non cambia a seconda del partito guida alla Casa Bianca, non è cambiata con Obama e non cambierà con un Biden”.</p>



<h4>NESSUN PRESIDENTE LAVA IL PECCATO ORIGINALE</h4>



<p>Nonostante la complessa specificità delle circostanze che portano all&#8217;esasperazione in piazza – oggi una pandemia, trenta milioni di nuovi disoccupati &#8211; e delle dinamiche dei casi Gardner o Floyd (ma innumerevoli se potrebbero citare), il razzismo resta il peccato originale che nessuna legge e nessun presidente americano riesce a redimere. “Non è un problema di partito ma di società fin dai tempi della schiavitù. Oggi però dovremmo riflettere sulla forma di queste proteste”. Malgradi le tv, gli hashtag, i giornali, i social, la grande ondata emotiva che ha associato l&#8217;immagine di Floyd alle devastazioni, comprendendole e giustificandole, ha lasciato in fretta il posto alle immagini concretissime delle auto in fiamme, delle vetrine distrutte, dei supermercati assaltati, della gente a terra: “Nella psicologia collettiva superate le prime 24 ore si inizia a perdere il nesso tra la causa prima, in questo caso la barbara uccisione di afroamericano da parte di un poliziotto bianco, e il senso delle devastazioni&#8221;. </p>



<h4>IL CAOS DEL &#8220;TUTTI CONTRO TUTTI&#8221;</h4>



<p>L&#8217;uccisione di Floyd resta un fatto a sé, la rivolta, a cui non partecipano più solo i neri ma movimenti e adepti delle cause più diverse, diventa un altro fatto, da giudicare in base ai danni che colpiscono, senza alcuna distinzione politica, esercenti e proprietari, conservatori o liberal, di locali, auto, mezzi. È il caos del tutti contro tutti. Il disprezzo del suprematista non vale il rischio oggettivo di prendersi una pietra in testa in mezzo alla strada”, conclude Orsini, confermando che anche questa volta non si tematizzerà fino in fondo il problema della diffusione delle armi da fuoco che troppe volte trasforma un fermo in un omicidio e in un delirio di onnipotenza dei tutori della legge, o di giustizia e riforma delle carceri, “anche questa volta, cioè, non cambierà nulla. Non esiste – e le rivolte lo hanno dimostrato – qualcuno capace di esercitare la leadership dei ghetti e delle classi svantaggiate, non c&#8217;è organizzazione perché per avere struttura e organizzazione e cambiare il sistema occorrono risorse, è necessario l&#8217;avvento di una élite culturale. Spaccare tutto, o soffiare molto intellettualmente sulle fiamme delle rivolte perché i neri spacchino tutto non servirà a combattere il razzismo, non servirà ai neri per uscire dalla disperazione&#8221;.</p>



<p><em>Foto Ansa</em></p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fle-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Le%20rivolte%20rafforzano%20Trump.%20E%20non%20redimono%20l%27America%20dal%20razzismo&url=https%3A%2F%2Fwww.tempi.it%2Fle-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Le%20rivolte%20rafforzano%20Trump.%20E%20non%20redimono%20l%27America%20dal%20razzismo' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fle-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Le%20rivolte%20rafforzano%20Trump.%20E%20non%20redimono%20l%27America%20dal%20razzismo https%3A%2F%2Fwww.tempi.it%2Fle-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>		<div class="OUTBRAIN" data-src="https://www.tempi.it/le-rivolte-rafforzano-trump-e-non-redimono-lamerica-dal-razzismo/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
	
	<center><div class="gptslot" data-adunitid="3"></div></center>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.tempi.it/tag/alessandro-orsini/" rel="tag">Alessandro Orsini</a></li><li><a href="https://www.tempi.it/tag/eric-garner/" rel="tag">eric garner</a></li><li><a href="https://www.tempi.it/tag/george-floyd/" rel="tag">George Floyd</a></li><li><a href="https://www.tempi.it/tag/trump/" rel="tag">trump</a></li></ul></div></article>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-274624 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/siria-trump-blocca-il-programma-usa-di-addestramento-dei-ribelli/" title="Siria. Trump blocca il programma Usa di addestramento dei ribelli"><img width="326" height="173" src="https://www.tempi.it/wp-content/uploads/2015/07/siria-ribelli-addestramento-idlib-ansa-ap.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2015/07/siria-ribelli-addestramento-idlib-ansa-ap.jpg 642w, https://www.tempi.it/wp-content/uploads/2015/07/siria-ribelli-addestramento-idlib-ansa-ap-345x183.jpg 345w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Esteri			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/siria-trump-blocca-il-programma-usa-di-addestramento-dei-ribelli/" title="Siria. Trump blocca il programma Usa di addestramento dei ribelli" rel="bookmark">
			Siria. Trump blocca il programma Usa di addestramento dei ribelli		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Redazione</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>20 luglio 2017</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/esteri/" rel="category tag">Esteri</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Lo ha rivelato il Washington Post. Il programma che si è rivelato disastroso era condotto dalla Cia, che finanziava e armava le milizie <a class="mh-excerpt-more" href="https://www.tempi.it/siria-trump-blocca-il-programma-usa-di-addestramento-dei-ribelli/" title="Siria. Trump blocca il programma Usa di addestramento dei ribelli"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/siria-trump-blocca-il-programma-usa-di-addestramento-dei-ribelli/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fsiria-trump-blocca-il-programma-usa-di-addestramento-dei-ribelli%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Siria.%20Trump%20blocca%20il%20programma%20Usa%20di%20addestramento%20dei%20ribelli&url=https%3A%2F%2Fwww.tempi.it%2Fsiria-trump-blocca-il-programma-usa-di-addestramento-dei-ribelli%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Siria.%20Trump%20blocca%20il%20programma%20Usa%20di%20addestramento%20dei%20ribelli' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fsiria-trump-blocca-il-programma-usa-di-addestramento-dei-ribelli%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Siria.%20Trump%20blocca%20il%20programma%20Usa%20di%20addestramento%20dei%20ribelli https%3A%2F%2Fwww.tempi.it%2Fsiria-trump-blocca-il-programma-usa-di-addestramento-dei-ribelli%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-263997 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/bivio-trump-clinton-potremmo-badare-un-po-piu-ai-fatti/" title="Prima di arrivare al bivio Trump-Clinton, potremmo badare un po’ più ai «fatti»"><img width="326" height="245" src="https://www.tempi.it/wp-content/uploads/2016/11/trump-clinton-statuette-ansa-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2016/11/trump-clinton-statuette-ansa-326x245.jpg 326w, https://www.tempi.it/wp-content/uploads/2016/11/trump-clinton-statuette-ansa-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Società			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/bivio-trump-clinton-potremmo-badare-un-po-piu-ai-fatti/" title="Prima di arrivare al bivio Trump-Clinton, potremmo badare un po’ più ai «fatti»" rel="bookmark">
			Prima di arrivare al bivio Trump-Clinton, potremmo badare un po’ più ai «fatti»		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Emanuele Boffi</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>22 novembre 2016</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/societa/" rel="category tag">Società</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Perché tra un a-morale e un im-morale è pur sempre meglio il secondo, almeno c’è la speranza che la realtà lo rimetta in carreggiata <a class="mh-excerpt-more" href="https://www.tempi.it/bivio-trump-clinton-potremmo-badare-un-po-piu-ai-fatti/" title="Prima di arrivare al bivio Trump-Clinton, potremmo badare un po’ più ai «fatti»"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/bivio-trump-clinton-potremmo-badare-un-po-piu-ai-fatti/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fbivio-trump-clinton-potremmo-badare-un-po-piu-ai-fatti%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Prima%20di%20arrivare%20al%20bivio%20Trump-Clinton%2C%20potremmo%20badare%20un%20po%E2%80%99%20pi%C3%B9%20ai%20%C2%ABfatti%C2%BB&url=https%3A%2F%2Fwww.tempi.it%2Fbivio-trump-clinton-potremmo-badare-un-po-piu-ai-fatti%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Prima%20di%20arrivare%20al%20bivio%20Trump-Clinton%2C%20potremmo%20badare%20un%20po%E2%80%99%20pi%C3%B9%20ai%20%C2%ABfatti%C2%BB' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fbivio-trump-clinton-potremmo-badare-un-po-piu-ai-fatti%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Prima%20di%20arrivare%20al%20bivio%20Trump-Clinton%2C%20potremmo%20badare%20un%20po%E2%80%99%20pi%C3%B9%20ai%20%C2%ABfatti%C2%BB https%3A%2F%2Fwww.tempi.it%2Fbivio-trump-clinton-potremmo-badare-un-po-piu-ai-fatti%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-266329 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/dopo-ronald-the-donald/" title="Dopo Ronald, The Donald"><img width="326" height="245" src="https://www.tempi.it/wp-content/uploads/2017/02/ronald-reagan-ansa-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2017/02/ronald-reagan-ansa-326x245.jpg 326w, https://www.tempi.it/wp-content/uploads/2017/02/ronald-reagan-ansa-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Esteri			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/dopo-ronald-the-donald/" title="Dopo Ronald, The Donald" rel="bookmark">
			Dopo Ronald, The Donald		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Gennaro Sangiuliano</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>12 febbraio 2017</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/esteri/" rel="category tag">Esteri</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Anche a Reagan furono riservati allarmi preconcetti prima del voto e motteggi dopo la vittoria. Poi fece un gran bene al paese. La storia si ripete? <a class="mh-excerpt-more" href="https://www.tempi.it/dopo-ronald-the-donald/" title="Dopo Ronald, The Donald"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/dopo-ronald-the-donald/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fdopo-ronald-the-donald%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Dopo%20Ronald%2C%20The%20Donald&url=https%3A%2F%2Fwww.tempi.it%2Fdopo-ronald-the-donald%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Dopo%20Ronald%2C%20The%20Donald' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fdopo-ronald-the-donald%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Dopo%20Ronald%2C%20The%20Donald https%3A%2F%2Fwww.tempi.it%2Fdopo-ronald-the-donald%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
</div>
</section>
		</div>
		<center><div class="gptslot" data-adunitid="4" style="margin: 20px 0px;"></div></center>	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-24" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget">


<a href="/registrati/"><img src="/wp-content/uploads/2018/09/abbonati-registrati.png" alt="Abbonati a Tempi"></a></div></div><div id="video_single-4" class="mh-widget widget_video_single"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">VIDEO</span></h4>            <div class="widget-single-video-container">
<a href="https://www.tempi.it/videogallery/enzo-piccinini-nulla-osta-del-vaticano-al-processo-di-beatificazione/">
                <img width="678" height="356" src="https://www.tempi.it/wp-content/uploads/2020/05/enzo-piccinini-processo-beatificazione-nulla-osta-vaticano-castellucci.jpg" class="attachment-video-sidebar size-video-sidebar wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2020/05/enzo-piccinini-processo-beatificazione-nulla-osta-vaticano-castellucci.jpg 678w, https://www.tempi.it/wp-content/uploads/2020/05/enzo-piccinini-processo-beatificazione-nulla-osta-vaticano-castellucci-345x181.jpg 345w" sizes="(max-width: 678px) 100vw, 678px" />                <div class="widget-single-video-play"><i class="far fa-play-circle"></i></div>                                   
                <div class="widget-single-video-title"><table><tr><td>Enzo Piccinini: c'è il nulla osta del Vaticano al processo di beatificazione</td></tr></table></div>
</a>
            </div>

        </div><div id="videos_list-4" class="mh-widget widget_videos_list">        <div class="widget-videogallery-container">
            <div class="widget-videogallery-content">
                <ul>
                                    </ul>
		<div class="clear"></div>
                <div class="widget-videogallery-link"><a href="https://www.tempi.it/videogallery"><i class="fas fa-film fa-lg"></i> Altri video</a></div>
                <div class="clear"></div>
            </div>
        </div>
        </div><div id="blogs_single-4" class="mh-widget widget_blogs_single"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tempi.it/blogs/lettere-al-direttore/">LETTERE AL DIRETTORE</a></span></h4>                <div class="single_blog_internal_cont">
                    <a href="https://www.tempi.it/blog/se-imprese-e-persone-non-pagano-iva-e-irpef-oh-mio-bel-giuseppi-chi-paga-poi-medici-e-infermieri/">Se imprese e persone non pagano Iva e Irpef, oh mio bel Giuseppi, chi paga poi medici e infermieri?</a>
                    <span>Emanuele Boffi</span>
                </div>
                <div class="clear"></div>
                <div class="widget-blogs_single-link"><a href="https://www.tempi.it/contattaci/"><i class="far fa-envelope-open fa-lg"></i> Scrivi al direttore</a></div>

            </div><div id="custom_html-19" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /188222511/Sidebar1 -->
<div id='div-gpt-ad-1539969113459-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539969113459-0');
googletag.pubads().refresh([adv_pub_sidebar1]); });
</script></div></div></div><div id="mh_magazine_facebook_page-6" class="mh-widget mh_magazine_facebook_page"><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/tempi.it/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /188222511/Sidebar2 -->
<div id='div-gpt-ad-1539971266337-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539971266337-0'); 
googletag.pubads().refresh([adv_pub_sidebar2]); });
</script></div></div></div><div id="blogs_list-2" class="mh-widget widget_blogs_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tempi.it/blog/">I nostri blog</a></span></h4>            <ul id="blog_widget">
                                     <li class='blog_widget_first'>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://www.tempi.it/wp-content/uploads/blog_image/blog-little-25190.png" alt="Good Bye, Lenin!" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Angelo Bonaguro</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Good Bye, Lenin!</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/havel-e-gli-splendidi-attimi-di-risurrezione-della-pasqua-in-carcere/">Havel e gli «splendidi attimi di risurrezione» della Pasqua in carcere</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://www.tempi.it/wp-content/uploads/blog_image/blog-little-32.png" alt="Il Deserto dei Tartari" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Rodolfo Casadei</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Il Deserto dei Tartari</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/silvia-romano-non-e-ancora-tornata-a-casa/">Silvia Romano non è ancora tornata a casa</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://www.tempi.it/wp-content/uploads/blog_image/blog-little-79185.png" alt="Il condominio per tutti" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/condominio/">Massimiliano Casto</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/condominio/">Il condominio per tutti</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/che-cosa-succede-se-non-si-pagano-le-rate-delle-spese-condominiali/">Che cosa succede se non si pagano le rate delle spese condominiali</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://www.tempi.it/wp-content/uploads/blog_image/blog-little-19.png" alt="Lettere dalla fine del mondo" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/lettere-dalla-fine-del-mondo/">Aldo Trento</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/lettere-dalla-fine-del-mondo/">Lettere dalla fine del mondo</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/e-la-fede-il-miglior-antidoto-contro-la-psicosi-generata-dal-coronavirus/">È la fede il miglior antidoto contro la psicosi generata dal coronavirus</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://www.tempi.it/wp-content/uploads/blog_image/blog-little-25190.png" alt="Good Bye, Lenin!" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Angelo Bonaguro</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Good Bye, Lenin!</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/la-favola-di-lenin-in-russia-150-anni-dopo/">La &#8220;favola&#8221; di Lenin in Russia, 150 anni dopo</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                            </ul>
        </div><div id="galleries_list-3" class="mh-widget widget_galleries_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Foto</span></h4>        <div class="widget-fotogallery-container">
            <div class="widget-fotogallery-content">
                <ul>
                                        <li><a href="https://www.tempi.it/fotogallery/educazione-scuola-liberta/"> 
                        <img width="570" height="785" src="https://www.tempi.it/wp-content/uploads/2020/06/locandina-essercii-2.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2020/06/locandina-essercii-2.jpg 570w, https://www.tempi.it/wp-content/uploads/2020/06/locandina-essercii-2-155x214.jpg 155w" sizes="(max-width: 570px) 100vw, 570px" /><br/>
                        Educazione, scuola, libertà	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/dorothea-lange-e-margaret-bourke-white-visita-guidata-su-zoom/"> 
                        <img width="678" height="475" src="https://www.tempi.it/wp-content/uploads/2020/02/Margaret-Bourke-White-working-atop-the-Chrysler-Building-NY-1934-Oscar-Graubner.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2020/02/Margaret-Bourke-White-working-atop-the-Chrysler-Building-NY-1934-Oscar-Graubner.jpg 678w, https://www.tempi.it/wp-content/uploads/2020/02/Margaret-Bourke-White-working-atop-the-Chrysler-Building-NY-1934-Oscar-Graubner-305x214.jpg 305w" sizes="(max-width: 678px) 100vw, 678px" /><br/>
                        Dorothea Lange e Margaret Bourke-White, visita guidata su Zoom	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/insulti-contro-il-cardinale-pell-sulla-cattedrale-di-melbourne/"> 
                        <img width="678" height="452" src="https://www.tempi.it/wp-content/uploads/2020/04/cattedrale-melbourne-assoluzione-george-pell-1-ansa.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="Insulti sul portale della cattedrale di Melbourne in seguito all&#039;assoluzione del cardinale George Pell dall&#039;accusa di abusi sessuali su minore" srcset="https://www.tempi.it/wp-content/uploads/2020/04/cattedrale-melbourne-assoluzione-george-pell-1-ansa.jpg 678w, https://www.tempi.it/wp-content/uploads/2020/04/cattedrale-melbourne-assoluzione-george-pell-1-ansa-321x214.jpg 321w" sizes="(max-width: 678px) 100vw, 678px" /><br/>
                        Insulti contro il cardinale Pell sulla cattedrale di Melbourne	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/ragione-e-verita-nella-storia-incontro-su-del-noce/"> 
                        <img width="680" height="380" src="https://www.tempi.it/wp-content/uploads/2020/01/del-noce-incontro.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Ragione e verità nella storia. Incontro su Del Noce	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/incontro-di-studio-torinese-in-ricordo-di-augusto-del-noce/"> 
                        <img width="400" height="570" src="https://www.tempi.it/wp-content/uploads/2020/01/del-noce-convegno.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Incontro di studio torinese in ricordo di Augusto Del Noce	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/le-scarpe-turche-per-calpestare-gesu-ogni-giorno/"> 
                        <img width="400" height="321" src="https://www.tempi.it/wp-content/uploads/2020/01/turchia-scarpe-erbil-croce.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="turchia scarpe croce" /><br/>
                        Le scarpe turche per calpestare Gesù ogni giorno	
                    </a></li>
                                    </ul>
		<div class="clear"></div>
                <div class="widget-fotogallery-link"><a href="https://www.tempi.it/fotogallery"><i class="fas fa-image fa-lg"></i>  Altre Foto</a></div>
                <div class="clear"></div>
            </div>
        </div></div>
<div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script>

	</aside>	</div>
    </div>
<div class="infinite-item-end"></div> 
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-14" class="mh-footer-widget widget_text">			<div class="textwidget"><div class="footer-logo">
<h3>Tempi</h3>
<p>Contrattempi Soc. Coop.<br>Via Giuseppe Govone, 56<br>
20155 Milano<br>
P.I. 10139010960</p>	
</div></div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-4" class="mh-footer-widget widget_nav_menu"><div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25871"><a href="https://www.tempi.it">Home</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-279956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279956"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="https://www.tempi.it/la-redazione/">La redazione</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
</ul></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-279853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279853"><a href="https://www.tempi.it/category/esteri/">Esteri</a></li>
<li id="menu-item-279854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279854"><a href="https://www.tempi.it/category/societa/">Società</a></li>
<li id="menu-item-279855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279855"><a href="https://www.tempi.it/category/interni/">Interni</a></li>
<li id="menu-item-279856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279856"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-279857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279857"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a></li>
<li id="menu-item-279858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279858"><a href="https://www.tempi.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-279859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279859"><a href="https://www.tempi.it/category/sport/">Sport</a></li>
<li id="menu-item-279860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279860"><a href="https://www.tempi.it/category/cultura/">Cultura</a></li>
<li id="menu-item-279861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279861"><a href="https://www.tempi.it/category/economia/">Economia</a></li>
</ul></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © Tempi.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

			<script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
						<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tempi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap3/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/layouts/resources/js/ddl-tabs-cell-frontend.js?ver=2.6.3.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.tempi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.tempi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.tempi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.8'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.tempi.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=311'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.testobox {
	font-size: .875rem;
    line-height: 1.6;
}

.testobox .gptslot {
	display: none;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza i cookie al fine di offrire un servizio migliore agli utenti. Chiudendo questo banner o proseguendo la navigazione, acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.tempi.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>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</script>


</body>
</html>
