<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href="https://use.fontawesome.com/releases/v5.0.7/css/all.css" rel="stylesheet">


<title>I veri pro-life dovrebbero aborti, altroché | Tempi</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.tempi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://filecdn.tempi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://filecdn.tempi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing{
							background-color: transparent;
							color: #999;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
							color: #666;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							background-color: transparent;
							color: #999;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
							color: #666;
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La tesi del dottor Warren Hern in un&#039;opinion ospitata dal New York Times contro il divieto di aborto in Alabama: «La gravidanza uccide, l&#039;aborto salva vite»"/>
<link rel="canonical" href="https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I veri pro-life dovrebbero aborti, altroché" />
<meta property="og:description" content="Un medico specializzato in aborti &quot;late-term&quot; scrive sul New York Times che «la gravidanza uccide, gli aborti salvano vite». E non è uno scherzo" />
<meta property="og:url" content="https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/" />
<meta property="og:site_name" content="Tempi" />
<meta property="article:tag" content="aborto" />
<meta property="article:tag" content="alabama" />
<meta property="article:tag" content="correttore di bozze" />
<meta property="article:tag" content="new york times" />
<meta property="article:tag" content="warren hern" />
<meta property="article:section" content="Società" />
<meta property="article:published_time" content="2019-05-23T00:00:14+00:00" />
<meta property="article:modified_time" content="2019-05-22T17:36:07+00:00" />
<meta property="og:updated_time" content="2019-05-22T17:36:07+00:00" />
<meta property="fb:app_id" content="848630245469809" />
<meta property="og:image" content="https://filecdn.tempi.it/wp-content/uploads/2019/05/aborto-new-york-times-hern.jpg" />
<meta property="og:image:secure_url" content="https://filecdn.tempi.it/wp-content/uploads/2019/05/aborto-new-york-times-hern.jpg" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="370" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La tesi del dottor Warren Hern in un&#039;opinion ospitata dal New York Times contro il divieto di aborto in Alabama: «La gravidanza uccide, l&#039;aborto salva vite»" />
<meta name="twitter:title" content="I veri pro-life dovrebbero aborti, altroché | Tempi" />
<meta name="twitter:image" content="https://filecdn.tempi.it/wp-content/uploads/2019/05/aborto-new-york-times-hern.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tempi.it/#website","url":"https://www.tempi.it/","name":"Tempi","publisher":{"@id":"https://www.tempi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tempi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/#webpage","url":"https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/","inLanguage":"it-IT","name":"I veri pro-life dovrebbero aborti, altroch\u00e9 | Tempi","isPartOf":{"@id":"https://www.tempi.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/#primaryimage","url":"https://filecdn.tempi.it/wp-content/uploads/2019/05/aborto-new-york-times-hern.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/#primaryimage"},"datePublished":"2019-05-23T00:00:14+00:00","dateModified":"2019-05-22T17:36:07+00:00","description":"La tesi del dottor Warren Hern in un'opinion ospitata dal New York Times contro il divieto di aborto in Alabama: \u00abLa gravidanza uccide, l'aborto salva vite\u00bb","breadcrumb":{"@id":"https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tempi.it/","url":"https://www.tempi.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/","url":"https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/","name":"I veri pro-life dovrebbero aborti, altroch\u00e9"}}]},{"@type":"Article","@id":"https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/#article","isPartOf":{"@id":"https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/#webpage"},"author":{"@id":"https://www.tempi.it/author/pietro-piccinini/#author","name":"Pietro Piccinini"},"publisher":{"@id":"https://www.tempi.it/#organization"},"headline":"I veri pro-life dovrebbero aborti, altroch\u00e9","datePublished":"2019-05-23T00:00:14+00:00","dateModified":"2019-05-22T17:36:07+00:00","commentCount":0,"mainEntityOfPage":"https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/#webpage","image":{"@id":"https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/#primaryimage"},"keywords":"aborto,alabama,correttore di bozze,new york times,warren hern","articleSection":"Societ\u00e0"},{"@type":"Person","@id":"https://www.tempi.it/author/pietro-piccinini/#author","name":"Pietro Piccinini","image":{"@type":"ImageObject","@id":"https://www.tempi.it/#personlogo","url":"https://secure.gravatar.com/avatar/e7c1e4ec980905f84266526da530e758?s=96&d=mm&r=g","caption":"Pietro Piccinini"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Feed" href="https://www.tempi.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tempi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tempi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.tempi.it/wp-content/themes/mh-magazine-child/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.tempi.it/wp-content/themes/mh-magazine-child/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_bootstrap_styles-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap/css/bootstrap.css?ver=3.3.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='toolset-common-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/css/toolset-common.css?ver=3.3.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-default-svg-horizontal.css?ver=3.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg_hover-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-hover-svg-horizontal.css?ver=3.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tempi.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tempi.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.8.0.1' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/themes/mh-magazine-child/js/scripts.js?ver=3.8.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"Nessuna","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.tempi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filecdn.tempi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.tempi.it/?p=296881' />
<link rel="alternate" type="application/json+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fi-veri-pro-life-dovrebbero-aborti-altroche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fi-veri-pro-life-dovrebbero-aborti-altroche%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #e13324; }
.mh-extra-nav-bg { background: rgba(225, 51, 36, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #e13324; background: rgba(225, 51, 36, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(225, 51, 36, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #e13324; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #e13324; background: rgba(225, 51, 36, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e13324; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e13324; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e13324; }
.entry-content a { color: #e13324; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #e13324; }
</style>
<!--[if lt IE 9]>
<script src="https://www.tempi.it/wp-content/themes/mh-magazine-child/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1-214x214.png" sizes="32x32" />
<link rel="icon" href="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1-214x214.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1-214x214.png" />
<meta name="msapplication-TileImage" content="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1.png" />
		<style type="text/css" id="wp-custom-css">
			.post-template-template-publiredazionali .mh-wrapper {
	background: rgb(240,240,240);
}

.post-template-template-publiredazionali .mh-content {
	font-family: "Arial",sans-serif; 
}

.post-template-template-publiredazionali .sponsored {
	font-weight: bold; 
	color: rgb(240,240,240); 
	background-color: rgb(169,169,169);
	padding-left: 10px;
}

.post-template-template-publiredazionali .entry-title {
	font-family: "Arial Black",Arial,sans-serif; 
}

.post-template-template-publiredazionali .publired-title {
	font-family: "Arial Black",Arial,sans-serif; 
}

.post-template-template-publiredazionali .entry-meta {
	border-top: 1px dotted rgb(169,169,169);
	border-bottom: 1px dotted rgb(169,169,169);
}

.post-template-template-publiredazionali .entry-meta-author {
	display: none;
}

.post-template-template-publiredazionali .gptslot {
	display: none;
}		</style>
	
<!-- INIZIO TAG-->
<script src="https://assets.evolutionadv.it/tempi_it/tempi_it.new.js"></script>
<!-- FINE TAG-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2260272014262344');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=your-pixel-id-goes-here&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" >
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-36005110-1', 'auto');
	ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script id="ChameleonAd_Tag" data-pnl="1" data-website="34747" async src='//static.chameleon.ad/js/router.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	var adv_pub_header;
	var adv_pub_sidebar1;
	var adv_pub_sidebar2;

  googletag.cmd.push(function() {
    adv_pub_header = googletag.defineSlot('/188222511/Header', [728, 90], 'div-gpt-ad-1539968979290-0').addService(googletag.pubads());
    adv_pub_sidebar1 = googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1539969113459-0').addService(googletag.pubads());
    adv_pub_sidebar2 = googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1539971266337-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-296881 single-format-standard wp-custom-logo cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-2" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="header_ads" align="center" style="display:block;">
<!-- /188222511/Header -->
<div id='div-gpt-ad-1539968979290-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539968979290-0'); 
googletag.pubads().refresh([adv_pub_header]); });
</script></div>
</div></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.tempi.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="318" height="60" src="https://filecdn.tempi.it/wp-content/uploads/2018/02/cropped-Logo-Tempi-1-1.png" class="custom-logo" alt="Tempi" itemprop="logo" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-5" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="loglink">

<a href="https://www.tempi.it/login/" ><i class="fas fa-sign-in-alt fa-lg"></i>Accedi</a><a href="https://www.tempi.it/registrati-a-tempi/"><i class="far fa-user-circle fa-lg"></i>Registrati</a><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/"><i class="far fa-envelope fa-lg"></i>Iscriviti alla Newsletter</a>
 &nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/tempi.it/" target="_blank"><i class="fa fa-facebook fa-lg"></i></a>
<a href="https://twitter.com/Tempi_it" target="_blank"><i class="fa fa-twitter fa-lg"></i></a>
<a href="mailto:redazione@tempi.it" ><i class="fa fa-envelope-o  fa-lg"></i></a>
<!-- [Sassy_Social_Share]-->
</div></div></div><div id="search-6" class="mh-widget mh-header-2 widget_search"><form role="search" method="get" class="search-form" action="https://www.tempi.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu"><ul>
<li class="page_item page-item-279770"><a href="https://www.tempi.it/abbonati-a-tempi/">Abbonati a Tempi</a></li>
<li class="page_item page-item-281051"><a href="https://www.tempi.it/restricted-content/">Contenuto riservato agli abbonati di Tempi</a></li>
<li class="page_item page-item-279771"><a href="https://www.tempi.it/login/">Entra nell&#8217;area riservata di tempi.it</a></li>
<li class="page_item page-item-280740"><a href="https://www.tempi.it/gestione-abbonamento/">Gestione abbonamento</a></li>
<li class="page_item page-item-279797"><a href="https://www.tempi.it/">Home</a></li>
<li class="page_item page-item-294176"><a href="https://www.tempi.it/informativa-trattamento-dati-regolamento-ue-2016-679-gdpr/">Informativa sul trattamento dei dati ai sensi dell’art. 13 del Regolamento Ue 2016/679 (GDPR)</a></li>
<li class="page_item page-item-192138"><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/">Iscrizione alla newsletter di Tempi</a></li>
<li class="page_item page-item-25829"><a href="https://www.tempi.it/la-redazione/">La redazione</a></li>
<li class="page_item page-item-279774"><a href="https://www.tempi.it/arm_change_password/">Modifica password</a></li>
<li class="page_item page-item-279773"><a href="https://www.tempi.it/modifica-profilo/">Modifica profilo</a></li>
<li class="page_item page-item-279772"><a href="https://www.tempi.it/arm_forgot_password/">Password dimenticata</a></li>
<li class="page_item page-item-279953"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li class="page_item page-item-279960"><a href="https://www.tempi.it/arm_member_profile/">Profile</a></li>
<li class="page_item page-item-25875"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-281056"><a href="https://www.tempi.it/registrati-a-tempi/">Registrati a Tempi</a></li>
<li class="page_item page-item-282140"><a href="https://www.tempi.it/registrazione-completata/">Registrazione completata</a></li>
<li class="page_item page-item-281089"><a href="https://www.tempi.it/registrazione-gratuita/">Registrazione gratuita</a></li>
<li class="page_item page-item-25825"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
</ul></div>
		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/sorprese-di-guerra-in-siria/" title="Sorprese di guerra in Siria">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 maggio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Sorprese di guerra in Siria						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Esteri							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/perche-e-importante-lintervento-dellonu-sul-caso-lambert/" title="Perché è importante l&#8217;intervento dell&#8217;Onu sul caso Lambert">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 maggio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Perché è importante l&#8217;intervento dell&#8217;Onu sul caso Lambert						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Esteri							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/" title="I veri pro-life dovrebbero aborti, altroché">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 maggio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							I veri pro-life dovrebbero aborti, altroché						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Società							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/in-difesa-della-famiglia-sempre/" title="In difesa della famiglia, sempre">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 maggio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							In difesa della famiglia, sempre						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Politica							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/cosa-non-fa-il-governo-per-la-famiglia/" title="Cosa (non) fa il governo per la famiglia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22 maggio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Cosa (non) fa il governo per la famiglia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Politica							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.tempi.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>

<center><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></center>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-296881" class="post-296881 post type-post status-publish format-standard has-post-thumbnail hentry category-societa tag-aborto tag-alabama tag-correttore-di-bozze tag-new-york-times tag-warren-hern">
	<header class="entry-header clearfix"><h1 class="entry-title">I veri pro-life dovrebbero aborti, altroché</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Correttore di bozze</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>23 maggio 2019</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/societa/" rel="category tag">Società</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-excerpt"><p>Un medico specializzato in aborti &#8220;late-term&#8221; scrive sul New York Times che «la gravidanza uccide, gli aborti salvano vite». E non è uno scherzo <a class="mh-excerpt-more" href="https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/" title="I veri pro-life dovrebbero aborti, altroché"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fi-veri-pro-life-dovrebbero-aborti-altroche%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=I%20veri%20pro-life%20dovrebbero%20aborti%2C%20altroch%C3%A9&url=https%3A%2F%2Fwww.tempi.it%2Fi-veri-pro-life-dovrebbero-aborti-altroche%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('I%20veri%20pro-life%20dovrebbero%20aborti%2C%20altroch%C3%A9' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fi-veri-pro-life-dovrebbero-aborti-altroche%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=I%20veri%20pro-life%20dovrebbero%20aborti%2C%20altroch%C3%A9 https%3A%2F%2Fwww.tempi.it%2Fi-veri-pro-life-dovrebbero-aborti-altroche%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<figure class="wp-block-image"><img src="https://filecdn.tempi.it/wp-content/uploads/2019/05/aborto-new-york-times-hern.jpg" alt="" class="wp-image-296888"/></figure>



<div class="gptslot" data-adunitid="1" style="display:inline-block; float:left; margin-right:10px;"></div>



<p>Riguardo al <strong><a rel="noreferrer noopener" aria-label="divieto di aborto (si apre in una nuova scheda)" href="https://www.tempi.it/alabama-vieta-totalmente-aborto-si-apre-la-sfida-alla-corte-suprema/" target="_blank">divieto di aborto</a></strong> approvato qualche giorno fa in Alabama, paese mostruoso infestato da suonatori di benjio e correttori di bozze, potete pensarla davvero come volete, purché non la pensiate appunto come il Correttore di bozze, il quale meriterebbe una fine raccapricciante per il solo fatto di pensarla come la pensa. <br></p>



<p>Vogliate perciò scusarlo se quel miserabile si permette qui di raffazzonare poche ripugnanti idee sull&#8217;argomento. D&#8217;altra parte, per una volta, il suo intento non è di alzare un muro, bensì di gettare un ponte verso gli amici abortisti. </p>



<p>Amici abortisti, dice il Correttore, va bene che contro di noi pro-life vale tutto, e va bene che può perfino risultare gradevole distorcere un poco la realtà a patto che ciò serva a bastonare le testacce di noi indecenti feticisti (nel senso di adoratori di feti), però dovete ammettere che questa volta, come dire, l&#8217;autorevole <em>New York Times</em>, sempre sia lodato, si è spinto un attimino troppo in là.<br></p>



<h4>NON LEGGETE QUELL'&#8221;OPINION&#8221;</h4>



<p>Per esempio, se ancora non avete letto, amici abortisti, <strong><a rel="noreferrer noopener" aria-label="l'&quot;opinion&quot; del dottor Warren M. Hern (si apre in una nuova scheda)" href="https://www.nytimes.com/2019/05/21/opinion/alabama-law-abortion.html" target="_blank">l'&#8221;opinion&#8221; del dottor Warren M. Hern</a></strong> contro il divieto di aborto in Alabama, bè, forse è meglio che non la leggiate mai per non rischiare di diventare, se possibile, qualcosa di ancor più abominevole di un correttore di bozze: dei correttori di bozze pro-choice.<br></p>



<p>Il commento si intitola &#8220;La gravidanza uccide. L&#8217;aborto salva vite&#8221;, e non è uno scherzo. La tesi non risulta chiarissima al Correttore di bozze, ma questa potrebbe essere colpa della prostrazione dei suoi decimati neuroni. Un concetto comunque è ribadito più volte, e forse era meglio di no.</p>



<p>Il pezzo comincia così:<br></p>



<blockquote class="wp-block-quote"><p>«La gravidanza è una condizione che mette in pericolo la vita. Le donne possono morire a causa della gravidanza. Lo sappiamo da millenni».<br></p></blockquote>



<p>Poi va avanti così: <br></p>



<blockquote class="wp-block-quote"><p>«La gravidanza è pericolosa; l&#8217;aborto può salvare la vita».<br></p></blockquote>



<p>E insiste così:</p>



<blockquote class="wp-block-quote"><p>«La gravidanza in quanto tale costituisce un &#8220;grave rischio per la salute&#8221; – compreso il rischio di morire e di perdere tutte le funzioni corporee. La salute e la vita della donna sono a rischio dal momento in cui esiste una gravidanza nel suo corpo, sia che lei desideri essere incinta sia che non lo voglia». </p></blockquote>



<h4>MINACCE E BENEFICI</h4>



<p>In mezzo, tutta una serie di terribili sciagure che potrebbero incogliere da un momento all&#8217;altro qualunque donna abbastanza incosciente da farsi ingravidare. E un sacco di numeri a dimostrazione dei portentosi benefici assicurati invece dall&#8217;aborto. Esempio:</p>



<blockquote class="wp-block-quote"><p>«In Alabama, il tasso globale di mortalità materna nel 2018 era di 11,9 decessi su 100.000 nascite. (…) Per tutti gli Stati Uniti, il tasso di mortalità materna era di 20,7. Di contro, uno studio della rivista Obstetrics &amp; Gynecology sulla mortalità per aborto tra il 1998 e il 2010 ha rilevato che sui 16,1 milioni di aborti praticati in quel periodo il tasso di mortalità globale era di 0,7 decessi ogni 100.000 interventi».<br></p></blockquote>



<p>Vi rendete conto che razza di successo strepitoso? Sedici milioni di aborti (16.000.000) e praticamente zero morti. Zero! Cioè: quasi zero morti su sedici milioni di morti, senza contare le gravidanze gemellari.<br></p>



<p>In effetti, vista così, dire che l&#8217;aborto «salva le vite» è perfino poco. L&#8217;aborto non è solo salvezza, è praticamente resurrezione.<br></p>



<h4>A OGNUNO IL SUO MESTIERE</h4>



<p>Insomma è inevitabile che un caciottaro come il Correttore di bozze a questo punto si faccia prendere dal panico. Infatti, se l&#8217;autorevole <em>New York Times</em> si mette a pubblicare idiozie, che cosa resta a noi giornali di fake news?<br></p>



<p>Tra l&#8217;altro. Non per infierire eh. Però. Il correttore di bozze sarà pure un mestiere di merda, ma il signor Hern è un medico «specializzato in late-term abortion services», scrive l&#8217;autorevole <em>New York Times</em>. C&#8217;è bisogno che ve lo spieghi il Correttore di fake news che cos&#8217;è e come si fa di solito un aborto tardivo? Meglio di no. Solo qualche indizio: cranio, cannula, aspirazione, cervello, raschiamento. Capite bene che a un medico avvezzo a simili procedure può sfuggire facilmente la differenza tra praticare un aborto e salvare una vita.</p>



<h4>MALEDETTA CONFUSIONE</h4>



<p>A proposito. Il Correttore di bozze a stento sa come si chiamano i suoi figli, ma ricorda benissimo che il divieto di aborto dell&#8217;Alabama prevede un&#8217;eccezione in caso di grave pericolo per la salute della donna. Questo lo riconosce anche il dottor Hern, che però contesta: la legge dell&#8217;Alabama è infingarda perché non definisce il pericolo, non è chiara, sembra fatta apposta per lasciare i medici nell&#8217;incertezza e costringerli così, con la minaccia del carcere, a rinunciare a praticare aborti. Del resto, si sa, «vaghezza e confusione sono strumenti della tirannia». Come scrisse un giorno un salvatore di vite sull&#8217;autorevole <em>New York Times</em>.</p>



<span class="twitter_author_account"><a href="http://twitter.com/Correttoredibox" target="_blank">@Correttoredibox</a></span>



<div id="lig_tempi_it_endarticle"></div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/i-veri-pro-life-dovrebbero-aborti-altroche/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fi-veri-pro-life-dovrebbero-aborti-altroche%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=I%20veri%20pro-life%20dovrebbero%20aborti%2C%20altroch%C3%A9&url=https%3A%2F%2Fwww.tempi.it%2Fi-veri-pro-life-dovrebbero-aborti-altroche%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('I%20veri%20pro-life%20dovrebbero%20aborti%2C%20altroch%C3%A9' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fi-veri-pro-life-dovrebbero-aborti-altroche%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=I%20veri%20pro-life%20dovrebbero%20aborti%2C%20altroch%C3%A9 https%3A%2F%2Fwww.tempi.it%2Fi-veri-pro-life-dovrebbero-aborti-altroche%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	<center><div class="gptslot" data-adunitid="3"></div></center>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.tempi.it/tag/aborto/" rel="tag">aborto</a></li><li><a href="https://www.tempi.it/tag/alabama/" rel="tag">alabama</a></li><li><a href="https://www.tempi.it/tag/correttore-di-bozze/" rel="tag">correttore di bozze</a></li><li><a href="https://www.tempi.it/tag/new-york-times/" rel="tag">new york times</a></li><li><a href="https://www.tempi.it/tag/warren-hern/" rel="tag">warren hern</a></li></ul></div></article>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-183285 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/lombardia-riconfermato-fondo-nasko-per-le-donne-incinte-in-difficolta-consiglio-vite-salvate/" title="Lombardia, riconfermato il fondo Nasko: «Evitata una discriminazione assurda»"><img class="mh-image-placeholder" src="https://filecdn.tempi.it/wp-content/themes/mh-magazine-child/images/placeholder-medium.png" alt="Nessuna immagine" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Politica			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/lombardia-riconfermato-fondo-nasko-per-le-donne-incinte-in-difficolta-consiglio-vite-salvate/" title="Lombardia, riconfermato il fondo Nasko: «Evitata una discriminazione assurda»" rel="bookmark">
			Lombardia, riconfermato il fondo Nasko: «Evitata una discriminazione assurda»		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Benedetta Frigerio</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>4 novembre 2014</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/politica/" rel="category tag">Politica</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Approvato il contributo alla maternità senza il requisito minimo di residenza a 5 anni. Intervista a Stefano Carugo (Ncd): «Abbiamo mostrato al Consiglio quante vite sono state salvate» <a class="mh-excerpt-more" href="https://www.tempi.it/lombardia-riconfermato-fondo-nasko-per-le-donne-incinte-in-difficolta-consiglio-vite-salvate/" title="Lombardia, riconfermato il fondo Nasko: «Evitata una discriminazione assurda»"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/lombardia-riconfermato-fondo-nasko-per-le-donne-incinte-in-difficolta-consiglio-vite-salvate/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Flombardia-riconfermato-fondo-nasko-per-le-donne-incinte-in-difficolta-consiglio-vite-salvate%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Lombardia%2C%20riconfermato%20il%20fondo%20Nasko%3A%20%C2%ABEvitata%20una%20discriminazione%20assurda%C2%BB&url=https%3A%2F%2Fwww.tempi.it%2Flombardia-riconfermato-fondo-nasko-per-le-donne-incinte-in-difficolta-consiglio-vite-salvate%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Lombardia%2C%20riconfermato%20il%20fondo%20Nasko%3A%20%C2%ABEvitata%20una%20discriminazione%20assurda%C2%BB' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Flombardia-riconfermato-fondo-nasko-per-le-donne-incinte-in-difficolta-consiglio-vite-salvate%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Lombardia%2C%20riconfermato%20il%20fondo%20Nasko%3A%20%C2%ABEvitata%20una%20discriminazione%20assurda%C2%BB https%3A%2F%2Fwww.tempi.it%2Flombardia-riconfermato-fondo-nasko-per-le-donne-incinte-in-difficolta-consiglio-vite-salvate%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-104889 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/irlanda-legge-aborto-al-voto-kenny-fine-gael-parlamentari-dissidenti-savita-halappanava/" title="Irlanda, al voto la legge sull&#8217;aborto. Ma la maggioranza si sgretola e contesta il premier &#8220;cattolico adulto&#8221; Kenny"><img class="mh-image-placeholder" src="https://filecdn.tempi.it/wp-content/themes/mh-magazine-child/images/placeholder-medium.png" alt="Nessuna immagine" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Esteri			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/irlanda-legge-aborto-al-voto-kenny-fine-gael-parlamentari-dissidenti-savita-halappanava/" title="Irlanda, al voto la legge sull&#8217;aborto. Ma la maggioranza si sgretola e contesta il premier &#8220;cattolico adulto&#8221; Kenny" rel="bookmark">
			Irlanda, al voto la legge sull&#8217;aborto. Ma la maggioranza si sgretola e contesta il premier &#8220;cattolico adulto&#8221; Kenny		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Emmanuele Michela</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>2 luglio 2013</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/esteri/" rel="category tag">Esteri</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Cinque parlamentari del Fine Gael non voteranno la bozza voluta dal premier, che vuole autorizzare l&#8217;aborto anche in caso di minaccia di suicidio della partoriente: «Si rischiano troppi abusi». <a class="mh-excerpt-more" href="https://www.tempi.it/irlanda-legge-aborto-al-voto-kenny-fine-gael-parlamentari-dissidenti-savita-halappanava/" title="Irlanda, al voto la legge sull&#8217;aborto. Ma la maggioranza si sgretola e contesta il premier &#8220;cattolico adulto&#8221; Kenny"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/irlanda-legge-aborto-al-voto-kenny-fine-gael-parlamentari-dissidenti-savita-halappanava/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Firlanda-legge-aborto-al-voto-kenny-fine-gael-parlamentari-dissidenti-savita-halappanava%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Irlanda%2C%20al%20voto%20la%20legge%20sull%27aborto.%20Ma%20la%20maggioranza%20si%20sgretola%20e%20contesta%20il%20premier%20%22cattolico%20adulto%22%20Kenny&url=https%3A%2F%2Fwww.tempi.it%2Firlanda-legge-aborto-al-voto-kenny-fine-gael-parlamentari-dissidenti-savita-halappanava%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Irlanda%2C%20al%20voto%20la%20legge%20sull%27aborto.%20Ma%20la%20maggioranza%20si%20sgretola%20e%20contesta%20il%20premier%20%22cattolico%20adulto%22%20Kenny' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Firlanda-legge-aborto-al-voto-kenny-fine-gael-parlamentari-dissidenti-savita-halappanava%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Irlanda%2C%20al%20voto%20la%20legge%20sull%27aborto.%20Ma%20la%20maggioranza%20si%20sgretola%20e%20contesta%20il%20premier%20%22cattolico%20adulto%22%20Kenny https%3A%2F%2Fwww.tempi.it%2Firlanda-legge-aborto-al-voto-kenny-fine-gael-parlamentari-dissidenti-savita-halappanava%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-161035 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/aborto-come-rinasce-la-vita-a-magadan-che-in-russo-significa-morte/" title="Aborto. Come rinasce la vita a Magadan, «che in russo significa &#8220;morte&#8221;»"><img width="326" height="218" src="https://filecdn.tempi.it/wp-content/uploads/2014/05/magadan-2.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://filecdn.tempi.it/wp-content/uploads/2014/05/magadan-2.jpg 900w, https://filecdn.tempi.it/wp-content/uploads/2014/05/magadan-2-319x214.jpg 319w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Esteri			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/aborto-come-rinasce-la-vita-a-magadan-che-in-russo-significa-morte/" title="Aborto. Come rinasce la vita a Magadan, «che in russo significa &#8220;morte&#8221;»" rel="bookmark">
			Aborto. Come rinasce la vita a Magadan, «che in russo significa &#8220;morte&#8221;»		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Redazione</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>12 maggio 2014</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/esteri/" rel="category tag">Esteri</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>L&#8217;opera di padre Michael Shields in una piccola cittadina nata come centro amministrativo dei gulag staliniani. «Il nostro programma è grandioso e me ne accorgo guardando questi bambini che giocano e ridono» <a class="mh-excerpt-more" href="https://www.tempi.it/aborto-come-rinasce-la-vita-a-magadan-che-in-russo-significa-morte/" title="Aborto. Come rinasce la vita a Magadan, «che in russo significa &#8220;morte&#8221;»"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/aborto-come-rinasce-la-vita-a-magadan-che-in-russo-significa-morte/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Faborto-come-rinasce-la-vita-a-magadan-che-in-russo-significa-morte%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Aborto.%20Come%20rinasce%20la%20vita%20a%20Magadan%2C%20%C2%ABche%20in%20russo%20significa%20%22morte%22%C2%BB&url=https%3A%2F%2Fwww.tempi.it%2Faborto-come-rinasce-la-vita-a-magadan-che-in-russo-significa-morte%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Aborto.%20Come%20rinasce%20la%20vita%20a%20Magadan%2C%20%C2%ABche%20in%20russo%20significa%20%22morte%22%C2%BB' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Faborto-come-rinasce-la-vita-a-magadan-che-in-russo-significa-morte%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Aborto.%20Come%20rinasce%20la%20vita%20a%20Magadan%2C%20%C2%ABche%20in%20russo%20significa%20%22morte%22%C2%BB https%3A%2F%2Fwww.tempi.it%2Faborto-come-rinasce-la-vita-a-magadan-che-in-russo-significa-morte%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
</div>
</section>
		</div>
		<center><div class="gptslot" data-adunitid="4" style="margin: 20px 0px;"></div></center>	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-24" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget">


<a href="/registrati/"><img src="https://filecdn.tempi.it/wp-content/uploads/2018/09/abbonati-registrati.png" alt="Abbonati a Tempi"></a></div></div><div id="video_single-4" class="mh-widget widget_video_single"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">VIDEO</span></h4>            <div class="widget-single-video-container">
<a href="https://www.tempi.it/videogallery/ti-lasceranno-morire-e-lambert-piange/">
                <img width="678" height="381" src="https://filecdn.tempi.it/wp-content/uploads/2019/05/lambert-piange-lacrima.jpg" class="attachment-video-sidebar size-video-sidebar wp-post-image" alt="" />                <div class="widget-single-video-play"><i class="far fa-play-circle"></i></div>                                   
                <div class="widget-single-video-title"><table><tr><td>«Ti lasceranno morire». E Lambert piange</td></tr></table></div>
</a>
            </div>

        </div><div id="videos_list-4" class="mh-widget widget_videos_list">        <div class="widget-videogallery-container">
            <div class="widget-videogallery-content">
                <ul>
                                    </ul>
		<div class="clear"></div>
                <div class="widget-videogallery-link"><a href="https://www.tempi.it/videogallery"><i class="fas fa-film fa-lg"></i> Altri video</a></div>
                <div class="clear"></div>
            </div>
        </div>
        </div><div id="blogs_single-4" class="mh-widget widget_blogs_single"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tempi.it/blogs/lettere-al-direttore/">LETTERE AL DIRETTORE</a></span></h4>                <div class="single_blog_internal_cont">
                    <a href="https://www.tempi.it/blog/no-abbonamenti-no-tempi-tanti-abbonamenti-super-tempi/">No abbonamenti, no Tempi. Tanti abbonamenti, Super Tempi</a>
                    <span>Emanuele Boffi</span>
                </div>
                <div class="clear"></div>
                <div class="widget-blogs_single-link"><a href="https://www.tempi.it/contattaci/"><i class="far fa-envelope-open fa-lg"></i> Scrivi al direttore</a></div>

            </div><div id="custom_html-19" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /188222511/Sidebar1 -->
<div id='div-gpt-ad-1539969113459-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539969113459-0');
googletag.pubads().refresh([adv_pub_sidebar1]); });
</script></div></div></div><div id="mh_magazine_facebook_page-6" class="mh-widget mh_magazine_facebook_page"><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/tempi.it/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /188222511/Sidebar2 -->
<div id='div-gpt-ad-1539971266337-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539971266337-0'); 
googletag.pubads().refresh([adv_pub_sidebar2]); });
</script></div></div></div><div id="blogs_list-2" class="mh-widget widget_blogs_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tempi.it/blog/">I nostri blog</a></span></h4>            <ul id="blog_widget">
                                     <li class='blog_widget_first'>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-25190.png" alt="Good Bye, Lenin!" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Angelo Bonaguro</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Good Bye, Lenin!</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/la-cattedrale-il-parco-e-i-neomarxisti/">La cattedrale, il parco e i neomarxisti</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-32.png" alt="Il Deserto dei Tartari" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Rodolfo Casadei</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Il Deserto dei Tartari</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/eutanasia-non-e-una-libera-scelta/">L’eutanasia non è una libera scelta</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-23166.png" alt="Il sugo della storia" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/il-sugo-della-storia/">Giovanni Fighera</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/il-sugo-della-storia/">Il sugo della storia</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/santa-gianna-beretta-molla-ci-testimonia-il-fascino-e-la-bellezza-del-matrimonio/">Santa Gianna Beretta Molla ci testimonia il fascino e la bellezza del matrimonio</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-71120.png" alt="Fisco semplice" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/fisco-semplice/">Massimiliano Casto</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/fisco-semplice/">Fisco semplice</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/saldo-e-stralcio-delle-cartelle-chi-puo-approfittarne-i-debiti-ammessi-i-termini-per-ladesione/">Saldo e stralcio delle cartelle: chi può approfittarne, i debiti ammessi, i termini per l&#8217;adesione</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-22.png" alt="Terra di nessuno" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/terra-di-nessuno/">Marina Corradi</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/terra-di-nessuno/">Terra di nessuno</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/il-conflitto-della-primavera/">Il conflitto della primavera</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                            </ul>
        </div><div id="galleries_list-3" class="mh-widget widget_galleries_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Foto</span></h4>        <div class="widget-fotogallery-container">
            <div class="widget-fotogallery-content">
                <ul>
                                        <li><a href="https://www.tempi.it/fotogallery/verso-quale-europa/"> 
                        <img width="678" height="678" src="https://filecdn.tempi.it/wp-content/uploads/2019/05/europee-incontro.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Verso quale Europa?	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/marina-corradi-e-le-cose-della-vita-che-si-ripetono-dai-padri-ai-figli/"> 
                        <img width="678" height="1043" src="https://filecdn.tempi.it/wp-content/uploads/2019/05/marina-corradi-figli-dei-figli-copertina.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="La copertina di Figli dei figli, il nuovo libro di Marina Corradi" /><br/>
                        Marina Corradi e le cose della vita che «si ripetono dai padri ai figli»	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/impresa-occupazione-europa-ce-molto-lavoro-da-fare/"> 
                        <img width="452" height="640" src="https://filecdn.tempi.it/wp-content/uploads/2019/05/incontro-cdo-lavoro.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        &#8220;Impresa, occupazione, Europa. C&#8217;è molto lavoro da fare&#8221;	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/ce-ancora-liberta-di-pensiero/"> 
                        <img width="400" height="595" src="https://filecdn.tempi.it/wp-content/uploads/2019/05/ricci-incontro.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        C&#8217;è ancora libertà di pensiero?	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/poesie-di-karol-wojtyla-a-paderno-dugnano/"> 
                        <img width="445" height="630" src="https://filecdn.tempi.it/wp-content/uploads/2019/05/paderno-dugnano.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Poesie di Karol Wojtyla a Paderno Dugnano	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/filosofia-cristiana-e-politica-in-augusto-del-noce-a-milano/"> 
                        <img width="678" height="401" src="https://filecdn.tempi.it/wp-content/uploads/2019/04/delnoce_delpozzo.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        &#8220;Filosofia cristiana e politica in Augusto del Noce&#8221; a Milano	
                    </a></li>
                                    </ul>
		<div class="clear"></div>
                <div class="widget-fotogallery-link"><a href="https://www.tempi.it/fotogallery"><i class="fas fa-image fa-lg"></i>  Altre Foto</a></div>
                <div class="clear"></div>
            </div>
        </div></div>
<div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script>

	</aside>	</div>
    </div>
<div class="infinite-item-end"></div> 
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-14" class="mh-footer-widget widget_text">			<div class="textwidget"><div class="footer-logo">
<h3>Tempi</h3>
<p>Contrattempi Soc. Coop.<br>Via Giuseppe Govone, 56<br>
20155 Milano<br>
P.I. 10139010960</p>	
</div></div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-4" class="mh-footer-widget widget_nav_menu"><div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25871"><a href="https://www.tempi.it">Home</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-279956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279956"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="https://www.tempi.it/la-redazione/">La redazione</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
</ul></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-279853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279853"><a href="https://www.tempi.it/category/esteri/">Esteri</a></li>
<li id="menu-item-279854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279854"><a href="https://www.tempi.it/category/societa/">Società</a></li>
<li id="menu-item-279855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279855"><a href="https://www.tempi.it/category/interni/">Interni</a></li>
<li id="menu-item-279856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279856"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-279857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279857"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a></li>
<li id="menu-item-279858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279858"><a href="https://www.tempi.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-279859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279859"><a href="https://www.tempi.it/category/sport/">Sport</a></li>
<li id="menu-item-279860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279860"><a href="https://www.tempi.it/category/cultura/">Cultura</a></li>
<li id="menu-item-279861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279861"><a href="https://www.tempi.it/category/economia/">Economia</a></li>
</ul></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © Tempi.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
			<script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
						<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tempi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/layouts/resources/js/ddl-tabs-cell-frontend.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.21'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Today","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/wp-util.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.tempi.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.tempi.it\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.8.0.1'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie al fine di offrire un servizio migliore agli utenti. Chiudendo questo banner o proseguendo la navigazione, acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.tempi.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				
			</div><script type="text/javascript" src="https://a.ligatus.com/?ids=111055&t=js"></script>
</body>
</html>
