



<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href="https://use.fontawesome.com/releases/v5.0.7/css/all.css" rel="stylesheet">


<title>Il conflitto Cina-Usa si sposta sulla &quot;Linea dei 9 trattini&quot; | Tempi</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
						div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground{background:transparent!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground{background:transparent;}
									div.heateor_sss_vertical_sharing  i.heateorSssInstagramBackground{background:transparent!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground{background:transparent;}
						.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							background-color: transparent;
							color: #999;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							color: #666;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							background-color: transparent;
							color: #999;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
							color: #666;
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il conflitto Cina-Usa si sposta sulla &quot;Linea dei 9 trattini&quot;. Lo scontro nei mari asiatici. Il bullismo del Dragone e le contromosse americane."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il conflitto Cina-Usa si sposta sulla &quot;Linea dei 9 trattini&quot;" />
<meta property="og:description" content="Lo scontro delle due superpotenze nei mari asiatici. Il bullismo del Dragone e le contromosse americane. Una partita aperta" />
<meta property="og:url" content="https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/" />
<meta property="og:site_name" content="Tempi" />
<meta property="article:tag" content="cina" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="isole cinesi" />
<meta property="article:tag" content="Michael Pompeo" />
<meta property="article:tag" content="Stati Uniti" />
<meta property="article:tag" content="vietnam" />
<meta property="article:section" content="Esteri" />
<meta property="article:published_time" content="2020-05-07T01:00:03+00:00" />
<meta property="article:modified_time" content="2020-05-06T15:36:56+00:00" />
<meta property="og:updated_time" content="2020-05-06T15:36:56+00:00" />
<meta property="fb:app_id" content="848630245469809" />
<meta property="og:image" content="https://www.tempi.it/wp-content/uploads/2020/05/isole-9-trattini.gif" />
<meta property="og:image:secure_url" content="https://www.tempi.it/wp-content/uploads/2020/05/isole-9-trattini.gif" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="383" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lo scontro delle due superpotenze nei mari asiatici. Il bullismo del Dragone e le contromosse americane. Una partita aperta" />
<meta name="twitter:title" content="Il conflitto Cina-Usa si sposta sulla &quot;Linea dei 9 trattini&quot;" />
<meta name="twitter:image" content="https://www.tempi.it/wp-content/uploads/2020/05/isole-9-trattini.gif" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tempi.it/#organization","name":"Tempi","url":"https://www.tempi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tempi.it/#logo","url":"https://www.tempi.it/wp-content/uploads/2020/02/tempi-icona.png","width":512,"height":512,"caption":"Tempi"},"image":{"@id":"https://www.tempi.it/#logo"}},{"@type":"WebSite","@id":"https://www.tempi.it/#website","url":"https://www.tempi.it/","name":"Tempi","publisher":{"@id":"https://www.tempi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tempi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/#primaryimage","url":"https://www.tempi.it/wp-content/uploads/2020/05/isole-9-trattini.gif","width":680,"height":383},{"@type":"WebPage","@id":"https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/#webpage","url":"https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/","inLanguage":"it-IT","name":"Il conflitto Cina-Usa si sposta sulla &quot;Linea dei 9 trattini&quot; | Tempi","isPartOf":{"@id":"https://www.tempi.it/#website"},"primaryImageOfPage":{"@id":"https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/#primaryimage"},"datePublished":"2020-05-07T01:00:03+00:00","dateModified":"2020-05-06T15:36:56+00:00","description":"Il conflitto Cina-Usa si sposta sulla \"Linea dei 9 trattini\". Lo scontro nei mari asiatici. Il bullismo del Dragone e le contromosse americane.","breadcrumb":{"@id":"https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tempi.it/","url":"https://www.tempi.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/","url":"https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/","name":"Il conflitto Cina-Usa si sposta sulla &#8220;Linea dei 9 trattini&#8221;"}}]},{"@type":"Article","@id":"https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/#article","isPartOf":{"@id":"https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/#webpage"},"author":{"@id":"https://www.tempi.it/#/schema/person/30250d0a25fe06c04d6fd2fdb63f58c8"},"headline":"Il conflitto Cina-Usa si sposta sulla &#8220;Linea dei 9 trattini&#8221;","datePublished":"2020-05-07T01:00:03+00:00","dateModified":"2020-05-06T15:36:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/#webpage"},"publisher":{"@id":"https://www.tempi.it/#organization"},"image":{"@id":"https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/#primaryimage"},"keywords":"cina,covid-19,Donald Trump,isole cinesi,Michael Pompeo,Stati Uniti,vietnam","articleSection":"Esteri"},{"@type":["Person"],"@id":"https://www.tempi.it/#/schema/person/30250d0a25fe06c04d6fd2fdb63f58c8","name":"Emanuele Boffi","image":{"@type":"ImageObject","@id":"https://www.tempi.it/#authorlogo","url":"https://secure.gravatar.com/avatar/da50b3a5e0b3c485bc1e4c534d0ec9e4?s=96&d=mm&r=g","caption":"Emanuele Boffi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://filecdn.tempi.it' rel='preconnect' />
<link href='https://fonts.googleapis.com' rel='preconnect' />
<link href='https://assets.evolutionadv.it' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Feed" href="https://www.tempi.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='toolset-common-es-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es.css?ver=122000' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_blocks-style-css-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tempi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tempi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.tempi.it/wp-content/themes/mh-magazine-child/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.tempi.it/wp-content/themes/mh-magazine-child/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_bootstrap_styles-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap3/css/bootstrap.css?ver=3.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='toolset-common-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/css/toolset-common.css?ver=3.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-default-svg-horizontal.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg_hover-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-hover-svg-horizontal.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tempi.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tempi.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=3.1.3' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"300","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/themes/mh-magazine-child/js/scripts.js?ver=3.8.3'></script>
<link rel='https://api.w.org/' href='https://www.tempi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tempi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.tempi.it/?p=316358' />
<link rel="alternate" type="application/json+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fil-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fil-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #e13324; }
.mh-extra-nav-bg { background: rgba(225, 51, 36, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #e13324; background: rgba(225, 51, 36, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(225, 51, 36, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #e13324; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #e13324; background: rgba(225, 51, 36, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e13324; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e13324; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e13324; }
.entry-content a { color: #e13324; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #e13324; }
</style>
<!--[if lt IE 9]>
<script src="https://www.tempi.it/wp-content/themes/mh-magazine-child/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* CSS aggiuntivo per template Publiredazionali */

.post-template-template-publiredazionali .mh-wrapper {
	background: rgb(240,240,240);
}

.post-template-template-publiredazionali .mh-content {
	font-family: "Arial",sans-serif; 
}

.post-template-template-publiredazionali .sponsored {
	font-weight: bold; 
	color: rgb(240,240,240); 
	background-color: rgb(169,169,169);
	padding-left: 10px;
}

.post-template-template-publiredazionali .entry-title {
	font-family: "Arial Black",Arial,sans-serif; 
}

.post-template-template-publiredazionali .publired-title {
	font-family: "Arial Black",Arial,sans-serif; 
}

.post-template-template-publiredazionali .entry-meta {
	border-top: 1px dotted rgb(169,169,169);
	border-bottom: 1px dotted rgb(169,169,169);
}

.post-template-template-publiredazionali .entry-meta-author {
	display: none;
}

.post-template-template-publiredazionali .gptslot {
	display: none;
}

/* CSS aggiuntivo per template Contenuti premium */

.post-template-template-contenutipremium .premiumcontent {
	font-weight: bold; 
	color: rgb(255,255,255); 
	background-color: #e13324;
	padding-left: 10px;
}

.post-template-template-contenutipremium .premiumcontentintro {
	color: rgb(255,255,255); 
	background-color: #e13324;
	padding: 10px;
}

.post-template-template-contenutipremium .premiumcontentintro a {
	font-weight: bold; 
	color: rgb(255,255,255); 
	text-decoration: underline;
}

.post-template-template-contenutipremium .entry-meta {
	border-top: 1px dotted #e13324;
	border-bottom: 1px dotted #e13324;
}

.post-template-template-contenutipremium .entry-meta {
	color: #e13324;
}

.post-template-template-contenutipremium .entry-meta a {
	color: #e13324;
}

.post-template-template-contenutipremium .gptslot {
	display: none;
}		</style>
	
<!-- INIZIO TAG-->
<script src="https://assets.evolutionadv.it/tempi_it/tempi_it.new.js"></script>
<!-- FINE TAG-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2260272014262344');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=your-pixel-id-goes-here&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" >
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-36005110-1', 'auto');
	ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script id="ChameleonAd_Tag" data-pnl="1" data-website="34747" async src='//static.chameleon.ad/js/router.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	var adv_pub_header;
	var adv_pub_sidebar1;
	var adv_pub_sidebar2;

  googletag.cmd.push(function() {
    adv_pub_header = googletag.defineSlot('/188222511/Header', [728, 90], 'div-gpt-ad-1539968979290-0').addService(googletag.pubads());
    adv_pub_sidebar1 = googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1539969113459-0').addService(googletag.pubads());
    adv_pub_sidebar2 = googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1539971266337-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-316358 single-format-standard wp-custom-logo cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-2" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="header_ads" align="center" style="display:block;">
<!-- /188222511/Header -->
<div id='div-gpt-ad-1539968979290-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539968979290-0'); 
googletag.pubads().refresh([adv_pub_header]); });
</script></div>
</div></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.tempi.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="318" height="60" src="https://www.tempi.it/wp-content/uploads/2018/02/cropped-Logo-Tempi-1-1.png" class="custom-logo" alt="Tempi" itemprop="logo" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-5" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="loglink">

<a href="https://www.tempi.it/login/" ><i class="fas fa-sign-in-alt fa-lg"></i>Accedi</a><a href="https://www.tempi.it/registrati-a-tempi/"><i class="far fa-user-circle fa-lg"></i>Registrati</a><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/"><i class="far fa-envelope fa-lg"></i>Iscriviti alla Newsletter</a>
 &nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/tempi.it/" target="_blank"><i class="fa fa-facebook fa-lg"></i></a>
<a href="https://twitter.com/Tempi_it" target="_blank"><i class="fa fa-twitter fa-lg"></i></a>
<a href="mailto:redazione@tempi.it" ><i class="fa fa-envelope-o  fa-lg"></i></a>
<!-- [Sassy_Social_Share]-->
</div></div></div><div id="search-6" class="mh-widget mh-header-2 widget_search"><form role="search" method="get" class="search-form" action="https://www.tempi.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu"><ul>
<li class="page_item page-item-279770"><a href="https://www.tempi.it/abbonati-a-tempi/">Abbonati a Tempi</a></li>
<li class="page_item page-item-281051"><a href="https://www.tempi.it/restricted-content/">Contenuto riservato agli abbonati di Tempi</a></li>
<li class="page_item page-item-279771"><a href="https://www.tempi.it/login/">Entra nell&#8217;area riservata di tempi.it</a></li>
<li class="page_item page-item-280740"><a href="https://www.tempi.it/gestione-abbonamento/">Gestione abbonamento</a></li>
<li class="page_item page-item-279797"><a href="https://www.tempi.it/">Home</a></li>
<li class="page_item page-item-294176"><a href="https://www.tempi.it/informativa-trattamento-dati-regolamento-ue-2016-679-gdpr/">Informativa sul trattamento dei dati ai sensi dell’art. 13 del Regolamento Ue 2016/679 (GDPR)</a></li>
<li class="page_item page-item-192138"><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/">Iscrizione alla newsletter di Tempi</a></li>
<li class="page_item page-item-25829"><a href="https://www.tempi.it/la-redazione/">La redazione</a></li>
<li class="page_item page-item-279774"><a href="https://www.tempi.it/arm_change_password/">Modifica password</a></li>
<li class="page_item page-item-279773"><a href="https://www.tempi.it/modifica-profilo/">Modifica profilo</a></li>
<li class="page_item page-item-279772"><a href="https://www.tempi.it/arm_forgot_password/">Password dimenticata</a></li>
<li class="page_item page-item-279953"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li class="page_item page-item-279960"><a href="https://www.tempi.it/arm_member_profile/">Profile</a></li>
<li class="page_item page-item-25875"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-281056"><a href="https://www.tempi.it/registrati-a-tempi/">Registrati a Tempi</a></li>
<li class="page_item page-item-282140"><a href="https://www.tempi.it/registrazione-completata/">Registrazione completata</a></li>
<li class="page_item page-item-281089"><a href="https://www.tempi.it/registrazione-gratuita/">Registrazione gratuita</a></li>
<li class="page_item page-item-25825"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
</ul></div>
		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/e-la-germania-a-destabilizzare-leuropa-non-i-sovranisti/" title="«È la Germania a destabilizzare l&#8217;Europa, non i sovranisti»">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 7 maggio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							«È la Germania a destabilizzare l&#8217;Europa, non i sovranisti»						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Esteri							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/" title="Il conflitto Cina-Usa si sposta sulla &#8220;Linea dei 9 trattini&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 7 maggio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Il conflitto Cina-Usa si sposta sulla &#8220;Linea dei 9 trattini&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Esteri							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/eutanasia-per-i-cattolici-e-meglio-lasciare-gli-ospedali-che-chiudere-gli-occhi/" title="Eutanasia, per i cattolici è &#8220;meglio lasciare gli ospedali che chiudere gli occhi&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 7 maggio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Eutanasia, per i cattolici è &#8220;meglio lasciare gli ospedali che chiudere gli occhi&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Società							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/avete-capito-perche-in-italia-tutti-vogliono-fare-il-boss-delle-carceri/" title="Avete capito perché in Italia tutti vogliono fare il boss delle carceri?">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 7 maggio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Avete capito perché in Italia tutti vogliono fare il boss delle carceri?						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Interni							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/cento-giorni-763-provvedimenti-1-460-esperti-e-pochissimi-risultati/" title="Cento giorni, 763 provvedimenti, 1.460 esperti e pochissimi risultati">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 7 maggio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Cento giorni, 763 provvedimenti, 1.460 esperti e pochissimi risultati						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Interni							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.tempi.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>

<center><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></center>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-316358" class="post-316358 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-cina tag-covid-19 tag-donald-trump tag-isole-cinesi tag-michael-pompeo tag-stati-uniti tag-vietnam">
	<header class="entry-header clearfix"><h1 class="entry-title">Il conflitto Cina-Usa si sposta sulla &#8220;Linea dei 9 trattini&#8221;</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Rodolfo Casadei</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>7 maggio 2020</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/esteri/" rel="category tag">Esteri</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-excerpt"><p>Lo scontro delle due superpotenze nei mari asiatici. Il bullismo del Dragone e le contromosse americane. Una partita aperta  <a class="mh-excerpt-more" href="https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/" title="Il conflitto Cina-Usa si sposta sulla &#8220;Linea dei 9 trattini&#8221;"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fil-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Il%20conflitto%20Cina-Usa%20si%20sposta%20sulla%20%22Linea%20dei%209%20trattini%22&url=https%3A%2F%2Fwww.tempi.it%2Fil-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Il%20conflitto%20Cina-Usa%20si%20sposta%20sulla%20%22Linea%20dei%209%20trattini%22' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fil-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Il%20conflitto%20Cina-Usa%20si%20sposta%20sulla%20%22Linea%20dei%209%20trattini%22 https%3A%2F%2Fwww.tempi.it%2Fil-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<figure class="wp-block-image"><img src="https://www.tempi.it/wp-content/uploads/2020/05/isole-9-trattini.gif" alt="" class="wp-image-316361"/></figure>



<style> @media only screen and (min-width: 501px) { .align_atf_banner{ float:left; } } </style><div class="gptslot align_atf_banner" data-adunitid="1" style="display:inline-block; margin-right:10px;"></div>



<p>Efficaci quando si è trattato di combattere guerre commerciali, appariscenti sul piano propagandistico quando sono state rilanciate le accuse sull’origine del virus Covid-19 in un laboratorio di Wuhan, le politiche dell’amministrazione Trump mirate al contenimento della Cina sembrano un po’ più sgangherate quando si tratta di frenare le ambizioni strategiche del gigante dell’Asia. Solo dal marzo scorso Washington ha cominciato a bloccare l’irresistibile ascesa della Cina negli organismi delle Nazioni Unite, riuscendo a far bocciare dagli altri paesi i candidati cinesi alla direzione&nbsp; dell’Organizzazione mondiale per la proprietà intellettuale, dopo che nel giro di sei anni Pechino aveva piazzato cinque suoi uomini a capo di altrettanti enti, ultimo in ordine cronologico la Fao. </p>



<h4>Gli errori di Trump</h4>



<p>Solo dall’inizio di quest’anno Trump ha capito che deve smetterla di snobbare l’Asean, l’Associazione delle nazioni del Sud-Est asiatico, e gli annuali Summit dell’Asia orientale, che non frequenta più dal 2017: la Cina sta per ottenere la creazione del Partenariato economico regionale globale (conosciuto come Rcep) fra 16 paesi dell’Asia e dell’Oceania che diventerebbe il più grande accordo di libero scambio del mondo, riunendo il 30 per cento del Pil mondiale e metà della popolazione del pianeta. Dopo aver toppato i summit dell’Asean e dell’Asia orientale nel novembre scorso a Bangkok, dove ha inviato suoi rappresentanti, Trump ha cercato di fare ammenda invitando i capi di governo dei 10 paesi dell’Asean per un vertice negli Usa da tenere a Las Vegas nel marzo di quest’anno, ma poi l’ha dovuto annullare a causa dell’epidemia di coronavirus.</p>



<h4>La linea dei nove trattini</h4>



<p>Ora però gli eventi riaprono una finestra per azioni più efficaci da parte dell’amministrazione americana. Si dà il caso che Pechino abbia approfittato dello sconquasso causato nei paesi vicini dal Covid-19 per conquistare posizioni nel Mar cinese meridionale, <strong><a href="https://www.tempi.it/blog/pechino-militarizzare-mar-cinese-isola-missili-terra-aria/" target="_blank" rel="noreferrer noopener" aria-label="occupando isole (si apre in una nuova scheda)">occupando isole</a></strong> e avviando attività economiche in aree appartenenti alle acque territoriali o alle Zone di interesse economico esclusivo di altri paesi della regione. La Cina sin dal 1947 rivendica “la linea dei nove trattini”, una vastissima area del Mar cinese meridionale (3 milioni e mezzo di kmq) che si sovrappone a zone rivendicate dagli altri stati rivieraschi: Vietnam, Malaysia, Indonesia, Brunei, Filippine. Nel 2016 un tribunale arbitrale costituito sulla base della Convenzione delle Nazioni Unite sul diritto del mare ha sentenziato che le pretese della Cina non hanno fondamento legale e ha dato ragione alle Filippine che avevano fatto ricorso. Sia la Repubblica Popolare che Taiwan (che non si sono presentate al processo) hanno respinto la sentenza; Pechino è impegnata in una politica di occupazione delle isole Spratly e Paracelso, principali arcipelaghi della regione, di creazione di isole artificiali illegali impiantate su gruppi di scogli, di sfruttamento ittico e di installazione di piattaforme petrolifere in acque di altri paesi che ha conosciuto una forte accelerazione a partire dal 2012.&nbsp;</p>



<h4>Navi da guerra</h4>



<p>Nelle settimane successive allo scoppio della pandemia la Cina ha incrementato le sue attività nelle regioni contese. Il 17 febbraio una nave da guerra cinese ha minacciato coi suoi radar di puntamento una nave militare filippine al largo delle isole Spratly; il 20 marzo ha messo in funzione due stazioni di ricerca sulle isole artificiali di Fiery Cross e di Subi trasformate in basi militari, nella stessa zona; il 2 aprile una nave della guardia costiera cinese ha speronato e affondato un peschereccio vietnamita nei pressi delle isole Paracelso; fra il 12 e il 22 aprile una flotta cinese guidata da una portaerei ha compiuto esercitazioni militari nel canale di Bashi, conteso fra le Filippine e Taiwan; il 16 aprile i cinesi hanno inviato la nave per prospezioni Haiyang Dizhi 8 nelle acque della Malaysia, dove è tuttora in zona e dove ha disturbato le attività di una nave da prospezione malese. Il 20 aprile il Consiglio di Stato cinese, massimo organo amministrativo, ha approvato la creazione di due nuovi distretti municipali, dipendenti dal governo locale di Sanya, una cittadina dell’isola di Hainan: il distretto di Nansha, con sede nell’isola artificiale di Fiery Cross nell’arcipelago delle Spratly, e il distretto di Xisha nell’isola di Woody, a guardia delle isole Paracelso. Ottanta isolotti disabitati sono stati ribattezzati con nomi cinesi. Il paese che maggiormente ha protestato per questa violazione della legalità internazionale è stato il Vietnam, che rivendica la sovranità su queste isole. &nbsp;</p>



<h4>Il bullismo della Cina</h4>



<p>Michael Pompeo ha colto la palla al balzo per unirsi al coro di quanti biasimano l’espansionismo cinese nelle acque asiatiche, e per prefigurare una coalizione dei volonterosi anti-cinese che vada al di là delle consuete condanne verbali che vanno avanti dai tempi di Hillary Clinton segretario di Stato. Dal 20 aprile tre navi da guerra americane, poi raggiunte da una fregata australiana, hanno preso a pattugliare il Mar cinese meridionale con chiari intenti dissuasivi. «Attraverso la nostra presenza operativa nel Mar cinese meridionale lavoriamo coi nostri alleati per promuovere la libertà di navigazione e i princìpi internazionali che sostengono la sicurezza e la prosperità», ha dichiarato il portavoce del comando navale americano indo-pacifico. Il 22 aprile nel corso di una conferenza stampa al Dipartimento di Stato Pompeo ha affermato: «Avete visto che il Partito comunista cinese sta esercitando pressioni militari su Taiwan e coercizione sui suoi vicini nel Mar cinese meridionale, arrivando al punto di affondare un peschereccio vietnamita. Gli Stati Uniti si oppongono al bullismo della Cina; speriamo che anche altre nazioni chiederanno loro conto di quello che stanno facendo. Stasera ci collegheremo in teleconferenza con tutti i paesi membri dell’Asean per un incontro presieduto da me e dal presidente di turno laotiano».</p>



<h4>Il ruolo dell&#8217;India</h4>



<p>Pur irritati e frustrati per il comportamento della Cina, i paesi dell’Asean esitano ad affondare i colpi di una polemica anti-cinese per evidenti ragioni economiche e di vicinato, come dimostra l’avanzamento dei negoziati per l’area di libero scambio Rcep. La Malaysia addirittura non menziona la Cina nelle sue note di protesta relative alle navi cinesi che compiono prospezioni petrolifere nelle sue acque. Nelle Filippine<strong><a rel="noreferrer noopener" aria-label=" Rodrigo Dutert (si apre in una nuova scheda)" href="https://www.tempi.it/?s=Rodrigo+Duterte" target="_blank"> Rodrigo Duterte</a></strong>, salito alla presidenza nel 2016, ha intensificato i rapporti con la Cina e allentato quelli con gli Stati Uniti. Mentre cercano di recuperare il prestigio perduto nei rapporti con l’Asean, gli Stati Uniti sanno bene che una politica anti-cinese in Asia deve appoggiarsi necessariamente sull’India, che è il paese che ha finora impedito l’approvazione del Rcep. Già nel febbraio scorso Trump aveva evocato una rivitalizzazione del Quad, l’Iniziativa quadrilaterale per la sicurezza che riunisce India, Giappone, Australia e Stati Uniti e che ha tenuto cinque incontri al vertice fra il 2017 e il 2019. Il 20 marzo i paesi del Quad hanno organizzato una teleconferenza con altri tre paesi (Corea del Sud, Vietnam e Nuova Zelanda) per decidere una strategia comune nella lotta al Covid-19 e alle sue conseguenze sul sistema economico. La stampa indiana ha prontamente ribattezzato la riunione “Quad-Plus”, alludendo a una nuova alleanza strategica in gestazione.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fil-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Il%20conflitto%20Cina-Usa%20si%20sposta%20sulla%20%22Linea%20dei%209%20trattini%22&url=https%3A%2F%2Fwww.tempi.it%2Fil-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Il%20conflitto%20Cina-Usa%20si%20sposta%20sulla%20%22Linea%20dei%209%20trattini%22' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fil-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Il%20conflitto%20Cina-Usa%20si%20sposta%20sulla%20%22Linea%20dei%209%20trattini%22 https%3A%2F%2Fwww.tempi.it%2Fil-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>		<div class="OUTBRAIN" data-src="https://www.tempi.it/il-conflitto-cina-usa-si-sposta-sulla-linea-dei-9-trattini/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
	
	<center><div class="gptslot" data-adunitid="3"></div></center>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.tempi.it/tag/cina/" rel="tag">cina</a></li><li><a href="https://www.tempi.it/tag/covid-19/" rel="tag">covid-19</a></li><li><a href="https://www.tempi.it/tag/donald-trump/" rel="tag">Donald Trump</a></li><li><a href="https://www.tempi.it/tag/isole-cinesi/" rel="tag">isole cinesi</a></li><li><a href="https://www.tempi.it/tag/michael-pompeo/" rel="tag">Michael Pompeo</a></li><li><a href="https://www.tempi.it/tag/stati-uniti/" rel="tag">Stati Uniti</a></li><li><a href="https://www.tempi.it/tag/vietnam/" rel="tag">vietnam</a></li></ul></div></article>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-52561 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/rapporto-acs-sulla-liberta-religiosa-in-medio-oriente-si-rischia-la-dittatura-islamista/" title="Rapporto Acs sulla libertà religiosa. In Medio Oriente si rischia la dittatura islamista"><img class="mh-image-placeholder" src="https://www.tempi.it/wp-content/themes/mh-magazine-child/images/placeholder-medium.png" alt="Nessuna immagine" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Chiesa			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/rapporto-acs-sulla-liberta-religiosa-in-medio-oriente-si-rischia-la-dittatura-islamista/" title="Rapporto Acs sulla libertà religiosa. In Medio Oriente si rischia la dittatura islamista" rel="bookmark">
			Rapporto Acs sulla libertà religiosa. In Medio Oriente si rischia la dittatura islamista		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Emmanuele Michela</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>16 ottobre 2012</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/chiesa/" rel="category tag">Chiesa</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Presentato oggi a Roma l&#8217;XI Rapporto di ACS, che dipinge lo &#8220;stato&#8221; della libertà religiosa in 196 Paesi. Dagli arresti in Cina ai rapimenti in Iraq, passando per Africa, America, Europa. <a class="mh-excerpt-more" href="https://www.tempi.it/rapporto-acs-sulla-liberta-religiosa-in-medio-oriente-si-rischia-la-dittatura-islamista/" title="Rapporto Acs sulla libertà religiosa. In Medio Oriente si rischia la dittatura islamista"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/rapporto-acs-sulla-liberta-religiosa-in-medio-oriente-si-rischia-la-dittatura-islamista/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Frapporto-acs-sulla-liberta-religiosa-in-medio-oriente-si-rischia-la-dittatura-islamista%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Rapporto%20Acs%20sulla%20libert%C3%A0%20religiosa.%20In%20Medio%20Oriente%20si%20rischia%20la%20dittatura%20islamista&url=https%3A%2F%2Fwww.tempi.it%2Frapporto-acs-sulla-liberta-religiosa-in-medio-oriente-si-rischia-la-dittatura-islamista%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Rapporto%20Acs%20sulla%20libert%C3%A0%20religiosa.%20In%20Medio%20Oriente%20si%20rischia%20la%20dittatura%20islamista' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Frapporto-acs-sulla-liberta-religiosa-in-medio-oriente-si-rischia-la-dittatura-islamista%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Rapporto%20Acs%20sulla%20libert%C3%A0%20religiosa.%20In%20Medio%20Oriente%20si%20rischia%20la%20dittatura%20islamista https%3A%2F%2Fwww.tempi.it%2Frapporto-acs-sulla-liberta-religiosa-in-medio-oriente-si-rischia-la-dittatura-islamista%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-191828 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/siria-obama-si-ricrede-assad-non-e-piu-il-nemico-numero-uno-bisogna-annientare-il-califfo/" title="Siria, Obama si ricrede. Assad non è più il nemico numero uno, ora bisogna annientare il Califfo"><img width="326" height="217" src="https://www.tempi.it/wp-content/uploads/2015/02/p-souza-white-house-obama-casa-bianca1.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2015/02/p-souza-white-house-obama-casa-bianca1.jpg 642w, https://www.tempi.it/wp-content/uploads/2015/02/p-souza-white-house-obama-casa-bianca1-321x214.jpg 321w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Esteri			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/siria-obama-si-ricrede-assad-non-e-piu-il-nemico-numero-uno-bisogna-annientare-il-califfo/" title="Siria, Obama si ricrede. Assad non è più il nemico numero uno, ora bisogna annientare il Califfo" rel="bookmark">
			Siria, Obama si ricrede. Assad non è più il nemico numero uno, ora bisogna annientare il Califfo		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Rodolfo Casadei</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>7 febbraio 2015</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/esteri/" rel="category tag">Esteri</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Il presidente Usa pensava di usare la guerra contro lo Stato islamico per indebolire l’Iran e rafforzare l’egemonia americana in Medio Oriente. Ma non ha funzionato <a class="mh-excerpt-more" href="https://www.tempi.it/siria-obama-si-ricrede-assad-non-e-piu-il-nemico-numero-uno-bisogna-annientare-il-califfo/" title="Siria, Obama si ricrede. Assad non è più il nemico numero uno, ora bisogna annientare il Califfo"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/siria-obama-si-ricrede-assad-non-e-piu-il-nemico-numero-uno-bisogna-annientare-il-califfo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fsiria-obama-si-ricrede-assad-non-e-piu-il-nemico-numero-uno-bisogna-annientare-il-califfo%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Siria%2C%20Obama%20si%20ricrede.%20Assad%20non%20%C3%A8%20pi%C3%B9%20il%20nemico%20numero%20uno%2C%20ora%20bisogna%20annientare%20il%20Califfo&url=https%3A%2F%2Fwww.tempi.it%2Fsiria-obama-si-ricrede-assad-non-e-piu-il-nemico-numero-uno-bisogna-annientare-il-califfo%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Siria%2C%20Obama%20si%20ricrede.%20Assad%20non%20%C3%A8%20pi%C3%B9%20il%20nemico%20numero%20uno%2C%20ora%20bisogna%20annientare%20il%20Califfo' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fsiria-obama-si-ricrede-assad-non-e-piu-il-nemico-numero-uno-bisogna-annientare-il-califfo%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Siria%2C%20Obama%20si%20ricrede.%20Assad%20non%20%C3%A8%20pi%C3%B9%20il%20nemico%20numero%20uno%2C%20ora%20bisogna%20annientare%20il%20Califfo https%3A%2F%2Fwww.tempi.it%2Fsiria-obama-si-ricrede-assad-non-e-piu-il-nemico-numero-uno-bisogna-annientare-il-califfo%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-307903 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/la-triste-fine-dei-panettieri-piu-famosi-della-corea-del-nord/" title="La triste fine dei panettieri più famosi della Corea del Nord"><img width="326" height="217" src="https://www.tempi.it/wp-content/uploads/2020/01/contea-onsong-daily-nk.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="corea del nord hamgyong settentrionale" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Esteri			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/la-triste-fine-dei-panettieri-piu-famosi-della-corea-del-nord/" title="La triste fine dei panettieri più famosi della Corea del Nord" rel="bookmark">
			La triste fine dei panettieri più famosi della Corea del Nord		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Leone Grotti</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>12 gennaio 2020</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/esteri/" rel="category tag">Esteri</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Una coppia che da tre anni realizzava e vendeva deliziose moon cake è stata arrestata ed esiliata per l&#8217;utilizzo di «metodi capitalisti». Il loro crimine? «Davano uno stipendio ai dipendenti» <a class="mh-excerpt-more" href="https://www.tempi.it/la-triste-fine-dei-panettieri-piu-famosi-della-corea-del-nord/" title="La triste fine dei panettieri più famosi della Corea del Nord"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/la-triste-fine-dei-panettieri-piu-famosi-della-corea-del-nord/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fla-triste-fine-dei-panettieri-piu-famosi-della-corea-del-nord%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=La%20triste%20fine%20dei%20panettieri%20pi%C3%B9%20famosi%20della%20Corea%20del%20Nord&url=https%3A%2F%2Fwww.tempi.it%2Fla-triste-fine-dei-panettieri-piu-famosi-della-corea-del-nord%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('La%20triste%20fine%20dei%20panettieri%20pi%C3%B9%20famosi%20della%20Corea%20del%20Nord' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fla-triste-fine-dei-panettieri-piu-famosi-della-corea-del-nord%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=La%20triste%20fine%20dei%20panettieri%20pi%C3%B9%20famosi%20della%20Corea%20del%20Nord https%3A%2F%2Fwww.tempi.it%2Fla-triste-fine-dei-panettieri-piu-famosi-della-corea-del-nord%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
</div>
</section>
		</div>
		<center><div class="gptslot" data-adunitid="4" style="margin: 20px 0px;"></div></center>	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-24" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget">


<a href="/registrati/"><img src="/wp-content/uploads/2018/09/abbonati-registrati.png" alt="Abbonati a Tempi"></a></div></div><div id="video_single-4" class="mh-widget widget_video_single"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">VIDEO</span></h4>            <div class="widget-single-video-container">
<a href="https://www.tempi.it/videogallery/cina-non-basta-un-video-simpatico-con-i-lego-per-spazzare-via-i-dubbi/">
                <img width="678" height="382" src="https://www.tempi.it/wp-content/uploads/2020/05/video-cina-lego-coronavirus-america.jpg" class="attachment-video-sidebar size-video-sidebar wp-post-image" alt="video stati uniti cina coronavirus lego" srcset="https://www.tempi.it/wp-content/uploads/2020/05/video-cina-lego-coronavirus-america.jpg 678w, https://www.tempi.it/wp-content/uploads/2020/05/video-cina-lego-coronavirus-america-345x194.jpg 345w" sizes="(max-width: 678px) 100vw, 678px" />                <div class="widget-single-video-play"><i class="far fa-play-circle"></i></div>                                   
                <div class="widget-single-video-title"><table><tr><td>Cina. Non basta un video simpatico con i Lego per spazzare via i dubbi</td></tr></table></div>
</a>
            </div>

        </div><div id="videos_list-4" class="mh-widget widget_videos_list">        <div class="widget-videogallery-container">
            <div class="widget-videogallery-content">
                <ul>
                                    </ul>
		<div class="clear"></div>
                <div class="widget-videogallery-link"><a href="https://www.tempi.it/videogallery"><i class="fas fa-film fa-lg"></i> Altri video</a></div>
                <div class="clear"></div>
            </div>
        </div>
        </div><div id="blogs_single-4" class="mh-widget widget_blogs_single"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tempi.it/blogs/lettere-al-direttore/">LETTERE AL DIRETTORE</a></span></h4>                <div class="single_blog_internal_cont">
                    <a href="https://www.tempi.it/blog/guerra-alla-pedofilia-o-alla-chiesa-dopo-lassoluzione-di-pell-sappiamo-rispondere-alla-domanda/">Guerra alla pedofilia o alla Chiesa? Dopo l’assoluzione di Pell sappiamo rispondere alla domanda</a>
                    <span>Emanuele Boffi</span>
                </div>
                <div class="clear"></div>
                <div class="widget-blogs_single-link"><a href="https://www.tempi.it/contattaci/"><i class="far fa-envelope-open fa-lg"></i> Scrivi al direttore</a></div>

            </div><div id="custom_html-19" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /188222511/Sidebar1 -->
<div id='div-gpt-ad-1539969113459-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539969113459-0');
googletag.pubads().refresh([adv_pub_sidebar1]); });
</script></div></div></div><div id="mh_magazine_facebook_page-6" class="mh-widget mh_magazine_facebook_page"><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/tempi.it/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /188222511/Sidebar2 -->
<div id='div-gpt-ad-1539971266337-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539971266337-0'); 
googletag.pubads().refresh([adv_pub_sidebar2]); });
</script></div></div></div><div id="blogs_list-2" class="mh-widget widget_blogs_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tempi.it/blog/">I nostri blog</a></span></h4>            <ul id="blog_widget">
                                     <li class='blog_widget_first'>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://www.tempi.it/wp-content/uploads/blog_image/blog-little-25190.png" alt="Good Bye, Lenin!" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Angelo Bonaguro</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Good Bye, Lenin!</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/la-favola-di-lenin-in-russia-150-anni-dopo/">La &#8220;favola&#8221; di Lenin in Russia, 150 anni dopo</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://www.tempi.it/wp-content/uploads/blog_image/blog-little-23166.png" alt="Il sugo della storia" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/il-sugo-della-storia/">Giovanni Fighera</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/il-sugo-della-storia/">Il sugo della storia</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/napoleone-non-si-converti-in-punto-di-morte/">Napoleone non si convertì in punto di morte</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://www.tempi.it/wp-content/uploads/blog_image/blog-little-32.png" alt="Il Deserto dei Tartari" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Rodolfo Casadei</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Il Deserto dei Tartari</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/lockdown-confinamento-coronavirus/">Al &#8220;lockdown&#8221; preferisco l&#8217;idea di &#8220;confinamento&#8221;</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://www.tempi.it/wp-content/uploads/blog_image/blog-little-71120.png" alt="Fisco semplice" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/fisco-semplice/">Massimiliano Casto</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/fisco-semplice/">Fisco semplice</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/coronavirus-tutte-le-misure-e-gli-stanziamenti-del-decreto-anticrisi-cura-italia/">Coronavirus. Tutte le misure e gli stanziamenti del decreto anticrisi &#8220;Cura Italia&#8221;</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://www.tempi.it/wp-content/uploads/blog_image/no-img-blog-little.png" alt="Il condominio per tutti" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/condominio/">Massimiliano Casto</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/condominio/">Il condominio per tutti</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/revoca-amministratore-condominio-quando-come-e-per-quali-motivi-si-puo-fare/">Revoca dell&#8217;amministratore di condominio: quando, come e per quali motivi si può fare</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                            </ul>
        </div><div id="galleries_list-3" class="mh-widget widget_galleries_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Foto</span></h4>        <div class="widget-fotogallery-container">
            <div class="widget-fotogallery-content">
                <ul>
                                        <li><a href="https://www.tempi.it/fotogallery/insulti-contro-il-cardinale-pell-sulla-cattedrale-di-melbourne/"> 
                        <img width="678" height="452" src="https://www.tempi.it/wp-content/uploads/2020/04/cattedrale-melbourne-assoluzione-george-pell-1-ansa.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="Insulti sul portale della cattedrale di Melbourne in seguito all&#039;assoluzione del cardinale George Pell dall&#039;accusa di abusi sessuali su minore" srcset="https://www.tempi.it/wp-content/uploads/2020/04/cattedrale-melbourne-assoluzione-george-pell-1-ansa.jpg 678w, https://www.tempi.it/wp-content/uploads/2020/04/cattedrale-melbourne-assoluzione-george-pell-1-ansa-321x214.jpg 321w" sizes="(max-width: 678px) 100vw, 678px" /><br/>
                        Insulti contro il cardinale Pell sulla cattedrale di Melbourne	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/ragione-e-verita-nella-storia-incontro-su-del-noce/"> 
                        <img width="680" height="380" src="https://www.tempi.it/wp-content/uploads/2020/01/del-noce-incontro.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Ragione e verità nella storia. Incontro su Del Noce	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/incontro-di-studio-torinese-in-ricordo-di-augusto-del-noce/"> 
                        <img width="400" height="570" src="https://www.tempi.it/wp-content/uploads/2020/01/del-noce-convegno.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Incontro di studio torinese in ricordo di Augusto Del Noce	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/le-scarpe-turche-per-calpestare-gesu-ogni-giorno/"> 
                        <img width="400" height="321" src="https://www.tempi.it/wp-content/uploads/2020/01/turchia-scarpe-erbil-croce.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="turchia scarpe croce" /><br/>
                        Le scarpe turche per calpestare Gesù ogni giorno	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/germanico-il-principe-che-non-divento-mai-imperatore/"> 
                        <img width="678" height="543" src="https://www.tempi.it/wp-content/uploads/2019/12/Mostra-Germanico.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Germanico, il principe che non diventò mai imperatore	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/viaggio-in-armenia/"> 
                        <img width="680" height="878" src="https://www.tempi.it/wp-content/uploads/2019/12/LOCANDINA-ARMENIA-1.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Viaggio in Armenia	
                    </a></li>
                                    </ul>
		<div class="clear"></div>
                <div class="widget-fotogallery-link"><a href="https://www.tempi.it/fotogallery"><i class="fas fa-image fa-lg"></i>  Altre Foto</a></div>
                <div class="clear"></div>
            </div>
        </div></div>
<div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script>

	</aside>	</div>
    </div>
<div class="infinite-item-end"></div> 
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-14" class="mh-footer-widget widget_text">			<div class="textwidget"><div class="footer-logo">
<h3>Tempi</h3>
<p>Contrattempi Soc. Coop.<br>Via Giuseppe Govone, 56<br>
20155 Milano<br>
P.I. 10139010960</p>	
</div></div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-4" class="mh-footer-widget widget_nav_menu"><div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25871"><a href="https://www.tempi.it">Home</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-279956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279956"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="https://www.tempi.it/la-redazione/">La redazione</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
</ul></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-279853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279853"><a href="https://www.tempi.it/category/esteri/">Esteri</a></li>
<li id="menu-item-279854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279854"><a href="https://www.tempi.it/category/societa/">Società</a></li>
<li id="menu-item-279855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279855"><a href="https://www.tempi.it/category/interni/">Interni</a></li>
<li id="menu-item-279856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279856"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-279857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279857"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a></li>
<li id="menu-item-279858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279858"><a href="https://www.tempi.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-279859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279859"><a href="https://www.tempi.it/category/sport/">Sport</a></li>
<li id="menu-item-279860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279860"><a href="https://www.tempi.it/category/cultura/">Cultura</a></li>
<li id="menu-item-279861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279861"><a href="https://www.tempi.it/category/economia/">Economia</a></li>
</ul></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © Tempi.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

			<script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
						<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tempi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap3/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/layouts/resources/js/ddl-tabs-cell-frontend.js?ver=2.6.3.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.tempi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.tempi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.tempi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.8'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=589'></script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza i cookie al fine di offrire un servizio migliore agli utenti. Chiudendo questo banner o proseguendo la navigazione, acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.tempi.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>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</script>


</body>
</html>
