



<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href="https://use.fontawesome.com/releases/v5.0.7/css/all.css" rel="stylesheet">


<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
						div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground{background:transparent!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground{background:transparent;}
									div.heateor_sss_vertical_sharing  i.heateorSssInstagramBackground{background:transparent!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground{background:transparent;}
						.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							background-color: transparent;
							color: #999;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							color: #666;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							background-color: transparent;
							color: #999;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
							color: #666;
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Disastro Invalsi. E noi minacciamo i ragazzi con la Dad | Tempi</title>
	<meta name="description" content="I test Invalsi certificano il disastro della Dad. Ma il rientro in presenza a scuola è vincolato alle loro vaccinazioni" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dopo il disastro Invalsi ancora minacciamo i ragazzi con la Dad?" />
	<meta property="og:description" content="Alle superiori con competenze da elementari, alla maturità con un livello da medie. Eccoli, i risultati della scuola a distanza. Ma ancora vincoliamo il rientro alla &quot;responsabilità&quot; degli studenti. Prima distanziamento e mascherine, oggi vaccini" />
	<meta property="og:url" content="https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/" />
	<meta property="og:site_name" content="Tempi" />
	<meta property="article:publisher" content="https://it-it.facebook.com/tempi.it" />
	<meta property="article:published_time" content="2021-07-14T23:00:00+00:00" />
	<meta property="article:modified_time" content="2021-07-14T17:41:31+00:00" />
	<meta property="og:image" content="https://www.tempi.it/wp-content/uploads/2021/07/dad-ansa.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Dopo il disastro Invalsi ancora minacciamo i ragazzi con la Dad?" />
	<meta name="twitter:image" content="https://www.tempi.it/wp-content/uploads/2021/07/dad-ansa.jpg" />
	<meta name="twitter:creator" content="@Tempi_it" />
	<meta name="twitter:site" content="@Tempi_it" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Caterina Giojelli">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tempi.it/#organization","name":"Tempi","url":"https://www.tempi.it/","sameAs":["https://it-it.facebook.com/tempi.it","https://twitter.com/Tempi_it"],"logo":{"@type":"ImageObject","@id":"https://www.tempi.it/#logo","inLanguage":"it-IT","url":"https://www.tempi.it/wp-content/uploads/2020/02/tempi-icona.png","width":512,"height":512,"caption":"Tempi"},"image":{"@id":"https://www.tempi.it/#logo"}},{"@type":"WebSite","@id":"https://www.tempi.it/#website","url":"https://www.tempi.it/","name":"Tempi","description":"Tempi.it, quotidiano online di cronaca, attualit\u00e0, politica, economia, esteri, Chiesa e spettacolo. Video di tempi.it. Area riservata agli abbonati","publisher":{"@id":"https://www.tempi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tempi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/#primaryimage","inLanguage":"it-IT","url":"https://www.tempi.it/wp-content/uploads/2021/07/dad-ansa.jpg","width":1200,"height":675,"caption":"Dad, secondo i test Invalsi un ragazzo su due termina la scuola impreparato"},{"@type":"WebPage","@id":"https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/#webpage","url":"https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/","name":"Disastro Invalsi. E noi minacciamo i ragazzi con la Dad | Tempi","isPartOf":{"@id":"https://www.tempi.it/#website"},"primaryImageOfPage":{"@id":"https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/#primaryimage"},"datePublished":"2021-07-14T23:00:00+00:00","dateModified":"2021-07-14T17:41:31+00:00","description":"I test Invalsi certificano il disastro della Dad. Ma il rientro in presenza a scuola \u00e8 vincolato alle loro vaccinazioni","breadcrumb":{"@id":"https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tempi.it/","url":"https://www.tempi.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/","url":"https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/","name":"Dopo il disastro Invalsi ancora minacciamo i ragazzi con la Dad?"}}]},{"@type":"Article","@id":"https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/#article","isPartOf":{"@id":"https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/#webpage"},"author":{"@id":"https://www.tempi.it/#/schema/person/2afd7217a9062aa1b656f1bb81f6ec3e"},"headline":"Dopo il disastro Invalsi ancora minacciamo i ragazzi con la Dad?","datePublished":"2021-07-14T23:00:00+00:00","dateModified":"2021-07-14T17:41:31+00:00","mainEntityOfPage":{"@id":"https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/#webpage"},"publisher":{"@id":"https://www.tempi.it/#organization"},"image":{"@id":"https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/#primaryimage"},"keywords":"Covid-19,dad,Scuola","articleSection":"Societ\u00e0","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.tempi.it/#/schema/person/2afd7217a9062aa1b656f1bb81f6ec3e","name":"Caterina Giojelli","image":{"@type":"ImageObject","@id":"https://www.tempi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fe5c6edbb8dadbfb8a91fc7a8e443e79?s=96&d=mm&r=g","caption":"Caterina Giojelli"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://filecdn.tempi.it' rel='preconnect' />
<link href='https://fonts.googleapis.com' rel='preconnect' />
<link href='https://assets.evolutionadv.it' rel='preconnect' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Feed" href="https://www.tempi.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='toolset-common-es-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es.css?ver=140000' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_blocks-style-css-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tempi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.tempi.it/wp-content/themes/mh-magazine-child/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.tempi.it/wp-content/themes/mh-magazine-child/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_bootstrap_styles-css'  href='https://www.tempi.it/wp-content/plugins/layouts/vendor/toolset/toolset-common/res/lib/bootstrap3/css/bootstrap.css?ver=4.0.10' type='text/css' media='screen' />
<link rel='stylesheet' id='toolset-common-css'  href='https://www.tempi.it/wp-content/plugins/layouts/vendor/toolset/toolset-common/res/css/toolset-common.css?ver=4.0.10' type='text/css' media='screen' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-default-svg-horizontal.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg_hover-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-hover-svg-horizontal.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tempi.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tempi.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=3.4.2' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es-frontend.js?ver=140000' id='toolset-common-es-frontend-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/themes/mh-magazine-child/js/scripts.js?ver=3.8.3' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.tempi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tempi.it/wp-json/wp/v2/posts/348511" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tempi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.tempi.it/?p=348511' />
<link rel="alternate" type="application/json+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fdopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fdopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script>
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '562e3ba823';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.tempi.it/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #e13324; }
.mh-extra-nav-bg { background: rgba(225, 51, 36, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #e13324; background: rgba(225, 51, 36, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(225, 51, 36, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #e13324; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #e13324; background: rgba(225, 51, 36, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e13324; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e13324; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e13324; }
.entry-content a { color: #e13324; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #e13324; }
</style>
<!--[if lt IE 9]>
<script src="https://www.tempi.it/wp-content/themes/mh-magazine-child/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/amp/"><link rel="icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* CSS aggiuntivo per template Publiredazionali */

.post-template-template-publiredazionali .mh-wrapper {
	background: rgb(240,240,240);
}

.post-template-template-publiredazionali .mh-content {
	font-family: "Arial",sans-serif; 
}

.post-template-template-publiredazionali .sponsored {
	font-weight: bold; 
	color: rgb(240,240,240); 
	background-color: rgb(169,169,169);
	padding-left: 10px;
}

.post-template-template-publiredazionali .entry-title {
	font-family: "Arial Black",Arial,sans-serif; 
}

.post-template-template-publiredazionali .publired-title {
	font-family: "Arial Black",Arial,sans-serif; 
}

.post-template-template-publiredazionali .entry-meta {
	border-top: 1px dotted rgb(169,169,169);
	border-bottom: 1px dotted rgb(169,169,169);
}

.post-template-template-publiredazionali .entry-meta-author {
	display: none;
}

.post-template-template-publiredazionali .gptslot {
	display: none;
}

/* CSS aggiuntivo per template Contenuti premium */

.post-template-template-contenutipremium .premiumcontent {
	font-weight: bold; 
	color: rgb(255,255,255); 
	background-color: #e13324;
	padding-left: 10px;
}

.post-template-template-contenutipremium .premiumcontentintro {
	color: rgb(255,255,255); 
	background-color: #e13324;
	padding: 10px;
}

.post-template-template-contenutipremium .premiumcontentintro a {
	font-weight: bold; 
	color: rgb(255,255,255); 
	text-decoration: underline;
}

.post-template-template-contenutipremium .entry-meta {
	border-top: 1px dotted #e13324;
	border-bottom: 1px dotted #e13324;
}

.post-template-template-contenutipremium .entry-meta {
	color: #e13324;
}

.post-template-template-contenutipremium .entry-meta a {
	color: #e13324;
}

.post-template-template-contenutipremium .gptslot {
	display: none;
}

/* CSS aggiuntivo per elenco offerte in tempi.it/offerta-tempi-2020-rinnova-abbonamento-regalane-un-altro-prezzo-speciale */

.offerlist {
	font-size: 16px;
  line-height: 22px;
}

.offerlist li {
	margin-bottom: 30px;
}

.pricespan {
	font-size: 38px;
  line-height: 40px;
	display: block;
	color: #e13324;
}

/* CSS aggiuntivo per didascalia foto in corsivo e centrata */

.wp-block-image figcaption {
    font-style: italic;
    text-align: center;
}

/* CSS aggiuntivo per avvicinare i titoli h5 alla riga successiva e modificare testo in all caps */

h5 {
    margin-bottom: 0px !important;
	text-transform: uppercase;
}

/* CSS aggiuntivo per stendere le didascalie sotto l'intera immagine quando questa non è a piena larghezza */

figcaption {
    display: table-row!important;
}		</style>
		
    <!-- INIZIO TAG-->
        <script src="https://assets.evolutionadv.it/tempi_it/tempi_it.new.js"></script>
    <!-- FINE TAG-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2260272014262344');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=your-pixel-id-goes-here&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" >
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-36005110-1', 'auto');
	ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	var adv_pub_header;
	var adv_pub_sidebar1;
	var adv_pub_sidebar2;

  googletag.cmd.push(function() {
    adv_pub_header = googletag.defineSlot('/188222511/Header', [728, 90], 'div-gpt-ad-1539968979290-0').addService(googletag.pubads());
    adv_pub_sidebar1 = googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1539969113459-0').addService(googletag.pubads());
    adv_pub_sidebar2 = googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1539971266337-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-348511 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-2" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="header_ads" align="center" style="display:block;">
<!-- /188222511/Header -->
<div id='div-gpt-ad-1539968979290-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539968979290-0'); 
googletag.pubads().refresh([adv_pub_header]); });
</script></div>
</div></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.tempi.it/" class="custom-logo-link" rel="home"><img width="318" height="60" src="https://www.tempi.it/wp-content/uploads/2018/02/cropped-Logo-Tempi-1-1.png" class="custom-logo" alt="Tempi" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-5" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="loglink">

<a href="https://www.tempi.it/login/" ><i class="fas fa-sign-in-alt fa-lg"></i>Accedi</a><a href="https://www.tempi.it/registrati-a-tempi/"><i class="far fa-user-circle fa-lg"></i>Registrati</a><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/"><i class="far fa-envelope fa-lg"></i>Iscriviti alla Newsletter</a>
 &nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/tempi.it/" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook fa-lg"></i></a>
<a href="https://twitter.com/Tempi_it" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter fa-lg"></i></a>
<a href="mailto:redazione@tempi.it" ><i class="fa fa-envelope-o  fa-lg"></i></a>
<!-- [Sassy_Social_Share]-->
</div></div></div><div id="search-6" class="mh-widget mh-header-2 widget_search"><form role="search" method="get" class="search-form" action="https://www.tempi.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-279687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279687"><a href="https://www.tempi.it/category/esteri/">Esteri</a>
<ul class="sub-menu">
	<li id="menu-item-346159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346159"><a href="https://www.tempi.it/tag/unione-europea/">Unione Europea</a></li>
	<li id="menu-item-346160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346160"><a href="https://www.tempi.it/tag/usa/">USA</a></li>
	<li id="menu-item-346161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346161"><a href="https://www.tempi.it/tag/cina/">Cina</a></li>
	<li id="menu-item-346162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346162"><a href="https://www.tempi.it/tag/cristiani-perseguitati/">Cristiani perseguitati</a></li>
	<li id="menu-item-346163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346163"><a href="https://www.tempi.it/tag/terrorismo-islamico/">Terrorismo islamico</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279690"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-346013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346013"><a href="https://www.tempi.it/category/giustizia/">Giustizia</a>
<ul class="sub-menu">
	<li id="menu-item-346164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346164"><a href="https://www.tempi.it/tag/magistratura/">Magistratura</a></li>
	<li id="menu-item-346165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346165"><a href="https://www.tempi.it/tag/carceri/">Carceri</a></li>
</ul>
</li>
<li id="menu-item-341458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-341458"><a href="https://www.tempi.it/tag/scuola/">Scuola</a>
<ul class="sub-menu">
	<li id="menu-item-346167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346167"><a href="https://www.tempi.it/tag/scuole-paritarie/">Scuole paritarie</a></li>
	<li id="menu-item-346166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346166"><a href="https://www.tempi.it/tag/educazione/">Educazione</a></li>
</ul>
</li>
<li id="menu-item-279684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279684"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a>
<ul class="sub-menu">
	<li id="menu-item-346181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346181"><a href="https://www.tempi.it/tag/comunione-e-liberazione/">Comunione e Liberazione</a></li>
	<li id="menu-item-346185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346185"><a href="https://www.tempi.it/tag/benedetto-xvi/">Benedetto XVI</a></li>
	<li id="menu-item-346186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346186"><a href="https://www.tempi.it/tag/papa-francesco/">Papa Francesco</a></li>
	<li id="menu-item-346190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346190"><a href="https://www.tempi.it/tag/luigi-giussani/">Luigi Giussani</a></li>
	<li id="menu-item-346191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346191"><a href="https://www.tempi.it/tag/cristianesimo/">Cristianesimo</a></li>
</ul>
</li>
<li id="menu-item-279685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279685"><a href="https://www.tempi.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-346193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346193"><a href="https://www.tempi.it/tag/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-279686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279686"><a href="https://www.tempi.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-347605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347605"><a href="https://www.tempi.it/tag/recovery-fund/">Recovery Fund</a></li>
	<li id="menu-item-346168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346168"><a href="https://www.tempi.it/tag/lavoro/">Lavoro</a></li>
	<li id="menu-item-346169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346169"><a href="https://www.tempi.it/tag/euro/">Euro</a></li>
	<li id="menu-item-346170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346170"><a href="https://www.tempi.it/tag/risparmio/">Risparmio</a></li>
	<li id="menu-item-346171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346171"><a href="https://www.tempi.it/tag/mutui/">Mutui</a></li>
</ul>
</li>
<li id="menu-item-279691" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-279691"><a href="https://www.tempi.it/category/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-346174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346174"><a href="https://www.tempi.it/tag/razzismo/">Razzismo</a></li>
	<li id="menu-item-346177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346177"><a href="https://www.tempi.it/tag/politicamente-corretto/">Politicamente corretto</a></li>
	<li id="menu-item-346178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346178"><a href="https://www.tempi.it/tag/lgbt/">Lgbt</a></li>
	<li id="menu-item-346173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346173"><a href="https://www.tempi.it/tag/social-network/">Social network</a></li>
	<li id="menu-item-347607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347607"><a href="https://www.tempi.it/tag/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-279692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279692"><a href="https://www.tempi.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
	<li id="menu-item-346195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346195"><a href="https://www.tempi.it/tag/cinema/">Cinema</a></li>
	<li id="menu-item-346196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346196"><a href="https://www.tempi.it/tag/tv/">Tv</a></li>
	<li id="menu-item-346201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346201"><a href="https://www.tempi.it/tag/musica/">Musica</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-348511" class="post-348511 post type-post status-publish format-standard has-post-thumbnail hentry category-societa tag-covid-19 tag-dad tag-scuola">
	<header class="entry-header clearfix"><h1 class="entry-title">Dopo il disastro Invalsi ancora minacciamo i ragazzi con la Dad?</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Caterina Giojelli</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>15 luglio 2021</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/societa/" rel="category tag">Società</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-excerpt"><p>Alle superiori con competenze da elementari, alla maturità con un livello da medie. Eccoli, i risultati della scuola a distanza. Ma ancora vincoliamo il rientro alla &#8220;responsabilità&#8221; degli studenti. Prima distanziamento e mascherine, oggi vaccini <a class="mh-excerpt-more" href="https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/" title="Dopo il disastro Invalsi ancora minacciamo i ragazzi con la Dad?"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fdopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Dopo%20il%20disastro%20Invalsi%20ancora%20minacciamo%20i%20ragazzi%20con%20la%20Dad%3F&url=https%3A%2F%2Fwww.tempi.it%2Fdopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Dopo%20il%20disastro%20Invalsi%20ancora%20minacciamo%20i%20ragazzi%20con%20la%20Dad%3F' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fdopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Dopo%20il%20disastro%20Invalsi%20ancora%20minacciamo%20i%20ragazzi%20con%20la%20Dad%3F https%3A%2F%2Fwww.tempi.it%2Fdopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<figure class="wp-block-image size-full"><img loading="lazy" width="1200" height="675" src="https://www.tempi.it/wp-content/uploads/2021/07/dad-ansa.jpg" alt="Dad, secondo i test Invalsi un ragazzo su due termina la scuola impreparato" class="wp-image-348529" srcset="https://www.tempi.it/wp-content/uploads/2021/07/dad-ansa.jpg 1200w, https://www.tempi.it/wp-content/uploads/2021/07/dad-ansa-345x194.jpg 345w, https://www.tempi.it/wp-content/uploads/2021/07/dad-ansa-1024x576.jpg 1024w, https://www.tempi.it/wp-content/uploads/2021/07/dad-ansa-768x432.jpg 768w, https://www.tempi.it/wp-content/uploads/2021/07/dad-ansa-678x381.jpg 678w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Dad, secondo i test Invalsi un ragazzo su due termina la scuola impreparato (foto Ansa)</figcaption></figure>



<style> @media only screen and (min-width: 501px) { .align_atf_banner{ float:left; } } </style><div class="gptslot align_atf_banner" data-adunitid="1" style="display:inline-block; margin-right:10px;"></div>



<p>Il <strong><em><a href="https://www.corriere.it/scuola/medie/cards/prove-invalsi-2021-tonfo-dad-maturita-studenti-ne-sanno-come-terza-media/caporetto-apprendimenti_principale.shtml" target="_blank" rel="noreferrer noopener">Corriere</a></em></strong> riassume i <strong>risultati dei test Invalsi</strong>, svolti a conclusione del secondo anno della scuola travolta dalla pandemia: «Tengono giusto i bambini delle elementari, forse anche perché a fargli imparare quanto fa 2 + 2 ci arriviamo pure noi genitori, ma <strong>dalle medie in poi è un disastro</strong>». Premesso che non spetterebbe ai genitori insegnare matematica e che i bambini delle elementari a scuola ci sono andati, il termine &#8220;disastro&#8221; rende benissimo la situazione.&nbsp;</p>



<p>Basta scorrere il dossier Invalsi 2021: un puzzle di cifre, percentuali e riferimenti continui a «divari territoriali», «disuguaglianza educativa», «perdita di apprendimento», «differenze socio-economico-culturali», «dispersione scolastica». Quanto ai numeri,&nbsp;basta la sintesi del <em>Corriere</em>: <strong>«Due quattordicenni su cinque (con punte del 50-60 per cento al Sud)&nbsp;dopo l’estate entreranno alle superiori con&nbsp;competenze da quinta elementare.&nbsp;E ai loro&nbsp;fratelli maggiori che hanno appena tagliato il traguardo della Maturità&nbsp;va pure peggio:&nbsp;quasi uno su due è fermo a un livello da terza media, massimo prima superiore»</strong>.</p>



<h2>Diciottenni livello medie</h2>



<p>Nel dettaglio: alle medie il 39 per cento dei ragazzi non raggiunge il livello minimo accettabile in italiano, il 45 per cento in matematica, soglie ampiamente superate nel Mezzogiorno dove oltre il 50 per cento dei ragazzi non ha competenze adeguate in italiano e il 60 per cento in matematica. <strong>Ma è in quinta superiore che si registra una disfatta totale della scuola: secondo i test Invalsi non arriva al livello minimo di italiano e di matematica rispettivamente il 44 e 51 per cento degli studenti</strong>. Nel 2019 erano rispettivamente il 35 e il 42 per cento.</p>



<p>Circa 45 mila ragazzi (il 9,5 per cento contro il 7 per cento dell’anno prima) sono inoltre usciti dalla scuola con <strong>il diploma in tasca ma anche con competenze di base </strong>che nel dossier Invalsi vengono definite come «attese al massimo al termine del <strong>primo biennio della scuola secondaria di secondo grado, quando non addirittura alla fine del primo ciclo d’istruzione</strong>». Dato che supera ampiamente la doppia cifra al Sud: Calabria 22,4 per cento, Campania 20,1 per cento, Sicilia 16,5 per cento, Puglia 16,2 per cento, Sardegna 15,2 per cento, Basilicata 10,8 per cento, Abruzzo 10,2 per cento.&nbsp;</p>



<h2>«Tutta colpa della Dad»</h2>



<p>Le stesse regioni, come vi avevamo raccontato <strong><a href="https://www.tempi.it/scuola-abbandono-dispersione-sud/" target="_blank" rel="noreferrer noopener">qui</a></strong>, in cui&nbsp;i tassi di abbandono scolastico sono cresciuti in modo disastroso (senza risparmiare nemmeno le elementari). E dove si è registrato un vero e proprio crollo degli apprendimenti alle superiori, che sono rimaste sbarrate per la maggior parte del tempo. <strong>«Che sia “colpa della Dad” lo dimostra il fatto che&nbsp;le due regioni che sono andate in assoluto peggio sono anche quelle che hanno tenuto i cancelli delle scuole chiusi per più tempo: Puglia e Campania»</strong>, scrive il <em>Corriere</em>. &nbsp;</p>



<p>Un disastro preannunciato: la drammatica situazione degli “<strong><a href="https://www.tempi.it/i-bimbi-sperduti-di-napoli-sacrificati-allaltare-della-dad/" target="_blank" rel="noreferrer noopener">enfants perduts” di Napoli</a></strong> in particolare aveva attirato anche l’attenzione di <em>Le Monde </em>che ampio spazio aveva dedicato al dramma di bambini e ragazzi sacrificati a lockdown interminabili. Per non parlare del <strong><a href="http://Con le ordinanze di Emiliano gli studenti non sanno più quando andare a lezione." target="_blank" rel="noreferrer noopener">caos di ordinanze</a></strong> di Emiliano, e di studenti e professori che non sapevano nemmeno se e quando presentarsi davanti ai cancelli di scuola. </p>



<h2>In classe se vaccinati</h2>



<p>E ora? Ora possiamo tirare la riga e valutare anche noi i risultati portati a casa nell’interregno della dad e delle aperture singhiozzo, delle classi in quarantena e degli abbandoni scolastici. Un interregno dettato allora dalla necessità e strumentalizzato ora <strong>per il ritorno in aula, obiettivo che per il ministro Patrizio Bianchi può essere raggiunto solo se insegnanti e ragazzi saranno vaccinati</strong>: «L’85 per cento degli insegnanti sono vaccinati, ma siamo un po’ indietro con i ragazzi. Bisogna fare un atto di responsabilità collettiva».</p>



<p>Nessun obbligo ma a<strong>ncora una volta responsabilità. E questo non è scritto nel dossier Invalsi, ma i ragazzi non ne hanno dimostrata poca</strong>. Abbiamo detto loro che sarebbero potuti tornare in classe solo rispettando il distanziamento di un metro. Indossando la mascherina. Scaglionando gli ingressi. Gli orari. Le visite al bagno. Cambiando banchi. Misurando sempre la febbre. Igienizzandosi costantemente le mani. Portando zaini enormi per non lasciare materiale a scuola (in presenza di locali mense non adeguati i più piccoli hanno consumato il pasto in classe). Sono stati sottoposti costantemente a tamponi, test, e puntualmente alla sospensione delle lezioni, nonostante il rispetto di tutte le norme, nonostante tutta la prudenza. E ora, dati disastrosi dell’effetto dad alla mano, vincoliamo il rientro in presenza alla loro responsabilità verso i vaccini.&nbsp;</p>



<h2>Minacciare la Dad</h2>



<p>Ci <strong><a href="https://www.tempi.it/scuola-chiusa-il-grido-e-la-promessa-dei-ragazzi-di-cremona/" target="_blank" rel="noreferrer noopener">raccontava</a></strong> un professore di italiano e storia in un liceo di Cremona, una delle città più colpite dalla prima ondata di Covid, che la domanda più fatta dai suoi studenti di prima e seconda, dopo aver visto i cancelli chiudersi anche l’anno scorso, era: <strong>«Prof., ma perché non possiamo più venire a scuola? Abbiamo sempre la mascherina, abbiamo fatto tutto quello che ci hanno detto di fare»</strong>. Qualcuno aveva vissuto la chiusura come punizione per aver goduto durante l’estate della compagnia dei coetanei quattro mesi di lockdown. «Ma se va avanti così, gli studenti di seconda, in due anni scolastici avranno vissuto la classe per non più di sei mesi. E i più fragili tra loro dietro il monitor scompaiono e rischiano di perdersi. C’è poi la questione del rispetto delle regole: se le ho rispettate e sono stato ugualmente “punito”, perché dovrò rispettarle in futuro? È un interrogativo che mi aspetto di sentirmi porre». Non è banale quando, agitando pessimi risultati scolastici e minacciandoli con la Dad, spieghiamo ai ragazzi che ancora una volta dipenderà tutto da loro.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fdopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Dopo%20il%20disastro%20Invalsi%20ancora%20minacciamo%20i%20ragazzi%20con%20la%20Dad%3F&url=https%3A%2F%2Fwww.tempi.it%2Fdopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Dopo%20il%20disastro%20Invalsi%20ancora%20minacciamo%20i%20ragazzi%20con%20la%20Dad%3F' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fdopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Dopo%20il%20disastro%20Invalsi%20ancora%20minacciamo%20i%20ragazzi%20con%20la%20Dad%3F https%3A%2F%2Fwww.tempi.it%2Fdopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>		<div class="OUTBRAIN" data-src="https://www.tempi.it/dopo-il-disastro-invalsi-ancora-minacciamo-i-ragazzi-con-la-dad/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
	
	<center><div class="gptslot" data-adunitid="3"></div></center>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.tempi.it/tag/covid-19/" rel="tag">Covid-19</a></li><li><a href="https://www.tempi.it/tag/dad/" rel="tag">dad</a></li><li><a href="https://www.tempi.it/tag/scuola/" rel="tag">Scuola</a></li></ul></div></article>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-278959 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/sbaglia-il-gender-dello-studente-sospeso-dalla-scuola/" title="Sbaglia il gender dello studente, sospeso dalla scuola"><img width="326" height="245" src="https://www.tempi.it/wp-content/uploads/2017/11/joshua-sutcliffe-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.tempi.it/wp-content/uploads/2017/11/joshua-sutcliffe-326x245.jpg 326w, https://www.tempi.it/wp-content/uploads/2017/11/joshua-sutcliffe-285x214.jpg 285w, https://www.tempi.it/wp-content/uploads/2017/11/joshua-sutcliffe-80x60.jpg 80w, https://www.tempi.it/wp-content/uploads/2017/11/joshua-sutcliffe.jpg 642w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Società			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/sbaglia-il-gender-dello-studente-sospeso-dalla-scuola/" title="Sbaglia il gender dello studente, sospeso dalla scuola" rel="bookmark">
			Sbaglia il gender dello studente, sospeso dalla scuola		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Caterina Giojelli</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>18 novembre 2017</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/societa/" rel="category tag">Società</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Un professore è stato interdetto dall&#8217;insegnamento per aver esclamato «Ben fatto, ragazze!» a un gruppo di studentesse. Ma tra loro c&#8217;era un transgender <a class="mh-excerpt-more" href="https://www.tempi.it/sbaglia-il-gender-dello-studente-sospeso-dalla-scuola/" title="Sbaglia il gender dello studente, sospeso dalla scuola"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/sbaglia-il-gender-dello-studente-sospeso-dalla-scuola/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fsbaglia-il-gender-dello-studente-sospeso-dalla-scuola%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Sbaglia%20il%20gender%20dello%20studente%2C%20sospeso%20dalla%20scuola&url=https%3A%2F%2Fwww.tempi.it%2Fsbaglia-il-gender-dello-studente-sospeso-dalla-scuola%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Sbaglia%20il%20gender%20dello%20studente%2C%20sospeso%20dalla%20scuola' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fsbaglia-il-gender-dello-studente-sospeso-dalla-scuola%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Sbaglia%20il%20gender%20dello%20studente%2C%20sospeso%20dalla%20scuola https%3A%2F%2Fwww.tempi.it%2Fsbaglia-il-gender-dello-studente-sospeso-dalla-scuola%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-328191 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/il-sogno-dei-bambini-di-haiti-infranto-sullo-scoglio-della-giustizia-italiana/" title="Il sogno dei bambini di Haiti infranto sullo scoglio della giustizia italiana"><img width="326" height="245" src="https://www.tempi.it/wp-content/uploads/2020/10/suor-marcella-catozza-haiti-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Suor Marcella Catozza nella missione di Haiti" loading="lazy" srcset="https://www.tempi.it/wp-content/uploads/2020/10/suor-marcella-catozza-haiti-326x245.jpg 326w, https://www.tempi.it/wp-content/uploads/2020/10/suor-marcella-catozza-haiti-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Giustizia			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/il-sogno-dei-bambini-di-haiti-infranto-sullo-scoglio-della-giustizia-italiana/" title="Il sogno dei bambini di Haiti infranto sullo scoglio della giustizia italiana" rel="bookmark">
			Il sogno dei bambini di Haiti infranto sullo scoglio della giustizia italiana		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Pietro Piccinini</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>27 ottobre 2020</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/giustizia/" rel="category tag">Giustizia</a>, <a href="https://www.tempi.it/category/interni/" rel="category tag">Interni</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Arrivati in Umbria un anno fa con suor Marcella Catozza per studiare nelle nostre scuole, rischiano di finire in affido o in adozione come &#8220;minori non accompagnati&#8221;. L&#8217;appello della religiosa: «Lasciateci tornare a casa» <a class="mh-excerpt-more" href="https://www.tempi.it/il-sogno-dei-bambini-di-haiti-infranto-sullo-scoglio-della-giustizia-italiana/" title="Il sogno dei bambini di Haiti infranto sullo scoglio della giustizia italiana"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/il-sogno-dei-bambini-di-haiti-infranto-sullo-scoglio-della-giustizia-italiana/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fil-sogno-dei-bambini-di-haiti-infranto-sullo-scoglio-della-giustizia-italiana%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Il%20sogno%20dei%20bambini%20di%20Haiti%20infranto%20sullo%20scoglio%20della%20giustizia%20italiana&url=https%3A%2F%2Fwww.tempi.it%2Fil-sogno-dei-bambini-di-haiti-infranto-sullo-scoglio-della-giustizia-italiana%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Il%20sogno%20dei%20bambini%20di%20Haiti%20infranto%20sullo%20scoglio%20della%20giustizia%20italiana' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fil-sogno-dei-bambini-di-haiti-infranto-sullo-scoglio-della-giustizia-italiana%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Il%20sogno%20dei%20bambini%20di%20Haiti%20infranto%20sullo%20scoglio%20della%20giustizia%20italiana https%3A%2F%2Fwww.tempi.it%2Fil-sogno-dei-bambini-di-haiti-infranto-sullo-scoglio-della-giustizia-italiana%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-339612 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/vi-spiego-come-e-nato-in-lombardia-il-carrozzone-aria/" title="«Vi spiego come è nato in Lombardia il carrozzone Aria»"><img width="326" height="245" src="https://www.tempi.it/wp-content/uploads/2021/03/regione-lombardia-sede-milano-ansa-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Lombardia, sede palazzo della Regione a Milano" loading="lazy" srcset="https://www.tempi.it/wp-content/uploads/2021/03/regione-lombardia-sede-milano-ansa-326x245.jpg 326w, https://www.tempi.it/wp-content/uploads/2021/03/regione-lombardia-sede-milano-ansa-678x509.jpg 678w, https://www.tempi.it/wp-content/uploads/2021/03/regione-lombardia-sede-milano-ansa-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Politica			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/vi-spiego-come-e-nato-in-lombardia-il-carrozzone-aria/" title="«Vi spiego come è nato in Lombardia il carrozzone Aria»" rel="bookmark">
			«Vi spiego come è nato in Lombardia il carrozzone Aria»		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Rodolfo Casadei</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>25 marzo 2021</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/politica/" rel="category tag">Politica</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>L&#8217;agenzia è nata dalla fusione di tre entità distinte, che all&#8217;epoca Formigoni funzionavano alla grande. Un dirigente della Regione ci spiega il perché del flop sulla vaccinazione Covid  <a class="mh-excerpt-more" href="https://www.tempi.it/vi-spiego-come-e-nato-in-lombardia-il-carrozzone-aria/" title="«Vi spiego come è nato in Lombardia il carrozzone Aria»"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/vi-spiego-come-e-nato-in-lombardia-il-carrozzone-aria/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fvi-spiego-come-e-nato-in-lombardia-il-carrozzone-aria%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Vi%20spiego%20come%20%C3%A8%20nato%20in%20Lombardia%20il%20carrozzone%20Aria&url=https%3A%2F%2Fwww.tempi.it%2Fvi-spiego-come-e-nato-in-lombardia-il-carrozzone-aria%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('%C2%ABVi%20spiego%20come%20%C3%A8%20nato%20in%20Lombardia%20il%20carrozzone%20Aria%C2%BB' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fvi-spiego-come-e-nato-in-lombardia-il-carrozzone-aria%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%C2%ABVi%20spiego%20come%20%C3%A8%20nato%20in%20Lombardia%20il%20carrozzone%20Aria%C2%BB https%3A%2F%2Fwww.tempi.it%2Fvi-spiego-come-e-nato-in-lombardia-il-carrozzone-aria%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
</div>
</section>
		</div>
		<center><div class="gptslot" data-adunitid="4" style="margin: 20px 0px;"></div></center>	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-24" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget">


<a href="/registrati/"><img src="/wp-content/uploads/2018/09/abbonati-registrati.png" alt="Abbonati a Tempi"></a></div></div><div id="video_single-4" class="mh-widget widget_video_single"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">VIDEO</span></h4>            <div class="widget-single-video-container">
<a href="https://www.tempi.it/videogallery/da-tangentopoli-al-sistema/">
                <img width="1200" height="649" src="https://www.tempi.it/wp-content/uploads/2021/06/sistema-incontro-palamara-sallusti.jpg" class="attachment-video-sidebar size-video-sidebar wp-post-image" alt="Il Sietma, incontro a Milano con Palamara, Nordio, Sallusti, Amicone, Pisapia" loading="lazy" srcset="https://www.tempi.it/wp-content/uploads/2021/06/sistema-incontro-palamara-sallusti.jpg 1200w, https://www.tempi.it/wp-content/uploads/2021/06/sistema-incontro-palamara-sallusti-345x187.jpg 345w, https://www.tempi.it/wp-content/uploads/2021/06/sistema-incontro-palamara-sallusti-1024x554.jpg 1024w, https://www.tempi.it/wp-content/uploads/2021/06/sistema-incontro-palamara-sallusti-768x415.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />                <div class="widget-single-video-play"><i class="far fa-play-circle"></i></div>                                   
                <div class="widget-single-video-title"><table><tr><td>Da Tangentopoli al Sistema</td></tr></table></div>
</a>
            </div>

        </div><div id="videos_list-4" class="mh-widget widget_videos_list">        <div class="widget-videogallery-container">
            <div class="widget-videogallery-content">
                <ul>
                                    </ul>
		<div class="clear"></div>
                <div class="widget-videogallery-link"><a href="https://www.tempi.it/videogallery"><i class="fas fa-film fa-lg"></i> Altri video</a></div>
                <div class="clear"></div>
            </div>
        </div>
        </div><div id="blogs_single-4" class="mh-widget widget_blogs_single"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tempi.it/blogs/lettere-al-direttore/">LETTERE AL DIRETTORE</a></span></h4>                <div class="single_blog_internal_cont">
                    <a href="https://www.tempi.it/blog/consigli-di-un-povero-diavolo-e-grandiose-sorprese-settembrine/">Consigli di un povero diavolo e grandiose sorprese settembrine</a>
                    <span>Emanuele Boffi</span>
                </div>
                <div class="clear"></div>
                <div class="widget-blogs_single-link"><a href="https://www.tempi.it/contattaci/"><i class="far fa-envelope-open fa-lg"></i> Scrivi al direttore</a></div>

            </div><div id="custom_html-19" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /188222511/Sidebar1 -->
<div id='div-gpt-ad-1539969113459-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539969113459-0');
googletag.pubads().refresh([adv_pub_sidebar1]); });
</script></div></div></div><div id="mh_magazine_facebook_page-6" class="mh-widget mh_magazine_facebook_page"><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/tempi.it/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /188222511/Sidebar2 -->
<div id='div-gpt-ad-1539971266337-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539971266337-0'); 
googletag.pubads().refresh([adv_pub_sidebar2]); });
</script></div></div></div><div id="blogs_list-2" class="mh-widget widget_blogs_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tempi.it/blog/">I nostri blog</a></span></h4>            <ul id="blog_widget">
                                     <li class='blog_widget_first'>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://www.tempi.it/wp-content/uploads/blog_image/blog-little-32.png" alt="Il Deserto dei Tartari" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Rodolfo Casadei</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Il Deserto dei Tartari</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/la-maturita-della-leggerezza-di-luis-enrique-e-federico-chiesa/">La maturità della leggerezza di Luis Enrique e Federico Chiesa</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://www.tempi.it/wp-content/uploads/blog_image/blog-little-25190.png" alt="Good Bye, Lenin!" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Angelo Bonaguro</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Good Bye, Lenin!</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/il-cardinale-wyszynski-raccontato-dal-kgb-e-un-profeta/">Il cardinale Wyszynski &#8220;raccontato&#8221; dal Kgb: «È un profeta»</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://www.tempi.it/wp-content/uploads/blog_image/blog-little-81908.png" alt="Libri in povere parole" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/libri-in-povere-parole/">Michele Bertacco</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/libri-in-povere-parole/">Libri in povere parole</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/il-bar-delle-grandi-speranze-voci-dalla-luna-shotgun-lovesongs/">Il bar delle grandi speranze, Voci dalla luna, Shotgun lovesongs</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://www.tempi.it/wp-content/uploads/blog_image/blog-little-36490.png" alt="Cartolina dal Paradiso" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/cartolina-dal-paradiso-2/">Pippo Corigliano</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/cartolina-dal-paradiso-2/">Cartolina dal Paradiso</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/cento-anni-fa-nasceva-ettore-bernabei-forse-non-sapete-quanto-gli-dovete/">Cento anni fa nasceva Ettore Bernabei. Forse non sapete quanto gli dovete</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://www.tempi.it/wp-content/uploads/blog_image/blog-little-22.png" alt="Terra di nessuno" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/terra-di-nessuno/">Marina Corradi</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/terra-di-nessuno/">Terra di nessuno</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/la-primavera-rubata-dal-lockdown/">La primavera rubata</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                            </ul>
        </div><div id="galleries_list-3" class="mh-widget widget_galleries_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Foto</span></h4>        <div class="widget-fotogallery-container">
            <div class="widget-fotogallery-content">
                <ul>
                                        <li><a href="https://www.tempi.it/fotogallery/fondazione-sorgente-group-lattimo-prima-del-sacrificio-di-sofonisba/"> 
                        <img width="450" height="569" src="https://www.tempi.it/wp-content/uploads/2021/06/Sofonisba-Cantarini.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" loading="lazy" srcset="https://www.tempi.it/wp-content/uploads/2021/06/Sofonisba-Cantarini.jpg 450w, https://www.tempi.it/wp-content/uploads/2021/06/Sofonisba-Cantarini-169x214.jpg 169w" sizes="(max-width: 450px) 100vw, 450px" /><br/>
                        Fondazione Sorgente Group: “l’attimo prima” del sacrificio di Sofonisba	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/la-musica-dal-cielo-nella-santa-cecilia-del-cavalier-darpino/"> 
                        <img width="555" height="728" src="https://www.tempi.it/wp-content/uploads/2021/06/santa-cecilia-arpino.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" loading="lazy" srcset="https://www.tempi.it/wp-content/uploads/2021/06/santa-cecilia-arpino.jpg 555w, https://www.tempi.it/wp-content/uploads/2021/06/santa-cecilia-arpino-163x214.jpg 163w" sizes="(max-width: 555px) 100vw, 555px" /><br/>
                        La musica dal cielo nella Santa Cecilia del Cavalier d’Arpino	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/capolavori-dal-rinascimento-alla-modernita/"> 
                        <img width="400" height="503" src="https://www.tempi.it/wp-content/uploads/2021/05/Madonna-del-Pinturicchio-fine-XV-sec..png" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" loading="lazy" srcset="https://www.tempi.it/wp-content/uploads/2021/05/Madonna-del-Pinturicchio-fine-XV-sec..png 400w, https://www.tempi.it/wp-content/uploads/2021/05/Madonna-del-Pinturicchio-fine-XV-sec.-170x214.png 170w" sizes="(max-width: 400px) 100vw, 400px" /><br/>
                        Capolavori dal rinascimento alla modernità	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/economia-e-lavoro-che-fare-la-ripresa-che-ci-attende/"> 
                        <img width="566" height="441" src="https://www.tempi.it/wp-content/uploads/2021/04/unnamed-2.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" loading="lazy" srcset="https://www.tempi.it/wp-content/uploads/2021/04/unnamed-2.jpg 566w, https://www.tempi.it/wp-content/uploads/2021/04/unnamed-2-275x214.jpg 275w" sizes="(max-width: 566px) 100vw, 566px" /><br/>
                        Economia e lavoro: che fare? La ripresa che ci attende	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/riaprire-la-famiglia-in-tempo-di-covid/"> 
                        <img width="400" height="566" src="https://www.tempi.it/wp-content/uploads/2021/04/esserci-famiglia.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" loading="lazy" srcset="https://www.tempi.it/wp-content/uploads/2021/04/esserci-famiglia.jpg 400w, https://www.tempi.it/wp-content/uploads/2021/04/esserci-famiglia-151x214.jpg 151w" sizes="(max-width: 400px) 100vw, 400px" /><br/>
                        Riaprire la famiglia in tempo di Covid	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/guardini-lessenza-del-cristianesimo/"> 
                        <img width="1200" height="856" src="https://www.tempi.it/wp-content/uploads/2021/04/guardini-creative-commons.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="Romano Guardini, teologo cattolico" loading="lazy" srcset="https://www.tempi.it/wp-content/uploads/2021/04/guardini-creative-commons.jpg 1200w, https://www.tempi.it/wp-content/uploads/2021/04/guardini-creative-commons-300x214.jpg 300w, https://www.tempi.it/wp-content/uploads/2021/04/guardini-creative-commons-1024x730.jpg 1024w, https://www.tempi.it/wp-content/uploads/2021/04/guardini-creative-commons-768x548.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><br/>
                        Guardini. L’essenza del cristianesimo	
                    </a></li>
                                    </ul>
		<div class="clear"></div>
                <div class="widget-fotogallery-link"><a href="https://www.tempi.it/fotogallery"><i class="fas fa-image fa-lg"></i>  Altre Foto</a></div>
                <div class="clear"></div>
            </div>
        </div></div>
<div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script>

	</aside>	</div>
    </div>
<div class="infinite-item-end"></div> 
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-14" class="mh-footer-widget widget_text">			<div class="textwidget"><div class="footer-logo">
<h3>Tempi</h3>
<p>Contrattempi Soc. Coop.<br>Piazza della Repubblica, 21<br>
20124 Milano<br>
P.I. 10139010960</p>	
</div></div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-4" class="mh-footer-widget widget_nav_menu"><div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25871"><a href="https://www.tempi.it">Home</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-279956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-279956"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="https://www.tempi.it/la-redazione/">La redazione</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
</ul></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-279853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279853"><a href="https://www.tempi.it/category/esteri/">Esteri</a></li>
<li id="menu-item-279854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279854"><a href="https://www.tempi.it/category/societa/">Società</a></li>
<li id="menu-item-279855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279855"><a href="https://www.tempi.it/category/interni/">Interni</a></li>
<li id="menu-item-279856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279856"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-279857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279857"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a></li>
<li id="menu-item-279858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279858"><a href="https://www.tempi.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-279859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279859"><a href="https://www.tempi.it/category/sport/">Sport</a></li>
<li id="menu-item-279860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279860"><a href="https://www.tempi.it/category/cultura/">Cultura</a></li>
<li id="menu-item-279861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279861"><a href="https://www.tempi.it/category/economia/">Economia</a></li>
</ul></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © Tempi.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

			<script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
						<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-views/public/js/views-frontend.js?ver=3.4.2' id='views-blocks-frontend-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.tempi.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script data-cfasync="false" src="https://www.tempi.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script data-cfasync="false" src="https://www.tempi.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script data-cfasync="false" src="https://www.tempi.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script data-cfasync="false" src="https://www.tempi.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script data-cfasync="false" src="https://www.tempi.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script data-cfasync="false" src="https://www.tempi.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.tempi.it/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.tempi.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.tempi.it/wp-includes/js/dist/url.min.js?ver=9dd4e33d1648e90d1390113c29d21f27' id='wp-url-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.tempi.it/wp-includes/js/dist/hooks.min.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-30 10:44:31+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.tempi.it/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.tempi.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "3530c74393" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.tempi.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/layouts/vendor/toolset/toolset-common/res/lib/bootstrap3/js/bootstrap.min.js?ver=3.3.7' id='toolset_bootstrap-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/layouts/resources/js/ddl-tabs-cell-frontend.js?ver=2.6.8' id='ddl-tabs-scripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.tempi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.tempi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.tempi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.tempi.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=185' id='arm_stripe_v3-js'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.testobox {
	font-size: .875rem;
    line-height: 1.6;
}

.testobox .gptslot {
	display: none;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
<script>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</script>


</body>
</html>
