<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href="https://use.fontawesome.com/releases/v5.0.7/css/all.css" rel="stylesheet">


<title>Chi vaneggia di Dat e fine vita non ha mai incontrato Gianni</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.tempi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://filecdn.tempi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://filecdn.tempi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							background-color: transparent;
							color: #999;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							color: #666;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							background-color: transparent;
							color: #999;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
							color: #666;
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Quest’anno Anna Micheli festeggia le nozze d’oro col marito Gianni che da più di 12 anni vive uno stato di &quot;veglia non responsiva&quot;"/>
<link rel="canonical" href="https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chi vaneggia di Dat e fine vita non ha mai incontrato Gianni" />
<meta property="og:description" content="Quest’anno Anna Micheli festeggia le nozze d’oro col marito che da 12 anni vive uno stato di &quot;veglia non responsiva&quot;. Tra figli, amici e nipotini che giocano nell&#039;Rsa lombarda, «ecco la storia della mia famiglia»" />
<meta property="og:url" content="https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/" />
<meta property="og:site_name" content="Tempi" />
<meta property="article:tag" content="eluana englaro" />
<meta property="article:tag" content="eutanasia" />
<meta property="article:tag" content="Gianni Micheli" />
<meta property="article:tag" content="lecco" />
<meta property="article:tag" content="roberto formigoni" />
<meta property="article:tag" content="vincent lambert" />
<meta property="article:section" content="Società" />
<meta property="article:published_time" content="2019-07-22T00:00:06+00:00" />
<meta property="article:modified_time" content="2019-07-19T22:01:25+00:00" />
<meta property="og:updated_time" content="2019-07-19T22:01:25+00:00" />
<meta property="fb:app_id" content="848630245469809" />
<meta property="og:image" content="https://filecdn.tempi.it/wp-content/uploads/2019/07/edouard-vuillard-il-bambino-malato.jpg" />
<meta property="og:image:secure_url" content="https://filecdn.tempi.it/wp-content/uploads/2019/07/edouard-vuillard-il-bambino-malato.jpg" />
<meta property="og:image:width" content="642" />
<meta property="og:image:height" content="489" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Quest’anno Anna Micheli festeggia le nozze d’oro col marito Gianni che da più di 12 anni vive uno stato di &quot;veglia non responsiva&quot;" />
<meta name="twitter:title" content="Chi vaneggia di Dat e fine vita non ha mai incontrato Gianni" />
<meta name="twitter:image" content="https://filecdn.tempi.it/wp-content/uploads/2019/07/edouard-vuillard-il-bambino-malato.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tempi.it/#website","url":"https://www.tempi.it/","name":"Tempi","publisher":{"@id":"https://www.tempi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tempi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/#webpage","url":"https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/","inLanguage":"it-IT","name":"Chi vaneggia di Dat e fine vita non ha mai incontrato Gianni","isPartOf":{"@id":"https://www.tempi.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/#primaryimage","url":"https://filecdn.tempi.it/wp-content/uploads/2019/07/edouard-vuillard-il-bambino-malato.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/#primaryimage"},"datePublished":"2019-07-22T00:00:06+00:00","dateModified":"2019-07-19T22:01:25+00:00","description":"Quest\u2019anno Anna Micheli festeggia le nozze d\u2019oro col marito Gianni che da pi\u00f9 di 12 anni vive uno stato di \"veglia non responsiva\"","breadcrumb":{"@id":"https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tempi.it/","url":"https://www.tempi.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/","url":"https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/","name":"Chi vaneggia di Dat e fine vita non ha mai incontrato Gianni"}}]},{"@type":"Article","@id":"https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/#article","isPartOf":{"@id":"https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/#webpage"},"author":{"@id":"https://www.tempi.it/author/caterina-giojelli/#author","name":"Caterina Giojelli"},"publisher":{"@id":"https://www.tempi.it/#organization"},"headline":"Chi vaneggia di Dat e fine vita non ha mai incontrato Gianni","datePublished":"2019-07-22T00:00:06+00:00","dateModified":"2019-07-19T22:01:25+00:00","commentCount":0,"mainEntityOfPage":"https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/#webpage","image":{"@id":"https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/#primaryimage"},"keywords":"eluana englaro,eutanasia,Gianni Micheli,lecco,roberto formigoni,vincent lambert","articleSection":"Societ\u00e0"},{"@type":"Person","@id":"https://www.tempi.it/author/caterina-giojelli/#author","name":"Caterina Giojelli","image":{"@type":"ImageObject","@id":"https://www.tempi.it/#personlogo","url":"https://secure.gravatar.com/avatar/fe5c6edbb8dadbfb8a91fc7a8e443e79?s=96&d=mm&r=g","caption":"Caterina Giojelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Feed" href="https://www.tempi.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tempi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tempi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.tempi.it/wp-content/themes/mh-magazine-child/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.tempi.it/wp-content/themes/mh-magazine-child/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_bootstrap_styles-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap/css/bootstrap.css?ver=3.3.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='toolset-common-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/css/toolset-common.css?ver=3.3.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-default-svg-horizontal.css?ver=3.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg_hover-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-hover-svg-horizontal.css?ver=3.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tempi.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tempi.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.8.0.1' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/themes/mh-magazine-child/js/scripts.js?ver=3.8.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"Nessuna","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.tempi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filecdn.tempi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.tempi.it/?p=299782' />
<link rel="alternate" type="application/json+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fchi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fchi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #e13324; }
.mh-extra-nav-bg { background: rgba(225, 51, 36, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #e13324; background: rgba(225, 51, 36, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(225, 51, 36, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #e13324; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #e13324; background: rgba(225, 51, 36, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e13324; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e13324; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e13324; }
.entry-content a { color: #e13324; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #e13324; }
</style>
<!--[if lt IE 9]>
<script src="https://www.tempi.it/wp-content/themes/mh-magazine-child/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1-214x214.png" sizes="32x32" />
<link rel="icon" href="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1-214x214.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1-214x214.png" />
<meta name="msapplication-TileImage" content="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1.png" />
		<style type="text/css" id="wp-custom-css">
			.post-template-template-publiredazionali .mh-wrapper {
	background: rgb(240,240,240);
}

.post-template-template-publiredazionali .mh-content {
	font-family: "Arial",sans-serif; 
}

.post-template-template-publiredazionali .sponsored {
	font-weight: bold; 
	color: rgb(240,240,240); 
	background-color: rgb(169,169,169);
	padding-left: 10px;
}

.post-template-template-publiredazionali .entry-title {
	font-family: "Arial Black",Arial,sans-serif; 
}

.post-template-template-publiredazionali .publired-title {
	font-family: "Arial Black",Arial,sans-serif; 
}

.post-template-template-publiredazionali .entry-meta {
	border-top: 1px dotted rgb(169,169,169);
	border-bottom: 1px dotted rgb(169,169,169);
}

.post-template-template-publiredazionali .entry-meta-author {
	display: none;
}

.post-template-template-publiredazionali .gptslot {
	display: none;
}		</style>
	
<!-- INIZIO TAG-->
<script src="https://assets.evolutionadv.it/tempi_it/tempi_it.new.js"></script>
<!-- FINE TAG-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2260272014262344');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=your-pixel-id-goes-here&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" >
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-36005110-1', 'auto');
	ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script id="ChameleonAd_Tag" data-pnl="1" data-website="34747" async src='//static.chameleon.ad/js/router.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	var adv_pub_header;
	var adv_pub_sidebar1;
	var adv_pub_sidebar2;

  googletag.cmd.push(function() {
    adv_pub_header = googletag.defineSlot('/188222511/Header', [728, 90], 'div-gpt-ad-1539968979290-0').addService(googletag.pubads());
    adv_pub_sidebar1 = googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1539969113459-0').addService(googletag.pubads());
    adv_pub_sidebar2 = googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1539971266337-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-299782 single-format-standard wp-custom-logo cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-2" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="header_ads" align="center" style="display:block;">
<!-- /188222511/Header -->
<div id='div-gpt-ad-1539968979290-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539968979290-0'); 
googletag.pubads().refresh([adv_pub_header]); });
</script></div>
</div></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.tempi.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="318" height="60" src="https://filecdn.tempi.it/wp-content/uploads/2018/02/cropped-Logo-Tempi-1-1.png" class="custom-logo" alt="Tempi" itemprop="logo" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-5" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="loglink">

<a href="https://www.tempi.it/login/" ><i class="fas fa-sign-in-alt fa-lg"></i>Accedi</a><a href="https://www.tempi.it/registrati-a-tempi/"><i class="far fa-user-circle fa-lg"></i>Registrati</a><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/"><i class="far fa-envelope fa-lg"></i>Iscriviti alla Newsletter</a>
 &nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/tempi.it/" target="_blank"><i class="fa fa-facebook fa-lg"></i></a>
<a href="https://twitter.com/Tempi_it" target="_blank"><i class="fa fa-twitter fa-lg"></i></a>
<a href="mailto:redazione@tempi.it" ><i class="fa fa-envelope-o  fa-lg"></i></a>
<!-- [Sassy_Social_Share]-->
</div></div></div><div id="search-6" class="mh-widget mh-header-2 widget_search"><form role="search" method="get" class="search-form" action="https://www.tempi.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu"><ul>
<li class="page_item page-item-279770"><a href="https://www.tempi.it/abbonati-a-tempi/">Abbonati a Tempi</a></li>
<li class="page_item page-item-281051"><a href="https://www.tempi.it/restricted-content/">Contenuto riservato agli abbonati di Tempi</a></li>
<li class="page_item page-item-279771"><a href="https://www.tempi.it/login/">Entra nell&#8217;area riservata di tempi.it</a></li>
<li class="page_item page-item-280740"><a href="https://www.tempi.it/gestione-abbonamento/">Gestione abbonamento</a></li>
<li class="page_item page-item-279797"><a href="https://www.tempi.it/">Home</a></li>
<li class="page_item page-item-294176"><a href="https://www.tempi.it/informativa-trattamento-dati-regolamento-ue-2016-679-gdpr/">Informativa sul trattamento dei dati ai sensi dell’art. 13 del Regolamento Ue 2016/679 (GDPR)</a></li>
<li class="page_item page-item-192138"><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/">Iscrizione alla newsletter di Tempi</a></li>
<li class="page_item page-item-25829"><a href="https://www.tempi.it/la-redazione/">La redazione</a></li>
<li class="page_item page-item-279774"><a href="https://www.tempi.it/arm_change_password/">Modifica password</a></li>
<li class="page_item page-item-279773"><a href="https://www.tempi.it/modifica-profilo/">Modifica profilo</a></li>
<li class="page_item page-item-279772"><a href="https://www.tempi.it/arm_forgot_password/">Password dimenticata</a></li>
<li class="page_item page-item-279953"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li class="page_item page-item-279960"><a href="https://www.tempi.it/arm_member_profile/">Profile</a></li>
<li class="page_item page-item-25875"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-281056"><a href="https://www.tempi.it/registrati-a-tempi/">Registrati a Tempi</a></li>
<li class="page_item page-item-282140"><a href="https://www.tempi.it/registrazione-completata/">Registrazione completata</a></li>
<li class="page_item page-item-281089"><a href="https://www.tempi.it/registrazione-gratuita/">Registrazione gratuita</a></li>
<li class="page_item page-item-25825"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
</ul></div>
		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/" title="Chi vaneggia di Dat e fine vita non ha mai incontrato Gianni">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22 luglio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Chi vaneggia di Dat e fine vita non ha mai incontrato Gianni						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Società							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/giustizia-rompiamo-lincantesimo-malefico/" title="Giustizia. Rompiamo l&#8217;incantesimo malefico">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22 luglio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Giustizia. Rompiamo l&#8217;incantesimo malefico						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Interni							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/in-canada-si-vale-piu-da-morti-che-da-vivi/" title="In Canada si vale più da morti che da vivi">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 luglio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							In Canada si vale più da morti che da vivi						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Società							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/il-futuro-del-carmelo-passa-dal-burundi-e-dal-ruanda/" title="Il futuro del Carmelo passa dal Burundi e dal Ruanda">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 luglio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Il futuro del Carmelo passa dal Burundi e dal Ruanda						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Chiesa							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/in-pakistan-ci-sono-altre-duecento-asia-bibi-in-pericolo/" title="«In Pakistan ci sono altre duecento Asia Bibi in pericolo»">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20 luglio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							«In Pakistan ci sono altre duecento Asia Bibi in pericolo»						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Esteri							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.tempi.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>

<center><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></center>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-299782" class="post-299782 post type-post status-publish format-standard has-post-thumbnail hentry category-societa tag-eluana-englaro tag-eutanasia tag-gianni-micheli tag-lecco tag-roberto-formigoni tag-vincent-lambert">
	<header class="entry-header clearfix"><h1 class="entry-title">Chi vaneggia di Dat e fine vita non ha mai incontrato Gianni</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Anna Micheli</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>22 luglio 2019</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/societa/" rel="category tag">Società</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-excerpt"><p>Quest’anno Anna Micheli festeggia le nozze d’oro col marito che da 12 anni vive uno stato di &#8220;veglia non responsiva&#8221;. Tra figli, amici e nipotini che giocano nell&#8217;Rsa lombarda, «ecco la storia della mia famiglia» <a class="mh-excerpt-more" href="https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/" title="Chi vaneggia di Dat e fine vita non ha mai incontrato Gianni"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fchi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Chi%20vaneggia%20di%20Dat%20e%20fine%20vita%20non%20ha%20mai%20incontrato%20Gianni&url=https%3A%2F%2Fwww.tempi.it%2Fchi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Chi%20vaneggia%20di%20Dat%20e%20fine%20vita%20non%20ha%20mai%20incontrato%20Gianni' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fchi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Chi%20vaneggia%20di%20Dat%20e%20fine%20vita%20non%20ha%20mai%20incontrato%20Gianni https%3A%2F%2Fwww.tempi.it%2Fchi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<figure class="wp-block-image"><img src="https://filecdn.tempi.it/wp-content/uploads/2019/07/edouard-vuillard-il-bambino-malato.jpg" alt="" class="wp-image-299866"/></figure>



<div class="gptslot" data-adunitid="1" style="display:inline-block; float:left; margin-right:10px;"></div>



<p><em>Dopo la morte di <strong><a rel="noreferrer noopener" aria-label="Vincent Lambert (si apre in una nuova scheda)" href="https://www.tempi.it/tag/vincent-lambert/" target="_blank">Vincent Lambert</a></strong> abbiamo ricevuto questa testimonianza di Anna Anghileri, moglie di Gianni Micheli, ex consigliere del comune di Lecco che da più di 12 anni vive uno stato di veglia non responsiva (due dei quali trascorsi al secondo piano della casa di cura Beato Luigi Talamoni di Lecco, di fianco a&nbsp;<strong><a rel="noreferrer noopener" href="https://www.tempi.it/tag/eluana-englaro#.Wn3Ek5POXtc" target="_blank">Eluana Englaro</a></strong>). Quest’anno Anna e Gianni festeggiano le nozze d’oro. La sua testimonianza, lontanissima da quelle valorizzate dai giornali per introdurre il testamento biologico e invocare una legge sul fine vita ci riporta all’unica domanda possibile: chi giudica se una vita non merita di essere vissuta, soprattutto se è misteriosa quale quella delle persone come Gianni?</em></p>



<p>Sono&nbsp;più di 12 anni che mio marito Gianni si trova in stato di “veglia non responsiva”, per un arresto cardiaco. Un evento improvviso che ha sconvolto completamente la mia vita e la vita della nostra famiglia. Che dire di Gianni? Esponente della società civile lecchese,&nbsp;eletto consigliere comunale è stato per anni amministratore&nbsp;con varie deleghe. Nel 2007 era&nbsp;presidente della Compagnia delle Opere di Lecco e provincia e componente della giunta della Camera di Commercio della città. Quell’anno, in un attimo, tutto è cambiato. </p>



<p>Quando mi chiedono cosa sia accaduto in quell’attimo rispondo solo: mi ha come scorticata viva, messa in ginocchio, svuotato, spogliata di ogni sicurezza. Mi sono sentita mendicante. Abbiamo quattro figli e all’epoca tre di loro erano sposati, il più piccolo aveva 18 anni. Ma si è mai abbastanza grandi per stare di fronte a un padre a cui si ferma il cuore? La risposta è in una storia. La storia della nostra famiglia e dell’abbraccio, potentissimo, in cui i figli ci hanno stretti, sentendo forte&nbsp;il tutt’uno tra padre e&nbsp;madre. Nelle situazioni si fa esperienza che la vita non è “un sogno” e le sfide che si incontrano nel tempo fanno emergere il senso che hai dato al tuo esistere, che quello che capita non è una tragedia ma sono drammi da affrontare perché sono la tua storia. Ciascuno ha la sua storia, e questa è la nostra. </p>



<h4>LA NOSTRA SECONDA CASA</h4>



<p>È incredibile come scopri che il compagno della tua vita sia dentro di te, e il tuo io è un “io” che comprende anche lui, è un tutt’uno:&nbsp; un&nbsp; “io” e un “tu” inscindibili che nella normalità non riesci a rilevare, perché lui è sempre davanti a te nella sua statura, fuori di te. Gianni oggi c’è, è presente, anzi è una presenza più forte di prima. È un richiamo costante che la vita non te la dai da te, ma appartieni a un Altro con la A maiuscola, che ti fa in ogni istante. È un esperienza fisica, laica: ti senti “custode” di tuo marito, custode di una vita che è anche la tua vita. L’unica cosa che puoi fare è fare compagnia, e il reparto in cui Gianni vive&nbsp;è diventato&nbsp;la nostra seconda casa, una stanza di casa.</p>



<p>Qui non ci sono “gli stati
vegetativi” ma c’è Luca, Angelo, Maria: persone con famiglie alle spalle e
ciascuno ha la sua peculiarità, la sua personalità, ciascuno è diverso.
Ciascuno è se stesso. Occorre parlare di persone e non di categorie perché
altrimenti scompare la persona per lasciare il posto alla categoria e viene
tolto il vissuto della persona, di ogni singola persona, mentre ogni persona è
unica. </p>



<h4>VENITE A TROVARE MIO MARITO</h4>



<p>Nel reparto di mio marito il personale dedicato riconosce ogni singola persona dal modo in cui tossisce o respira. E di fronte al letto, alla carrozzina di ciascuno, &nbsp;non puoi non interrogarti sulla tua vita, sul senso della tua vita, perché è evidente il limite e la fragilità di ciascuno di noi. Io invito sempre quanti mi chiedono di Gianni, di venirlo a trovare, perché occorre veramente stare davanti a lui, al mistero di queste condizioni, per rendersi conto di cosa si parla, per vedere che la persona c’è ed è presente come non mai. Anzi non puoi proprio fare a meno di dire che c’è e che anche tu dipendi istante per istante da un altro che ti fa. Non vuol dire che la vita torna ad essere “normale” come tradizionalmente si considera la normalità, ma&nbsp;che&nbsp;sia una vita degna di essere vissuta, assolutamente sì. </p>



<h4>GIANNI C&#8217;È, LO SANNO ANCHE I BAMBINI</h4>



<p>Per pochissime persone che platealmente&nbsp;con forti campagne mediatiche conducono battaglie per il fine vita e vengono invitate in numerose trasmissioni televisive, ci sono nella realtà centinaia di persone invisibili che vivono il problema con animo opposto, che si scandalizzano di come viene presentata la situazione. Ci sono associazioni che, ancora con difficoltà, da&nbsp;anni si battono per una cultura delle differenze, per una normalità che tenga conto delle diverse abilità o più semplicemente dell’handicap. Ci sono decine di testimonianze di famiglie con una vita impegnativa ma comunque che ritengono speciale e preziosa, irrinunciabile, valida e ricca per ciascun membro. E questo lo capiscono anche i bambini: guardo i nostri nipoti che vengono a trovare Gianni e lo salutano, lo accarezzano. Lui c’è, è presente. È il loro nonno. E il loro nonno dorme. Nel reparto si crea una nuova famiglia, si beve insieme un caffè, una tazza di the, si festeggiano compleanni, ricorrenze, si condivide il dolore che non è mai sopito, si condividono le ansie, le aspettative, il quotidiano. </p>



<p>E benché non trovino spazio sui giornali esiste tutto un pullulare di associazioni di famigliari di persone in stato vegetativo che si danno da fare, promuovono nuovi modelli di assistenza, chiedono alle istituzioni un riconoscimento uguale in tutte le regioni, ci sono incontri, conferenze, seminari. Ogni anno a febbraio c’è la ”Giornata degli stati vegetativi” e ogni ottobre la “Giornata nazionale dei risvegli per la ricerca sul coma – Vale la pena”, giunta in Italia alla ventesima edizione e alla terza edizione da quando è diventata “Giornata europea dei risvegli”. Con azioni congiunte tra parecchi paesi aderenti si dibattono temi sociali uniti a quelli clinici della ricerca e dell’alleanza terapeutica tra professionisti della sanità, operatori non sanitari, familiari e volontari. Il tutto viene ignorato completamente &nbsp;dai media.</p>



<h4>LA NECESSITÀ DELL&#8217;AMICIZIA</h4>



<p>Mio marito come&nbsp;le persone in questa situazione, a differenza di come vengono mostrate in tv, non sono attaccate ad alcuna macchina, non sono né ammalati né in fine vita, le loro funzioni vitali sono stabili, necessitano solo di cure base,&nbsp;mangiare e bere come tutti noi. Mangiare e bere: ci vuole una bella faccia tosta a chiamare questo “accanimento”. La verità è che qui non&nbsp;si è mai riscontrato nessun accanimento terapeutico: chi invoca una fine “dignitosa a situazioni drammatiche” è nemico della verità, non vuole riconoscere che il dramma consiste nella possibilità che i famigliari &nbsp;abbiano il sostegno, la compagnia, la vicinanza di parenti e amici che aiutino ad affrontare ciascuna sfida quotidiana. Solo la compagnia degli amici aiuta ad affrontare con più serenità il quotidiano. L’amicizia è indispensabile. La relazione è indispensabile all’uomo per esistere ed avere consapevolezza&nbsp;di sé. Noi non siamo degli esseri solitari, ma degli esseri in relazione. Viviamo in relazione, nasciamo da una relazione, cresciamo in relazione, la nostra vita si fa più grande nell’incontro con gli altri. E quello che sta accadendo in Italia e non solo, è un attacco all’uomo, alla relazione.</p>



<p>Ci sono centinaia di persone, credenti e non, che nel silenzio accompagnano i loro cari e sono ben contente che ci siano, e sono esterrefatte, impaurite da come viene trattato il problema, sbalordite dal fatto che idratazione e nutrizione possano essere considerate alla stregua di farmaci, con la possibilità che ritenuti accanimento, vengano tolti.</p>



<h4>LA GRATUITÀ IN LOMBARDIA</h4>



<p>Diciamolo chiaramente: non in tutta Italia esiste la possibilità di assistenza e aiuto che c’è in Lombardia e poche altre regioni. In Lombardia, grazie a una legge dell’allora governatore Formigoni e sollecitata da chi da anni ne vedeva il bisogno,&nbsp;l’assistenza in reparti dedicati nelle RSA è gratuita. Ma nella maggior parte delle regioni italiane non è così: nonostante le sollecitazioni di medici, associazioni di famigliari, le persone si riducono allo stremo. Sembra&nbsp;che dare il dovuto riconoscimento all’assistenza non sia un dovere delle istituzioni: ma la civiltà di uno stato non si dovrebbe misurare sulla capacità di farsi carico dei più fragili, dei disabili? Sarebbe auspicabile la creazione di strutture di nuova accoglienza all’interno di un’alleanza terapeutica che invitasse i medici a farsi partecipi della “famiglia”.</p>



<p>Quante volte ho sentito dire: «Queste vite che senso hanno,
chissà come soffrono». Senza entrare nel merito della ricerca scientifica, che
sempre più sta acquisendo dati e risposte su queste situazioni, io che vivo
accanto a mio marito posso assicurare che i momenti di sofferenza si colgono e
riconoscono: perché cambia l’espressione del viso, Gianni si irrigidisce, ma di
norma il suo viso trasmette pace, serenità, tranquillità, come il suo corpo. Chi
siamo noi per dire che questa vita non è degna di essere vissuta?</p>



<h4>CINQUANT&#8217;ANNI DI MATRIMONIO</h4>



<p>Con la rivoluzione della neuroscienza è una evidenza ormai che il cervello è in continua trasformazione. Mio marito a distanza di anni dall’arresto cardiaco adesso percepisce il dolore fisico quando c’è, mentre prima non lo sentiva, e chi lo sa cos’altro? In questo reparto si patisce come i “sani”, ma il dolore&nbsp; si supera, mentre non c’è anestetico alla vita. Quest’anno ricorre il 50esimo anniversario delle nostre nozze e con altre quattro coppie,&nbsp;amici di gioventù, che si sono sposate nel nostro stesso anno festeggeremo questa ricorrenza con una santa Messa celebrata da sua eminenza il cardinale Angelo Scola presso la Chiesa dell’Istituto dove adesso Gianni vive, così potrà essere presente anche lui in carrozzina. Molti parenti e amici festeggeranno con noi. Vogliamo celebrare la vita. Questa è la nostra storia. </p>



<p>Quanto alla legge sulle Dat, approvata in tutta fretta,
questa privilegia il diritto personale di scegliere a che cure sottoporsi
rispetto all’obbligo di tutelare comunque la vita. Pone il malato in una
posizione centrale, mentre il medico retrocede in una posizione subalterna,
avendo il solo obbligo di rispettare la scelta del paziente. Lo ribadirò fino
allo stremo: il fatto che che nutrizione e idratazione, mangiare e bere sia
considerato terapia in mancanza di cucchiaio e bicchiere, è una ipocrisia
inverosimile. Considerarli farmaci e quindi rimuoverli, come è accaduto a
Vincent Lambert in Francia, è eutanasia. La morte di stenti, con l’ipocrisia
della sedazione. E perché una persona che trova tutto ciò auspicabile nel
momento in cui è sana e nel pieno di ogni sua facoltà mentale fisica non
potrebbe cambiare idea? Abbiamo tanti esempi di persone che trovandosi poi in
situazioni di malattia&nbsp;si sono attaccati alla vita.</p>



<h4>DIECI ANNI DOPO ELUANA</h4>



<p>Sono passati dieci anni dalla morte di Eluana Englaro. Era nella stanza accanto a Gianni quando era alla Clinica Talamoni e ci ha lasciato addolorati e sgomenti come la sua vita sia stata sacrificata. Tutto era stato pianificato nei minimi dettagli dai sostenitori&nbsp; dell’eutanasia, come ben dettagliatamente descrive Eugenia Roccella nel suo libro <em><strong><a rel="noreferrer noopener" aria-label="Eluana non deve morire (si apre in una nuova scheda)" href="https://www.tempi.it/eluana-englaro-eutanasia-beppino-mentana-dieci-anni-dopo/" target="_blank">Eluana non deve morire</a></strong></em>. A nulla sono valsi gli appelli delle suore, i tanti ricorsi fatti in varie sedi anche da tante associazioni della società civile di diverso orientamento, alcune notoriamente vicine alla sinistra. Tutto è stato scientemente calcolato e pianificato per arrivare alla soluzione finale. Ma come dice bene una canzone di Claudio Chieffo: «Quando noi vedremo tutto, quando tutto sarà chiaro, pensa un po&#8217; che risate, che paure sfatate…».</p>



<div id="lig_tempi_it_endarticle"></div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/chi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fchi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Chi%20vaneggia%20di%20Dat%20e%20fine%20vita%20non%20ha%20mai%20incontrato%20Gianni&url=https%3A%2F%2Fwww.tempi.it%2Fchi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Chi%20vaneggia%20di%20Dat%20e%20fine%20vita%20non%20ha%20mai%20incontrato%20Gianni' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fchi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Chi%20vaneggia%20di%20Dat%20e%20fine%20vita%20non%20ha%20mai%20incontrato%20Gianni https%3A%2F%2Fwww.tempi.it%2Fchi-vaneggia-di-dat-e-fine-vita-non-ha-mai-incontrato-gianni%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	
	
	<center><div class="gptslot" data-adunitid="3"></div></center>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.tempi.it/tag/eluana-englaro/" rel="tag">eluana englaro</a></li><li><a href="https://www.tempi.it/tag/eutanasia/" rel="tag">eutanasia</a></li><li><a href="https://www.tempi.it/tag/gianni-micheli/" rel="tag">Gianni Micheli</a></li><li><a href="https://www.tempi.it/tag/lecco/" rel="tag">lecco</a></li><li><a href="https://www.tempi.it/tag/roberto-formigoni/" rel="tag">roberto formigoni</a></li><li><a href="https://www.tempi.it/tag/vincent-lambert/" rel="tag">vincent lambert</a></li></ul></div></article>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-272476 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/la-testimonianza-di-kristina-hodgetts-infermiera-che-combatte-leutanasia/" title="La testimonianza di Kristina Hodgetts, l&#8217;infermiera che combatte l&#8217;eutanasia"><img width="326" height="245" src="https://filecdn.tempi.it/wp-content/uploads/2017/03/eutanasia-ansa1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://filecdn.tempi.it/wp-content/uploads/2017/03/eutanasia-ansa1-326x245.jpg 326w, https://filecdn.tempi.it/wp-content/uploads/2017/03/eutanasia-ansa1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Società			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/la-testimonianza-di-kristina-hodgetts-infermiera-che-combatte-leutanasia/" title="La testimonianza di Kristina Hodgetts, l&#8217;infermiera che combatte l&#8217;eutanasia" rel="bookmark">
			La testimonianza di Kristina Hodgetts, l&#8217;infermiera che combatte l&#8217;eutanasia		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Francesca Romana Poleggi </span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>6 giugno 2017</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/societa/" rel="category tag">Società</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Incontro a Roma dove l&#8217;infermiera canadese ha raccontato la sua esperienza. «No a qualsiasi legge che consenta ai medici di sospendere cibo e acqua ai malati» <a class="mh-excerpt-more" href="https://www.tempi.it/la-testimonianza-di-kristina-hodgetts-infermiera-che-combatte-leutanasia/" title="La testimonianza di Kristina Hodgetts, l&#8217;infermiera che combatte l&#8217;eutanasia"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/la-testimonianza-di-kristina-hodgetts-infermiera-che-combatte-leutanasia/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fla-testimonianza-di-kristina-hodgetts-infermiera-che-combatte-leutanasia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=La%20testimonianza%20di%20Kristina%20Hodgetts%2C%20l%27infermiera%20che%20combatte%20l%27eutanasia&url=https%3A%2F%2Fwww.tempi.it%2Fla-testimonianza-di-kristina-hodgetts-infermiera-che-combatte-leutanasia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('La%20testimonianza%20di%20Kristina%20Hodgetts%2C%20l%27infermiera%20che%20combatte%20l%27eutanasia' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fla-testimonianza-di-kristina-hodgetts-infermiera-che-combatte-leutanasia%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=La%20testimonianza%20di%20Kristina%20Hodgetts%2C%20l%27infermiera%20che%20combatte%20l%27eutanasia https%3A%2F%2Fwww.tempi.it%2Fla-testimonianza-di-kristina-hodgetts-infermiera-che-combatte-leutanasia%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-281375 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/alfie-evans-e-morto-nel-migliore-interesse-di-chi/" title="Alfie Evans è morto nel «migliore interesse» di chi?"><img width="326" height="245" src="https://filecdn.tempi.it/wp-content/uploads/2018/05/alfie-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://filecdn.tempi.it/wp-content/uploads/2018/05/alfie-326x245.jpg 326w, https://filecdn.tempi.it/wp-content/uploads/2018/05/alfie-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Società			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/alfie-evans-e-morto-nel-migliore-interesse-di-chi/" title="Alfie Evans è morto nel «migliore interesse» di chi?" rel="bookmark">
			Alfie Evans è morto nel «migliore interesse» di chi?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Renzo Puccetti</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>4 maggio 2018</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/societa/" rel="category tag">Società</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Renzo Puccetti spiega perché non è sbagliato accostare gli argomenti utilizzati dai medici e dai giudici inglesi ai criteri che muovevano il programma eutanasico nazista <a class="mh-excerpt-more" href="https://www.tempi.it/alfie-evans-e-morto-nel-migliore-interesse-di-chi/" title="Alfie Evans è morto nel «migliore interesse» di chi?"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/alfie-evans-e-morto-nel-migliore-interesse-di-chi/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Falfie-evans-e-morto-nel-migliore-interesse-di-chi%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Alfie%20Evans%20%C3%A8%20morto%20nel%20%C2%ABmigliore%20interesse%C2%BB%20di%20chi%3F&url=https%3A%2F%2Fwww.tempi.it%2Falfie-evans-e-morto-nel-migliore-interesse-di-chi%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Alfie%20Evans%20%C3%A8%20morto%20nel%20%C2%ABmigliore%20interesse%C2%BB%20di%20chi%3F' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Falfie-evans-e-morto-nel-migliore-interesse-di-chi%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Alfie%20Evans%20%C3%A8%20morto%20nel%20%C2%ABmigliore%20interesse%C2%BB%20di%20chi%3F https%3A%2F%2Fwww.tempi.it%2Falfie-evans-e-morto-nel-migliore-interesse-di-chi%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-68442 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/formigoni-pdl-mi-ha-offerto-la-guida-della-lista-al-senato-tra-due-giorni-diro-cosa-faro/" title="Formigoni: «Pdl mi ha offerto la guida della lista al Senato. Tra due giorni dirò cosa farò»"><img class="mh-image-placeholder" src="https://filecdn.tempi.it/wp-content/themes/mh-magazine-child/images/placeholder-medium.png" alt="Nessuna immagine" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Politica			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/formigoni-pdl-mi-ha-offerto-la-guida-della-lista-al-senato-tra-due-giorni-diro-cosa-faro/" title="Formigoni: «Pdl mi ha offerto la guida della lista al Senato. Tra due giorni dirò cosa farò»" rel="bookmark">
			Formigoni: «Pdl mi ha offerto la guida della lista al Senato. Tra due giorni dirò cosa farò»		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Redazione</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>17 gennaio 2013</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/politica/" rel="category tag">Politica</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Formigoni ha ammesso di essere «tentato di tornare a fare politica senza una carica istituzionale». Intanto Maroni dice di aver riconosciuto «la lealtà del suo comportamento» <a class="mh-excerpt-more" href="https://www.tempi.it/formigoni-pdl-mi-ha-offerto-la-guida-della-lista-al-senato-tra-due-giorni-diro-cosa-faro/" title="Formigoni: «Pdl mi ha offerto la guida della lista al Senato. Tra due giorni dirò cosa farò»"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/formigoni-pdl-mi-ha-offerto-la-guida-della-lista-al-senato-tra-due-giorni-diro-cosa-faro/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fformigoni-pdl-mi-ha-offerto-la-guida-della-lista-al-senato-tra-due-giorni-diro-cosa-faro%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Formigoni%3A%20%C2%ABPdl%20mi%20ha%20offerto%20la%20guida%20della%20lista%20al%20Senato.%20Tra%20due%20giorni%20dir%C3%B2%20cosa%20far%C3%B2%C2%BB&url=https%3A%2F%2Fwww.tempi.it%2Fformigoni-pdl-mi-ha-offerto-la-guida-della-lista-al-senato-tra-due-giorni-diro-cosa-faro%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Formigoni%3A%20%C2%ABPdl%20mi%20ha%20offerto%20la%20guida%20della%20lista%20al%20Senato.%20Tra%20due%20giorni%20dir%C3%B2%20cosa%20far%C3%B2%C2%BB' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fformigoni-pdl-mi-ha-offerto-la-guida-della-lista-al-senato-tra-due-giorni-diro-cosa-faro%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Formigoni%3A%20%C2%ABPdl%20mi%20ha%20offerto%20la%20guida%20della%20lista%20al%20Senato.%20Tra%20due%20giorni%20dir%C3%B2%20cosa%20far%C3%B2%C2%BB https%3A%2F%2Fwww.tempi.it%2Fformigoni-pdl-mi-ha-offerto-la-guida-della-lista-al-senato-tra-due-giorni-diro-cosa-faro%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
</div>
</section>
		</div>
		<center><div class="gptslot" data-adunitid="4" style="margin: 20px 0px;"></div></center>	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-24" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget">


<a href="/registrati/"><img src="https://filecdn.tempi.it/wp-content/uploads/2018/09/abbonati-registrati.png" alt="Abbonati a Tempi"></a></div></div><div id="video_single-4" class="mh-widget widget_video_single"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">VIDEO</span></h4>            <div class="widget-single-video-container">
<a href="https://www.tempi.it/videogallery/hong-kong-un-milione-di-persone-in-piazza-contro-la-cina/">
                <img width="678" height="452" src="https://filecdn.tempi.it/wp-content/uploads/2019/06/hong-kong-cina-protesta-ansa.jpg" class="attachment-video-sidebar size-video-sidebar wp-post-image" alt="" />                <div class="widget-single-video-play"><i class="far fa-play-circle"></i></div>                                   
                <div class="widget-single-video-title"><table><tr><td>Hong Kong. Un milione di persone in piazza contro la Cina</td></tr></table></div>
</a>
            </div>

        </div><div id="videos_list-4" class="mh-widget widget_videos_list">        <div class="widget-videogallery-container">
            <div class="widget-videogallery-content">
                <ul>
                                    </ul>
		<div class="clear"></div>
                <div class="widget-videogallery-link"><a href="https://www.tempi.it/videogallery"><i class="fas fa-film fa-lg"></i> Altri video</a></div>
                <div class="clear"></div>
            </div>
        </div>
        </div><div id="blogs_single-4" class="mh-widget widget_blogs_single"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tempi.it/blogs/lettere-al-direttore/">LETTERE AL DIRETTORE</a></span></h4>                <div class="single_blog_internal_cont">
                    <a href="https://www.tempi.it/blog/loracolo-greta-e-la-fine-del-mondo-nel-2030/">L’oracolo Greta e la fine del mondo nel 2030</a>
                    <span>Emanuele Boffi</span>
                </div>
                <div class="clear"></div>
                <div class="widget-blogs_single-link"><a href="https://www.tempi.it/contattaci/"><i class="far fa-envelope-open fa-lg"></i> Scrivi al direttore</a></div>

            </div><div id="custom_html-19" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /188222511/Sidebar1 -->
<div id='div-gpt-ad-1539969113459-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539969113459-0');
googletag.pubads().refresh([adv_pub_sidebar1]); });
</script></div></div></div><div id="mh_magazine_facebook_page-6" class="mh-widget mh_magazine_facebook_page"><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/tempi.it/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /188222511/Sidebar2 -->
<div id='div-gpt-ad-1539971266337-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539971266337-0'); 
googletag.pubads().refresh([adv_pub_sidebar2]); });
</script></div></div></div><div id="blogs_list-2" class="mh-widget widget_blogs_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tempi.it/blog/">I nostri blog</a></span></h4>            <ul id="blog_widget">
                                     <li class='blog_widget_first'>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-25190.png" alt="Good Bye, Lenin!" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Angelo Bonaguro</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Good Bye, Lenin!</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/la-vacanza-del-dissidente-havel-in-compagnia-della-polizia-comunista/">La vacanza del dissidente Havel. In &#8220;compagnia&#8221; della polizia comunista</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-23166.png" alt="Il sugo della storia" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/il-sugo-della-storia/">Giovanni Fighera</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/il-sugo-della-storia/">Il sugo della storia</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/il-saluto-di-un-prof-ai-suoi-studenti-vivere-e-scoprire-che-ce-una-vocazione/">Il saluto di un prof ai suoi studenti: vivere è scoprire che c&#8217;è una vocazione</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-32.png" alt="Il Deserto dei Tartari" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Rodolfo Casadei</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Il Deserto dei Tartari</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/le-enormi-conseguenze-dellapostasia-delloccidente/">Le enormi conseguenze dell’apostasia dell’Occidente</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-71120.png" alt="Fisco semplice" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/fisco-semplice/">Massimiliano Casto</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/fisco-semplice/">Fisco semplice</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/saldo-e-stralcio-delle-cartelle-chi-puo-approfittarne-i-debiti-ammessi-i-termini-per-ladesione/">Saldo e stralcio delle cartelle: chi può approfittarne, i debiti ammessi, i termini per l&#8217;adesione</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-12092.png" alt="The East is read" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/the-east-is-read/">Leone Grotti</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/the-east-is-read/">The East is read</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/cina-studenti-controllati-a-scuola-con-telecamere-braccialetti-e-microchip/">Cina. Studenti controllati a scuola con telecamere, braccialetti e microchip</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                            </ul>
        </div><div id="galleries_list-3" class="mh-widget widget_galleries_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Foto</span></h4>        <div class="widget-fotogallery-container">
            <div class="widget-fotogallery-content">
                <ul>
                                        <li><a href="https://www.tempi.it/fotogallery/il-giardino-degli-aranci-sta-morendo/"> 
                        <img width="678" height="508" src="https://filecdn.tempi.it/wp-content/uploads/2019/07/pennichella.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Il Giardino degli aranci sta morendo	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/bollate-carcere-per-la-liberta/"> 
                        <img width="679" height="832" src="https://filecdn.tempi.it/wp-content/uploads/2019/07/bollate.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Bollate: Carcere per la libertà	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/diritto-di-essere-uccisi-verso-la-morte-del-diritto/"> 
                        <img width="2482" height="3510" src="https://filecdn.tempi.it/wp-content/uploads/2019/06/diritto-essere-uccisi02.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        &#8220;Diritto&#8221; di essere uccisi: verso la morte del diritto?	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/francia-ideologia-gender-scuola-elementare/"> 
                        <img width="678" height="477" src="https://filecdn.tempi.it/wp-content/uploads/2019/06/ideologia-genere-nathan-francia.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Francia. L&#8217;ideologia gender è già un dogma nelle scuole elementari	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/vaclav-havel-al-centro-culturale-di-milano/"> 
                        <img width="1330" height="1600" src="https://filecdn.tempi.it/wp-content/uploads/2019/06/Andiamo-al-largo-cmc.jpeg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Vaclav Havel al Centro Culturale di Milano	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/ricorda-il-massacro-di-tienanmen-su-twitter-arrestato-dopo-mezzora/"> 
                        <img width="604" height="616" src="https://filecdn.tempi.it/wp-content/uploads/2019/05/bottiglia-tienanmen.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Ricorda il massacro di Tienanmen su Twitter: arrestato dopo mezz&#8217;ora	
                    </a></li>
                                    </ul>
		<div class="clear"></div>
                <div class="widget-fotogallery-link"><a href="https://www.tempi.it/fotogallery"><i class="fas fa-image fa-lg"></i>  Altre Foto</a></div>
                <div class="clear"></div>
            </div>
        </div></div>
<div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script>

	</aside>	</div>
    </div>
<div class="infinite-item-end"></div> 
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-14" class="mh-footer-widget widget_text">			<div class="textwidget"><div class="footer-logo">
<h3>Tempi</h3>
<p>Contrattempi Soc. Coop.<br>Via Giuseppe Govone, 56<br>
20155 Milano<br>
P.I. 10139010960</p>	
</div></div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-4" class="mh-footer-widget widget_nav_menu"><div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25871"><a href="https://www.tempi.it">Home</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-279956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279956"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="https://www.tempi.it/la-redazione/">La redazione</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
</ul></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-279853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279853"><a href="https://www.tempi.it/category/esteri/">Esteri</a></li>
<li id="menu-item-279854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279854"><a href="https://www.tempi.it/category/societa/">Società</a></li>
<li id="menu-item-279855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279855"><a href="https://www.tempi.it/category/interni/">Interni</a></li>
<li id="menu-item-279856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279856"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-279857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279857"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a></li>
<li id="menu-item-279858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279858"><a href="https://www.tempi.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-279859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279859"><a href="https://www.tempi.it/category/sport/">Sport</a></li>
<li id="menu-item-279860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279860"><a href="https://www.tempi.it/category/cultura/">Cultura</a></li>
<li id="menu-item-279861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279861"><a href="https://www.tempi.it/category/economia/">Economia</a></li>
</ul></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © Tempi.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
			<script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
						<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tempi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/layouts/resources/js/ddl-tabs-cell-frontend.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.26'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Today","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/wp-util.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.tempi.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.tempi.it\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.8.0.1'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie al fine di offrire un servizio migliore agli utenti. Chiudendo questo banner o proseguendo la navigazione, acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.tempi.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				
			</div>
<script type="text/javascript" src="https://a.ligatus.com/?ids=111055&t=js"></script>
</body>
</html>
