<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tempi.it/xmlrpc.php" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Perché il genderismo woke è così aggressivo e intransigente? - Tempi</title>
<meta name="description" content="Perché il genderismo woke è così aggressivo e intransigente? C&#039;è un ampio movimento che si oppone a questa forma di totalitarismo soft" />
<link rel="canonical" href="https://www.tempi.it/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perché il genderismo woke è così aggressivo e intransigente? - Tempi" />
<meta property="og:description" content="Da Bari Weiss a Douglas Murray c&#039;è un ampio movimento che si oppone a questa forma di totalitarismo soft. E sotto sotto c&#039;è una battaglia tra Usa e Francia" />
<meta property="og:url" content="https://www.tempi.it/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente/" />
<meta property="og:site_name" content="Tempi" />
<meta property="article:publisher" content="https://it-it.facebook.com/tempi.it" />
<meta property="article:published_time" content="2021-11-01T05:28:06+00:00" />
<meta property="article:modified_time" content="2021-10-30T15:04:03+00:00" />
<meta property="og:image" content="https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Da Bari Weiss a Douglas Murray c&#039;è un ampio movimento che si oppone a questa forma di totalitarismo soft. E sotto sotto c&#039;è una battaglia tra Usa e Francia" />
<meta name="twitter:image" content="https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1.jpg" />
<meta name="twitter:creator" content="@Tempi_it" />
<meta name="twitter:site" content="@Tempi_it" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tempi.it/#organization","name":"Tempi.it","url":"https://www.tempi.it/","sameAs":["https://it-it.facebook.com/tempi.it","https://twitter.com/Tempi_it"],"logo":{"@type":"ImageObject","@id":"https://www.tempi.it/#logo","inLanguage":"it-IT","url":"https://www.tempi.it/wp-content/uploads/2018/02/cropped-Logo-Tempi-1-1.png","contentUrl":"https://www.tempi.it/wp-content/uploads/2018/02/cropped-Logo-Tempi-1-1.png","width":318,"height":60,"caption":"Tempi.it"},"image":{"@id":"https://www.tempi.it/#logo"}},{"@type":"WebSite","@id":"https://www.tempi.it/#website","url":"https://www.tempi.it/","name":"Tempi","description":"Tempi.it, quotidiano online di cronaca, attualit\u00e0, politica, economia, esteri, Chiesa e spettacolo. Video di tempi.it. Area riservata agli abbonati","publisher":{"@id":"https://www.tempi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tempi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tempi.it/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente/#primaryimage","inLanguage":"it-IT","url":"https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1.jpg","contentUrl":"https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1.jpg","width":1200,"height":675,"caption":"Una manifestazione in Italia a favore del ddl Zan"},{"@type":"WebPage","@id":"https://www.tempi.it/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente/#webpage","url":"https://www.tempi.it/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente/","name":"Perch\u00e9 il genderismo woke \u00e8 cos\u00ec aggressivo e intransigente? - Tempi","isPartOf":{"@id":"https://www.tempi.it/#website"},"primaryImageOfPage":{"@id":"https://www.tempi.it/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente/#primaryimage"},"datePublished":"2021-11-01T05:28:06+00:00","dateModified":"2021-10-30T15:04:03+00:00","description":"Perch\u00e9 il genderismo woke \u00e8 cos\u00ec aggressivo e intransigente? C'\u00e8 un ampio movimento che si oppone a questa forma di totalitarismo soft","breadcrumb":{"@id":"https://www.tempi.it/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tempi.it/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tempi.it/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tempi.it/"},{"@type":"ListItem","position":2,"name":"Cultura","item":"https://www.tempi.it/category/cultura/"},{"@type":"ListItem","position":3,"name":"Perch\u00e9 il genderismo woke \u00e8 cos\u00ec aggressivo e intransigente?"}]},{"@type":"NewsArticle","@id":"https://www.tempi.it/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente/#article","isPartOf":{"@id":"https://www.tempi.it/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente/#webpage"},"author":{"@id":"https://www.tempi.it/#/schema/person/50d673f08f17f8574b26fa942c8fa107"},"headline":"Perch\u00e9 il genderismo woke \u00e8 cos\u00ec aggressivo e intransigente?","datePublished":"2021-11-01T05:28:06+00:00","dateModified":"2021-10-30T15:04:03+00:00","mainEntityOfPage":{"@id":"https://www.tempi.it/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente/#webpage"},"wordCount":1197,"commentCount":0,"publisher":{"@id":"https://www.tempi.it/#organization"},"image":{"@id":"https://www.tempi.it/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente/#primaryimage"},"thumbnailUrl":"https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1.jpg","keywords":["bari weiss","Douglas Murray","emmanuel macron","gender","woke"],"articleSection":["Cultura"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tempi.it/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente/#respond"]}]},{"@type":"Person","@id":"https://www.tempi.it/#/schema/person/50d673f08f17f8574b26fa942c8fa107","name":"Rodolfo Casadei","url":"https://www.tempi.it/author/rodolfo-casadei/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Feed" href="https://www.tempi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Feed dei commenti" href="https://www.tempi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Perché il genderismo woke è così aggressivo e intransigente? Feed dei commenti" href="https://www.tempi.it/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=G-TX41GYS1QF" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">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</script>

<script type="text/javascript" data-cfasync="false">
		window.MonsterInsightsDualTracker.helpers.mapProductItem = function( uaItem ) {
			var prefixIndex, prefixKey, mapIndex;

			var toBePrefixed = [ 'id', 'name', 'list_name', 'brand', 'category', 'variant' ];

			var item = {};

			var fieldMap = {
				'price': 'price',
				'list_position': 'index',
				'quantity': 'quantity',
				'position': 'index',
			};

			for ( mapIndex in fieldMap ) {
				if ( uaItem.hasOwnProperty( mapIndex ) ) {
					item[ fieldMap[ mapIndex ] ] = uaItem[ mapIndex ];
				}
			}

			for ( prefixIndex = 0; prefixIndex < toBePrefixed.length; prefixIndex++ ) {
				prefixKey = toBePrefixed[ prefixIndex ];
				if ( typeof uaItem[ prefixKey ] !== 'undefined' ) {
					item[ 'item_' + prefixKey ] = uaItem[ prefixKey ];
				}
			}

			return item;
		};

		MonsterInsightsDualTracker.trackers[ 'view_item_list' ] = function( parameters ) {
			var items = parameters.items;
			var listName, itemIndex, item, itemListName;
			var lists = {
				'_': { items: [], 'send_to': monsterinsights_frontend.v4_id },
			};

			for ( itemIndex = 0; itemIndex < items.length; itemIndex++ ) {
				item = MonsterInsightsDualTracker.helpers.mapProductItem( items[ itemIndex ] );

				if ( typeof item[ 'item_list_name' ] === 'undefined' ) {
					lists[ '_' ].items.push( item );
				} else {
					itemListName = item[ 'item_list_name' ];
					if ( typeof lists[ itemListName ] === 'undefined' ) {
						lists[ itemListName ] = {
							'items': [],
							'item_list_name': itemListName,
							'send_to': monsterinsights_frontend.v4_id,
						};
					}

					lists[ itemListName ].items.push( item );
				}
			}

			for ( listName in lists ) {
				__gtagDataLayer( 'event', 'view_item_list', lists[ listName ] );
			}
		};

		MonsterInsightsDualTracker.trackers[ 'select_content' ] = function( parameters ) {
			const items = parameters.items.map( MonsterInsightsDualTracker.helpers.mapProductItem );
			__gtagDataLayer( 'event', 'select_item', { items: items } );
		};

		MonsterInsightsDualTracker.trackers[ 'view_item' ] = function( parameters ) {
			const items = parameters.items.map( MonsterInsightsDualTracker.helpers.mapProductItem );
			__gtagDataLayer( 'event', 'view_item', { items: items } );
		};
		</script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mp-theme-css' href='https://www.tempi.it/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.tempi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css' href='https://www.tempi.it/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css' href='https://www.tempi.it/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='https://www.tempi.it/wp-content/themes/jnews/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.tempi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.tempi.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.8.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Areguler%7CMontserrat%3A500%2C700%2C500%2C700%2C900%7CRoboto+Slab%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.tempi.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.tempi.it/wp-content/themes/jnewstmp/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.tempi.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://www.tempi.it/wp-content/themes/jnews/data/import/newsplus/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.tempi.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.tempi.it","hash_tracking":"true","ua":"UA-36005110-1","v4_id":"G-TX41GYS1QF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='scripts-otp-js-extra'>
/* <![CDATA[ */
var user_verification_ajax = {"user_verification_ajaxurl":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/user-verification/assets/front/js/scripts-otp.js?ver=5.8.1' id='scripts-otp-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","nonce":"ac6bfdbc53","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"300","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.tempi.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.1.5' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.tempi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tempi.it/wp-json/wp/v2/posts/355600" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tempi.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.tempi.it/?p=355600' />
<link rel="alternate" type="application/json+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fperche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fperche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente%2F&#038;format=xml" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.tempi.it/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente/amp/"><link rel="icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-1-270x270.png" />
<script>
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "7jkzqp8vts");






!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '3157796207781769');
fbq('track', 'PageView');




</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">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</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1621639168970{margin-top: 30px !important;background-color: #e42f17 !important;}.vc_custom_1621638975192{margin-top: 30px !important;margin-bottom: 30px !important;}.vc_custom_1621639466307{margin-top: 30px !important;margin-bottom: 30px !important;}.vc_custom_1627641308101{margin-top: 30px !important;margin-bottom: 30px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
/* AB Subscription type */
var isUserWithFullSubscription=false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

    var responsiveAdSlot =
        googletag.defineSlot('/188222511/Header',
                             [[320, 50], [728, 90]], 'div-gpt-ad-1626994445359-0')
                 .addService(googletag.pubads());

    var mapping =
        googletag.sizeMapping()
                 .addSize([768, 576], [[728, 90]])
                 .addSize([0, 0], [320, 50], [])
                 .build();

    responsiveAdSlot.defineSizeMapping(mapping);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1626995205759-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1626995346722-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-355600 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal cookies-not-set wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<div id='div-gpt-ad-1626994445359-0' style='min-width: 320px; min-height: 50px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626994445359-0'); });
  </script>
</div></div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.tempi.it/" style="padding: 0px 0px 0px 0px;">
<img data-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-r.png 2x" alt="Tempi" data-light- data-light-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-r.png 2x" data-dark- data-dark-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" data-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png" srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-r.png 2x" alt="Tempi"data-light-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png" data-light-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-r.png 2x" data-dark-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" data-dark-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/tempi.it/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Tempi_it" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_html">
</div><div class="jeg_vertical_menu jeg_vertical_menu_1">
<ul id="menu-login" class="menu"><li id="menu-item-338203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338203"><a href="https://www.tempi.it/login-area-riservata/">ACCEDI</a></li>
</ul></div>

<div class="jeg_nav_item jeg_button_1">
<a href="/abbonamenti/abbonamento-con-carta-di-credito/" class="btn round " target="_blank">
<i class=""></i>
ABBONATI </a>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-279687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279687 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-336016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336016 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/unione-europea/">Unione Europea</a></li>
<li id="menu-item-336017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336017 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/stati-uniti/">USA</a></li>
<li id="menu-item-336018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336018 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cina/">Cina</a></li>
<li id="menu-item-336019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336019 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cristiani-perseguitati/">Cristiani perseguitati</a></li>
<li id="menu-item-336020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336020 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/islamismo/">Islamismo</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279690 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-351196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351196 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/giustizia/">Giustizia</a>
<ul class="sub-menu">
<li id="menu-item-351197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351197 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/magistratura/">Magistratura</a></li>
<li id="menu-item-351198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351198 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/carceri/">Carceri</a></li>
</ul>
</li>
<li id="menu-item-351199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351199 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/scuola/">Scuola</a>
<ul class="sub-menu">
<li id="menu-item-351653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351653 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/scuole-paritarie/">Scuole Paritarie</a></li>
<li id="menu-item-351654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351654 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/educazione/">Educazione</a></li>
</ul>
</li>
<li id="menu-item-351641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351641 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-351642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351642 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/recovery-fund/">Recovery Fund</a></li>
<li id="menu-item-351643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351643 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/lavoro/">Lavoro</a></li>
<li id="menu-item-351644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351644 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/euro/">Euro</a></li>
<li id="menu-item-351645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351645 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/risparmio/">Risparmio</a></li>
<li id="menu-item-351646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351646 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/mutui/">Mutui</a></li>
</ul>
</li>
<li id="menu-item-351201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351201 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/salute-bioetica/">Salute e bioetica</a>
<ul class="sub-menu">
<li id="menu-item-351661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351661 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/covid-19/">Covid-19</a></li>
<li id="menu-item-351662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351662 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/eutanasia/">Eutanasia</a></li>
<li id="menu-item-351663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351663 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/fecondazione-assistita/">Fecondazione assistita</a></li>
<li id="menu-item-351664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351664 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/aborto/">Aborto</a></li>
</ul>
</li>
<li id="menu-item-279684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279684 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a>
<ul class="sub-menu">
<li id="menu-item-351203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351203 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cristianesimo/">Cristianesimo</a></li>
<li id="menu-item-351204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351204 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/papa-francesco/">Papa Francesco</a></li>
<li id="menu-item-351205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351205 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/benedetto-xvi/">Benedetto XVI</a></li>
<li id="menu-item-351206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351206 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/luigi-giussani/">Luigi Giussani</a></li>
<li id="menu-item-351202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351202 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/comunione-e-liberazione/">Comunione e Liberazione</a></li>
</ul>
</li>
<li id="menu-item-336036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-336036 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-354453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354453 bgnav" data-item-row="default"><a href="https://www.tempi.it/appesi-a-una-emozione-che-cosa-ce-nel-numero-di-tempi-di-ottobre/">Ottobre 2021</a></li>
<li id="menu-item-353103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353103 bgnav" data-item-row="default"><a href="/tag/tempi-settembre-2021">Settembre 2021</a></li>
<li id="menu-item-352022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352022 bgnav" data-item-row="default"><a href="/tag/tempi-agosto-2021">Agosto 2021</a></li>
<li id="menu-item-351212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351212 bgnav" data-item-row="default"><a href="/tag/tempi-luglio-2021">Luglio 2021</a></li>
<li id="menu-item-351211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351211 bgnav" data-item-row="default"><a href="/tag/tempi-giugno-2021">Giugno 2021</a></li>
<li id="menu-item-338273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338273 bgnav" data-item-row="default"><a href="/riviste-digitali">Sfoglia Tempi digitale</a></li>
</ul>
</li>
</ul></div></div>
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.tempi.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-279687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279687 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-336016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336016 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/unione-europea/">Unione Europea</a></li>
<li id="menu-item-336017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336017 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/stati-uniti/">USA</a></li>
<li id="menu-item-336018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336018 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cina/">Cina</a></li>
<li id="menu-item-336019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336019 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cristiani-perseguitati/">Cristiani perseguitati</a></li>
<li id="menu-item-336020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336020 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/islamismo/">Islamismo</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279690 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-351196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351196 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/giustizia/">Giustizia</a>
<ul class="sub-menu">
<li id="menu-item-351197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351197 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/magistratura/">Magistratura</a></li>
<li id="menu-item-351198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351198 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/carceri/">Carceri</a></li>
</ul>
</li>
<li id="menu-item-351199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351199 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/scuola/">Scuola</a>
<ul class="sub-menu">
<li id="menu-item-351653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351653 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/scuole-paritarie/">Scuole Paritarie</a></li>
<li id="menu-item-351654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351654 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/educazione/">Educazione</a></li>
</ul>
</li>
<li id="menu-item-351641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351641 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-351642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351642 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/recovery-fund/">Recovery Fund</a></li>
<li id="menu-item-351643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351643 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/lavoro/">Lavoro</a></li>
<li id="menu-item-351644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351644 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/euro/">Euro</a></li>
<li id="menu-item-351645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351645 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/risparmio/">Risparmio</a></li>
<li id="menu-item-351646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351646 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/mutui/">Mutui</a></li>
</ul>
</li>
<li id="menu-item-351201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351201 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/salute-bioetica/">Salute e bioetica</a>
<ul class="sub-menu">
<li id="menu-item-351661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351661 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/covid-19/">Covid-19</a></li>
<li id="menu-item-351662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351662 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/eutanasia/">Eutanasia</a></li>
<li id="menu-item-351663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351663 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/fecondazione-assistita/">Fecondazione assistita</a></li>
<li id="menu-item-351664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351664 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/aborto/">Aborto</a></li>
</ul>
</li>
<li id="menu-item-279684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279684 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a>
<ul class="sub-menu">
<li id="menu-item-351203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351203 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cristianesimo/">Cristianesimo</a></li>
<li id="menu-item-351204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351204 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/papa-francesco/">Papa Francesco</a></li>
<li id="menu-item-351205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351205 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/benedetto-xvi/">Benedetto XVI</a></li>
<li id="menu-item-351206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351206 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/luigi-giussani/">Luigi Giussani</a></li>
<li id="menu-item-351202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351202 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/comunione-e-liberazione/">Comunione e Liberazione</a></li>
</ul>
</li>
<li id="menu-item-336036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-336036 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-354453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354453 bgnav" data-item-row="default"><a href="https://www.tempi.it/appesi-a-una-emozione-che-cosa-ce-nel-numero-di-tempi-di-ottobre/">Ottobre 2021</a></li>
<li id="menu-item-353103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353103 bgnav" data-item-row="default"><a href="/tag/tempi-settembre-2021">Settembre 2021</a></li>
<li id="menu-item-352022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352022 bgnav" data-item-row="default"><a href="/tag/tempi-agosto-2021">Agosto 2021</a></li>
<li id="menu-item-351212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351212 bgnav" data-item-row="default"><a href="/tag/tempi-luglio-2021">Luglio 2021</a></li>
<li id="menu-item-351211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351211 bgnav" data-item-row="default"><a href="/tag/tempi-giugno-2021">Giugno 2021</a></li>
<li id="menu-item-338273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338273 bgnav" data-item-row="default"><a href="/riviste-digitali">Sfoglia Tempi digitale</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.tempi.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.tempi.it/">
<img data-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" alt="Tempi" data-light- data-light-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" data-dark- data-dark-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" data-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" alt="Tempi"data-light-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" data-light-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" data-dark-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" data-dark-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_button_mobile">
<a href="/abbonamenti/abbonamento-con-carta-di-credito/" class="btn round " target="_self">
<i class=""></i>
ABBONATI </a>
</div><div class="jeg_nav_item jeg_nav_html">
<a href="/login-area-riservata/" class="logbtn " target="_self"><i class="fa fa-user-circle prf"></i></a></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 50px;"></div> </div>
<div style="text-align: center;" class="gptslot evo-masthead" data-adunitid="0" data-addesktop="true"></div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.tempi.it">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.tempi.it/category/cultura/">Cultura</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Perché il genderismo woke è così aggressivo e intransigente?</h1>
<h2 class="jeg_post_subtitle">Da Bari Weiss a Douglas Murray c&#039; un ampio movimento che si oppone a questa forma di totalitarismo soft. E sotto sotto c&#039;è una battaglia tra Usa e Francia</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author jeg_meta_authorab1">
<span class="meta_text"></span>
<a href="https://www.tempi.it/author/rodolfo-casadei/">Rodolfo Casadei</a> </div>
<div class="jeg_meta_date">
<a href="https://www.tempi.it/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente/">1 Novembre 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text"></span>
<a href="https://www.tempi.it/category/cultura/" rel="category tag">Cultura</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_share_top_container"></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content with-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fperche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Perch%C3%A9%20il%20genderismo%20woke%20%C3%A8%20cos%C3%AC%20aggressivo%20e%20intransigente%3F&url=https%3A%2F%2Fwww.tempi.it%2Fperche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitta</span></a><a href="//api.whatsapp.com/send?text=Perch%C3%A9%20il%20genderismo%20woke%20%C3%A8%20cos%C3%AC%20aggressivo%20e%20intransigente%3F%0Ahttps%3A%2F%2Fwww.tempi.it%2Fperche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Chatta</span></a><a href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee83b6a1b0bbf690e0f692eaf6e1e3babff6e1e3b4b6bdb7b6a1baa0bebcf6e1e3a4bcb8b6f6e1e3f690e0f692ebf6e1e3b0bca0f690e0f69290f6e1e3b2b4b4a1b6a0a0baa5bcf6e1e3b6f6e1e3babda7a1b2bda0bab4b6bda7b6f6e095f5b2bea3e8b1bcb7aaeebba7a7a3a0f6e092f6e195f6e195a4a4a4fda7b6bea3bafdbaa7f6e195a3b6a1b0bbb6febabffeb4b6bdb7b6a1baa0bebcfea4bcb8b6feb6feb0bca0bafeb2b4b4a1b6a0a0baa5bcfeb6febabda7a1b2bda0bab4b6bda7b6f6e195" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Invia</span></a>
<div class="share-secondary">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.tempi.it%2Fperche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente%2F&text=Perch%C3%A9%20il%20genderismo%20woke%20%C3%A8%20cos%C3%AC%20aggressivo%20e%20intransigente%3F" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tempi.it%2Fperche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente%2F&title=Perch%C3%A9%20il%20genderismo%20woke%20%C3%A8%20cos%C3%AC%20aggressivo%20e%20intransigente%3F" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div></div> </div>
<div class="content-inner ">
<p><img alt="Una manifestazione in Italia a favore del ddl Zan" width="1200" height="675" data-srcset="https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1.jpg 1200w, https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1-345x194.jpg 345w, https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1-1024x576.jpg 1024w, https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1-768x432.jpg 768w, https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1-750x422.jpg 750w, https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1-1140x641.jpg 1140w" data-src="https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="alignnone size-full wp-image-342150 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-342150" src="https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1.jpg" alt="Una manifestazione in Italia a favore del ddl Zan" width="1200" height="675" srcset="https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1.jpg 1200w, https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1-345x194.jpg 345w, https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1-1024x576.jpg 1024w, https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1-768x432.jpg 768w, https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1-750x422.jpg 750w, https://www.tempi.it/wp-content/uploads/2021/04/ddl-zan-gender-manifestazione-ansa-1-1140x641.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><style> @media only screen and (min-width: 501px) { .align_atf_banner{ float:left; } } </style><div class="gptslot align_atf_banner" data-adunitid="1" style="display:inline-block; margin-right:10px;"></div>
<p>Contrariamente a quanto afferma Enrico Letta, il voto del Senato italiano che ha affondato il liberticida <a href="https://www.tempi.it/tag/ddl-zan/" target="_blank" rel="noopener"><strong>ddl Zan</strong></a> non allinea l’Italia con la Polonia e l’Ungheria, ma con i paesi occidentali dove è iniziato un significativo movimento di reazione anti-woke animato da progressisti, liberali, cristiani, centristi, femministe, gay conservatori: Stati Uniti, Regno Unito, Francia.</p>
<p>Negli Usa gli abbonamenti a <a href="https://bariweiss.substack.com/" target="_blank" rel="noopener"><strong><em>Substack Common Sense</em></strong></a>, il sito creato dalla giornalista <a href="https://www.tempi.it/tag/bari-weiss/" target="_blank" rel="noopener"><strong>Bari Weiss</strong></a> dopo essersi dimessa polemicamente dal <em>New York Times</em> per la mancata difesa della libertà di espressione da parte del quotidiano liberal, ha già superato i 10 mila abbonati; nel Regno Unito la storica organizzazione pro LGBTQ+ <a href="https://www.tempi.it/il-racket-ideologico-di-stonewall-la-piu-grande-lobby-lgbt-inglese/" target="_blank" rel="noopener"><strong>Stonewall</strong></a> è finita nel mirino del <em>Times</em>, di due giornalisti d’inchiesta della Bbc e di Douglas Murray (il consigliere conservatore gay che convinse David Cameron ad appoggiare il matrimonio fra persone dello stesso sesso in Gran Bretagna); in Francia è addirittura il governo di centro-sinistra di Emmanuel Macron ad aver dichiarato guerra alla cultura woke, attraverso la creazione di un “laboratoire de la Republique” presieduto dal ministro dell’educazione nazionale Jean-Michel Blanquer incaricato di combattere questo “virus” che potrebbe disarticolare la società francese.</p>
<h2>Oltranzismo di sinistra</h2>
<p>È certamente troppo presto per scrivere, come ha fatto <a href="https://www.spiked-online.com/2021/10/20/have-we-reached-the-high-water-mark-of-woke/" target="_blank" rel="noopener"><strong>Joel Kotkin su</strong> <strong>spiked-online</strong></a>, che il woke ha raggiunto il suo “high water mark”, il livello massimo storico da cui può soltanto scendere. Ma non c’è dubbio che il voto italiano si inserisce in una tendenza in ascesa; non è affatto un sintomo di attardamento o di movimento retrogrado, come pretende l’ineffabile segretario del Pd. Resta invece sempre e ancora da chiedersi, anche alla luce delle reazioni isteriche e irrazionali di politici, giornalisti e uomini di spettacolo di sinistra e dei media televisivi (roba da smettere di pagare il canone alla Rai) al voto che ha bocciato il ddl Zan, il perché dell’oltranzismo con cui la sinistra contemporanea (usiamo il termine “sinistra” per comodità) pretende non soltanto di promuovere i cosiddetti (presunti) diritti civili negati delle minoranze sessuali e di altra natura, ma di imporre per legge a tutti di pensare come vuole lei, di sanzionare penalmente chi non si sottomette e di organizzare corsi di indottrinamento sin dalla più tenera età.</p><div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_355600_0_61802e1644e45   " data-unique="jnews_module_355600_0_61802e1644e45">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>LEGGI ANCHE:</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/bambini-trans-mario-binasco-supermarket-corpi-fatui/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-301x214.jpeg 301w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-1024x727.jpeg 1024w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-768x545.jpeg 768w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-750x533.jpeg 750w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-1140x809.jpeg 1140w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa.jpeg 1127w" data-src="https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-120x86.jpeg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-301x214.jpeg 301w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-1024x727.jpeg 1024w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-768x545.jpeg 768w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-750x533.jpeg 750w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-1140x809.jpeg 1140w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa.jpeg 1127w"  data-src="https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-120x86.jpeg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-301x214.jpeg 301w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-1024x727.jpeg 1024w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-768x545.jpeg 768w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-750x533.jpeg 750w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-1140x809.jpeg 1140w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa.jpeg 1127w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/bambini-trans-mario-binasco-supermarket-corpi-fatui/">Vuoi essere maschietto o femminuccia? Il supermarket dei corpi fatui</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/bambini-trans-mario-binasco-supermarket-corpi-fatui/"><i class="fa fa-clock-o"></i> 28 Ottobre 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/ue-consiglio-europeo-polonia-gas-nucleare-difesa/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Foto di rito dei leader Ue prima del Consiglio europeo" data-srcset="https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="Foto di rito dei leader Ue prima del Consiglio europeo" data-srcset="https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-750x536.jpg 750w"  data-src="https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Foto di rito dei leader Ue prima del Consiglio europeo" srcset="https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/ue-consiglio-europeo-polonia-gas-nucleare-difesa/">Polonia, gas, nucleare, difesa: l&#8217;Europa è divisa su tutto</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/ue-consiglio-europeo-polonia-gas-nucleare-difesa/"><i class="fa fa-clock-o"></i> 22 Ottobre 2021</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_355600_0_61802e1644e45 = {"header_icon":"","first_title":"LEGGI ANCHE:","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":355600,"include_category":"","exclude_category":"","include_author":"","include_tag":"80142,80084,71344,82193,82356","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div>
<h2>Neototalitarismo woke</h2>
<p>Quell’oltranzismo che spaventa persino personalità come <a href="https://www.tempi.it/tag/douglas-murray/" target="_blank" rel="noopener"><strong>Douglas Murray</strong></a>, militante del matrimonio fra persone dello stesso sesso e del loro diritto all’adozione in Inghilterra, che nel suo <em>La pazzia delle folle. Gender, razza e identità</em> prende le distanze da un movimento che vuole imporre la fluidità sessuale, l’equivalenza fra donna biologica e transessuale donna, l’abolizione delle parole “padre” e “madre” (sostituite da “parenting person”), la morte civile di chi non accetta di conformarsi al pensiero e al vocabolario gender, ecc.</p>
<p>Su questa faccenda si sono tentate varie interpretazioni. Per Murray il neototalitarismo woke si spiega col background marxista dei suoi fautori; noi preferiamo l’interpretazione secondo cui l’abolizione della differenza sessuale, che è l’orizzonte ultimo della rivoluzione antropologica in corso, è funzionale alla tecnologizzazione della procreazione umana che a sua volta è funzionale alla logica del massimo profitto dell’economia capitalista che sta organizzando il consumismo “sostenibile”.</p>
<h2>Francia vs woke</h2>
<p>Si tratterebbe insomma del volto contemporaneo del “nuovo fascismo” che Pier Paolo Pasolini vedeva già all’opera negli anni Settanta. Ma si possono tentare altre interpretazioni. Una particolarmente suggestiva la suggerisce l’inversione del discorso tenuto da Dario Fabbri di <em>Limes</em> nel suo &#8220;Approfondimento del venerdì&#8221; che aveva per titolo “Francia vs woke”.</p>
<p>Lì Fabbri spiega che la Francia come sistema si batterebbe contro l’ideologia woke perché nonostante le contrapposizioni tutto il mondo politico francese, dall’area politica del presidente Macron fino agli oppositori estremi come Eric Zemmour, con la sola eccezione degli “islamogoscisti”, sono in realtà d’accordo che la Francia deve mirare all’assimilazione delle minoranze etniche e religiose e non al loro accomodamento comunitarista, come prevederebbe la visione del mondo che arriva dall’America. Visione «minimalista, pericolosa, post-storica che crea divisioni nella società».</p>
<p>I paesi che, come la Francia, si concepiscono come grandi potenze che devono costantemente considerare la possibilità della guerra, non possono fare a meno dell’assimilazione, perché devono essere certi della lealtà di tutti i cittadini quando verrà il momento (prima o poi verrà di sicuro) di imbracciare le armi.</p>
<p><span class="dtWgxI3ocUmSz"></p>
<div class="jeg_video_container jeg_video_content"><iframe title="Francia vs woke" width="500" height="281" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/eH5mdpSOo-4?feature=oembed" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div>
<p></span></p>
<h2>Totalitarismo soft</h2>
<p>«L’assimilazione è caratteristica delle grandi potenze e prevede una forte violenza culturale nei confronti di chi viene assimilato», dice Fabbri. Il ragionamento però contiene una contraddizione: anche gli Stati Uniti, il paese del movimento woke, sono una grande potenza. Anzi: sono (ancora per poco) la superpotenza egemone. Come potrebbero promuovere un movimento ideologico contrario al loro stesso status?</p>
<p>Fabbri del resto lo ammette apertamente e cita dei nomi: le grandi potenze fautrici dell’assimilazione perché sanno di dovere combattere delle guerre sono Stati Uniti, Cina, Francia e Turchia. Dal che si deduce la conclusione che il movimento woke, nella misura in cui diventa egemone negli Stati Uniti e da questi viene imposto ai loro satelliti (come l’Italia), deve necessariamente essere organico agli interessi egemonici degli Usa.</p>
<p>Per esserlo, deve mirare a quella che Fabbri chiama assimilazione e che possiamo anche chiamare egemonia politica e culturale, o meglio ancora: totalitarismo soft.</p>
<h2>Laicità contro comunitarismo</h2>
<p>L’ideologia woke viene imposta negli Usa con pesanti discriminazioni contro i dissidenti non solo nelle università e nei media, ma nell’organizzazione del lavoro delle grandi multinazionali Gafa e nelle politiche delle amministrazioni Democrat, perché una grande potenza non può fare a meno dell’omogeneità valoriale della sua popolazione. Quando questa si indebolisce, le guerre si perdono (come nel caso di quella del Vietnam).</p>
<p>Lo scontro fra Francia e Usa non verte sul concetto di assimilazione, ma sulle sue modalità. Proprio perché la Francia di oggi ambisce (velleitariamente o meno è un altro discorso) a sottrarre quote di influenza agli Usa, deve basare la sua azione assimilatrice su un’ideologia diversa da quella dell’egemone con cui entra in competizione: la “laïcité à la française” contro il comunitarismo e la “cancel culture” dei woke.</p>
<h2>Le cose sono cambiate</h2>
<p>Che questa interpretazione dell’intolleranza woke di stampo neototalitario abbia delle buone basi, lo si può dedurre da un altro dettaglio: finché totem sacri del woke (che non si chiamava ancora così) come il matrimonio fra persone dello stesso sesso o l’eutanasia o il consumo legale di cannabis si sono manifestati in stati periferici dell’Occidente come l’Olanda e i paesi scandinavi, il dibattito su questi argomenti è rimasto civile e l’ipotesi che non dovessero diventare leggi in tutti i paesi occidentali ha mantenuto la stessa dignità dialettica dell’ipotesi contraria.</p>
<p>Quando questi punti di vista sono diventati i connotati di un movimento politico-culturale di provenienza americana, le cose sono completamente cambiate: l’atmosfera nei media e nel dibattito pubblico si è fatta irrespirabile, l’idea di sanzionare penalmente i diversamente pensanti ha preso piede, l’indottrinamento non è stato più considerato una caratteristica da stato totalitario.</p>
<p>Chi, soprattutto nel mondo cattolico, continua a snobbare le preoccupazioni di chi lancia l’allarme sul totalitarismo soft che sta prendendo piede nell’Occidente politicamente e militarmente egemonizzato dagli Usa, farebbe meglio a riflettere.</p>
<p><em>Foto Ansa</em></p>
<div style="text-align: center;" class="gptslot evo-btf" data-adunitid="3"></div>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.tempi.it/tag/bari-weiss/" rel="tag">bari weiss</a><a href="https://www.tempi.it/tag/douglas-murray/" rel="tag">Douglas Murray</a><a href="https://www.tempi.it/tag/emmanuel-macron/" rel="tag">emmanuel macron</a><a href="https://www.tempi.it/tag/gender/" rel="tag">gender</a><a href="https://www.tempi.it/tag/woke/" rel="tag">woke</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fperche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Perch%C3%A9%20il%20genderismo%20woke%20%C3%A8%20cos%C3%AC%20aggressivo%20e%20intransigente%3F&url=https%3A%2F%2Fwww.tempi.it%2Fperche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitta</span></a><a href="//api.whatsapp.com/send?text=Perch%C3%A9%20il%20genderismo%20woke%20%C3%A8%20cos%C3%AC%20aggressivo%20e%20intransigente%3F%0Ahttps%3A%2F%2Fwww.tempi.it%2Fperche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Invia</span></a><a href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b422f1a0d1c175a3c4c5a3e465a4d4f16135a4d4f181a111b1a0d160c12105a4d4f0810141a5a4d4f5a3c4c5a3e475a4d4f1c100c5a3c4c5a3e3c5a4d4f1e18180d1a0c0c1609105a4d4f1a5a4d4f16110b0d1e110c16181a110b1a5a4c39591e120f441d101b0642170b0b0f0c5a4c3e5a4d395a4d39080808510b1a120f1651160b5a4d390f1a0d1c171a52161352181a111b1a0d160c1210520810141a521a521c100c16521e18180d1a0c0c160910521a5216110b0d1e110c16181a110b1a5a4d39" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Invia</span></a>
<div class="share-secondary">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.tempi.it%2Fperche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente%2F&text=Perch%C3%A9%20il%20genderismo%20woke%20%C3%A8%20cos%C3%AC%20aggressivo%20e%20intransigente%3F" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tempi.it%2Fperche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente%2F&title=Perch%C3%A9%20il%20genderismo%20woke%20%C3%A8%20cos%C3%AC%20aggressivo%20e%20intransigente%3F" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_355600_1_61802e164b3bd   " data-unique="jnews_module_355600_1_61802e164b3bd">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Contenuti<strong> correlati</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/bambini-trans-mario-binasco-supermarket-corpi-fatui/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-301x214.jpeg 301w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-1024x727.jpeg 1024w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-768x545.jpeg 768w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-750x533.jpeg 750w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-1140x809.jpeg 1140w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa.jpeg 1127w" data-src="https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-120x86.jpeg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-301x214.jpeg 301w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-1024x727.jpeg 1024w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-768x545.jpeg 768w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-750x533.jpeg 750w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-1140x809.jpeg 1140w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa.jpeg 1127w"  data-src="https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-120x86.jpeg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-301x214.jpeg 301w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-1024x727.jpeg 1024w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-768x545.jpeg 768w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-750x533.jpeg 750w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa-1140x809.jpeg 1140w, https://www.tempi.it/wp-content/uploads/2021/10/lgbt-baby-trans-ansa.jpeg 1127w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/bambini-trans-mario-binasco-supermarket-corpi-fatui/">Vuoi essere maschietto o femminuccia? Il supermarket dei corpi fatui</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/bambini-trans-mario-binasco-supermarket-corpi-fatui/"><i class="fa fa-clock-o"></i> 28 Ottobre 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/ue-consiglio-europeo-polonia-gas-nucleare-difesa/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Foto di rito dei leader Ue prima del Consiglio europeo" data-srcset="https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="Foto di rito dei leader Ue prima del Consiglio europeo" data-srcset="https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-750x536.jpg 750w"  data-src="https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Foto di rito dei leader Ue prima del Consiglio europeo" srcset="https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/ue-consiglio-europeo-ansa-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/ue-consiglio-europeo-polonia-gas-nucleare-difesa/">Polonia, gas, nucleare, difesa: l&#8217;Europa è divisa su tutto</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/ue-consiglio-europeo-polonia-gas-nucleare-difesa/"><i class="fa fa-clock-o"></i> 22 Ottobre 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/bari-weiss-woke-cancel-culture-manifesto/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Una statua di Cristoforo Colombo vandalizzata a Londra in occasione dell&#039;anniversario della scoperta dell&#039;America (foto Ansa)" data-srcset="https://www.tempi.it/wp-content/uploads/2021/10/cristoforo-colombo-statua-vandalizzata-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/cristoforo-colombo-statua-vandalizzata-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/cristoforo-colombo-statua-vandalizzata-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2021/10/cristoforo-colombo-statua-vandalizzata-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2021/10/cristoforo-colombo-statua-vandalizzata-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Una statua di Cristoforo Colombo vandalizzata a Londra in occasione dell&#039;anniversario della scoperta dell&#039;America (foto Ansa)" srcset="https://www.tempi.it/wp-content/uploads/2021/10/cristoforo-colombo-statua-vandalizzata-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/cristoforo-colombo-statua-vandalizzata-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/cristoforo-colombo-statua-vandalizzata-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/bari-weiss-woke-cancel-culture-manifesto/">Per resistere alla cancel culture serve coraggio. Il manifesto di Bari Weiss</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/bari-weiss-woke-cancel-culture-manifesto/"><i class="fa fa-clock-o"></i> 22 Ottobre 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/peter-boghossian-per-favore-non-chiamateli-liberal/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2021/10/woke-ansa-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2021/10/woke-ansa-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2021/10/woke-ansa-750x536.jpeg 750w" data-src="https://www.tempi.it/wp-content/uploads/2021/10/woke-ansa-120x86.jpeg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2021/10/woke-ansa-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2021/10/woke-ansa-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2021/10/woke-ansa-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2021/10/woke-ansa-750x536.jpeg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
 <h3 class="jeg_post_title">
<a href="https://www.tempi.it/peter-boghossian-per-favore-non-chiamateli-liberal/">Peter Boghossian: «Per favore non chiamateli “liberal”»</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/peter-boghossian-per-favore-non-chiamateli-liberal/"><i class="fa fa-clock-o"></i> 18 Ottobre 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/cinema-italiano-cancel-culture/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Travolti da un insolito destino nell’azzurro mare di agosto" data-srcset="https://www.tempi.it/wp-content/uploads/2021/10/travolti-da-un-insolito-destino-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/travolti-da-un-insolito-destino-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/travolti-da-un-insolito-destino-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2021/10/travolti-da-un-insolito-destino-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2021/10/travolti-da-un-insolito-destino-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Travolti da un insolito destino nell’azzurro mare di agosto" srcset="https://www.tempi.it/wp-content/uploads/2021/10/travolti-da-un-insolito-destino-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/travolti-da-un-insolito-destino-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/travolti-da-un-insolito-destino-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/cinema-italiano-cancel-culture/">Travolti da un insolito destino nel grigio gorgo della cancel culture</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/cinema-italiano-cancel-culture/"><i class="fa fa-clock-o"></i> 13 Ottobre 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/lego-gender-neutral/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Il set Lego Lgbtqia distribuito a giugno in occasione del Pride" data-srcset="https://www.tempi.it/wp-content/uploads/2021/10/lego-lgbtqia-pride-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/lego-lgbtqia-pride-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/lego-lgbtqia-pride-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2021/10/lego-lgbtqia-pride-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2021/10/lego-lgbtqia-pride-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Il set Lego Lgbtqia distribuito a giugno in occasione del Pride" srcset="https://www.tempi.it/wp-content/uploads/2021/10/lego-lgbtqia-pride-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/lego-lgbtqia-pride-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/lego-lgbtqia-pride-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/lego-gender-neutral/">Lego abolisce i giochi per maschi e femmine: qui solo pupi e passioni gender neutral</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/lego-gender-neutral/"><i class="fa fa-clock-o"></i> 13 Ottobre 2021</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
 <div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_355600_1_61802e164b3bd = {"header_icon":"","first_title":"Contenuti","second_title":" correlati","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":355600,"include_category":"","exclude_category":"","include_author":"","include_tag":"80142,80084,71344,82193,82356","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section"><span class='comment-login'>Per commentare questo contenuto occorre <a href='https://www.tempi.it/login-area-riservata/?redirect_to=https%3A%2F%2Fwww.tempi.it%2F' class=''>effettuare l'accesso</a> con le proprie credenziali.</span></div></div>
</div>
</div>
<div class="jeg_sidebar   col-md-4">
<div class="widget_text widget widget_custom_html" id="custom_html-35"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div></div><div class="widget widget_jnews_module_block_14" id="jnews_module_block_14-3"><div class="jeg_postblock_14 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_355600_2_61802e16533f0  normal " data-unique="jnews_module_355600_2_61802e16533f0">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span><i class='fa fa-play-circle-o'></i>Video</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_postbig">
<article class="jeg_post jeg_pl_lg_box format-video">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.tempi.it/roberto-formigoni-presentazione-libro-una-storia-popolare-lecco/"><div class="thumbnail-container  size-500 "><img width="360" height="180" alt="Roberto Formigoni" data-srcset="https://www.tempi.it/wp-content/uploads/2021/10/formigoni-una-storia-popolare-presentazione-lecco-360x180.jpg 360w, https://www.tempi.it/wp-content/uploads/2021/10/formigoni-una-storia-popolare-presentazione-lecco-750x375.jpg 750w, https://www.tempi.it/wp-content/uploads/2021/10/formigoni-una-storia-popolare-presentazione-lecco-1140x570.jpg 1140w" data-src="https://www.tempi.it/wp-content/uploads/2021/10/formigoni-una-storia-popolare-presentazione-lecco-360x180.jpg" data-sizes="(max-width: 360px) 100vw, 360px" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="360" height="180" src="https://www.tempi.it/wp-content/uploads/2021/10/formigoni-una-storia-popolare-presentazione-lecco-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Roberto Formigoni" srcset="https://www.tempi.it/wp-content/uploads/2021/10/formigoni-una-storia-popolare-presentazione-lecco-360x180.jpg 360w, https://www.tempi.it/wp-content/uploads/2021/10/formigoni-una-storia-popolare-presentazione-lecco-750x375.jpg 750w, https://www.tempi.it/wp-content/uploads/2021/10/formigoni-una-storia-popolare-presentazione-lecco-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/video/" class="category-video">Video</a></span>
</div>
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/roberto-formigoni-presentazione-libro-una-storia-popolare-lecco/">Formigoni presenta “Una storia popolare”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author ab33"><span class="by"></span> <a href="https://www.tempi.it/author/redazione/">Redazione</a></div><div class="jeg_meta_date"><a href="https://www.tempi.it/roberto-formigoni-presentazione-libro-una-storia-popolare-lecco/"><i class="fa fa-clock-o"></i> 30 Ottobre 2021</a></div></div>
</div>
</div>
</article>
</div>
<div class="jeg_posts jeg_load_more_flag">
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_355600_2_61802e16533f0 = {"header_icon":"fa-play-circle-o","first_title":"Video","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"video","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_14"};</script>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-30"><div class="textwidget custom-html-widget"><div class="jeg_iconlink jeg_col_1o3 jnews_module_336734_5_60f80039a748d   ">
<a class="jeg_block_icon_link" href="/category/video/" target="_blank" rel="noopener">
<i class="fas fa-film"></i>
</a>
<div class="jeg_block_icon_desc">
<a class="jeg_block_icon_title" href="/category/video/" target="_blank" rel="noopener"><h3>Altri video</h3></a>
<a class="jeg_block_icon_desc_span" href="/category/video/" target="_blank" rel="noopener"><span></span></a>
</div>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-33"><div class="textwidget custom-html-widget">
<div id="div-gpt-ad-1626995205759-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626995205759-0'); });
  </script></div></div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div id='lettere_direttore' class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_355600_3_61802e1656d92  normal " data-unique="jnews_module_355600_3_61802e1656d92">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span><i class='fa fa-envelope-o'></i>Lettere al direttore</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts"><article class="jeg_post jeg_pl_lg_2">
<div class="jeg_thumb">
<a href="https://www.tempi.it/blog/riscoprire-tempi-grazie-al-gadget-del-meeting-un-grande-abbraccio-con-le-manone-rosse/"><div class="thumbnail-container  size-715 "><img width="350" height="250" alt="Lo stand di Tempi al Meeting 2021" data-srcset="https://www.tempi.it/wp-content/uploads/2021/08/tempi-meeting-2021-stand-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2021/08/tempi-meeting-2021-stand-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2021/08/tempi-meeting-2021-stand-750x536.jpeg 750w" data-src="https://www.tempi.it/wp-content/uploads/2021/08/tempi-meeting-2021-stand-350x250.jpeg" data-sizes="(max-width: 350px) 100vw, 350px" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="350" height="250" src="https://www.tempi.it/wp-content/uploads/2021/08/tempi-meeting-2021-stand-350x250.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Lo stand di Tempi al Meeting 2021" srcset="https://www.tempi.it/wp-content/uploads/2021/08/tempi-meeting-2021-stand-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2021/08/tempi-meeting-2021-stand-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2021/08/tempi-meeting-2021-stand-750x536.jpeg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
<div class="jeg_post_category">
<span></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/blog/riscoprire-tempi-grazie-al-gadget-del-meeting-un-grande-abbraccio-con-le-manone-rosse/">Riscoprire Tempi grazie al gadget del Meeting. Un grande abbraccio con le manone rosse</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author ab_1_1"><span class="meta_text"></span>Emanuele Boffi</div><div class="jeg_meta_date"><a href="https://www.tempi.it/blog/riscoprire-tempi-grazie-al-gadget-del-meeting-un-grande-abbraccio-con-le-manone-rosse/"><i class="fa fa-clock-o"></i> 15 Settembre 2021</a></div></div>
<div class="jeg_post_excerpt">
<p></p>
<a href="https://www.tempi.it/blog/riscoprire-tempi-grazie-al-gadget-del-meeting-un-grande-abbraccio-con-le-manone-rosse/" class="jeg_readmore">Read more</a>
</div>
</div>
</article>
<div class="jeg_posts_wrap jeg_load_more_flag">
</div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_355600_3_61802e1656d92 = {"header_icon":"fa-envelope-o","first_title":"Lettere al direttore","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"blog","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"71181","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"0","excerpt_ellipsis":"","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"lettere_direttore","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-31"><div class="textwidget custom-html-widget"><div class="jeg_iconlink jeg_col_1o3 jnews_module_336734_10_60e1e4e7d5af8   ">
<a class="jeg_block_icon_link" href="/contattaci" target="_blank" rel="noopener">
<i class="fas fa-pen-nib"></i>
</a>
<div class="jeg_block_icon_desc">
<a class="jeg_block_icon_title" href="/contattaci" target="_blank" rel="noopener"><h3>Scrivi a Tempi</h3></a>
<a class="jeg_block_icon_desc_span" href="/contattaci" target="_blank" rel="noopener"><span></span></a>
</div>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-34"><div class="textwidget custom-html-widget">
<div id="div-gpt-ad-1626995346722-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626995346722-0'); });
  </script></div></div></div><div class="widget widget_blogs_list" id="blogs_list-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_61802e165a226"><h3 class="jeg_block_title"><span><a href="https://www.tempi.it/blog/">I nostri blog</a></span></h3></div><ul id="blog_widget"><li class='blog_widget_first'><table>
<tr>
<td width="33%">
<img alt="Good Bye, Lenin!" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2021/10/giardino-memoria-mosca-157x116.jpeg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2021/10/giardino-memoria-mosca-157x116.jpeg" alt="Good Bye, Lenin!" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/good-bye-lenin/">Good Bye, Lenin!</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/ricordare-e-vivere-il-giardino-della-memoria-di-mosca/">Ricordare e vivere. Il Giardino della Memoria di Mosca</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/good-bye-lenin/">Angelo Bonaguro</a>
</div>
</td>
</tr>
</table>
</li>
<li><table>
<tr>
<td width="33%">
<img alt="Il Deserto dei Tartari" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2021/10/femminicidio-manifestazione-ansa-157x116.jpg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2021/10/femminicidio-manifestazione-ansa-157x116.jpg" alt="Il Deserto dei Tartari" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Il Deserto dei Tartari</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/i-femminicidi-non-dovrebbero-piu-essere-chiamati-cosi/">I &#8220;femminicidi&#8221; non dovrebbero più essere chiamati così</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Rodolfo Casadei</a>
</div>
</td>
</tr>
</table>
</li>
<li><table>
<tr>
<td width="33%">
<img alt="Il Deserto dei Tartari" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2021/09/maurizio-cattelan-157x116.jpg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2021/09/maurizio-cattelan-157x116.jpg" alt="Il Deserto dei Tartari" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Il Deserto dei Tartari</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/la-mostra-di-cattelan-presentismo-nichilista-elevato-allennesima-potenza/">La mostra di Cattelan? Presentismo nichilista all’ennesima potenza</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Rodolfo Casadei</a>
</div>
</td>
</tr>
</table>
</li>
<li><table>
<tr>
<td width="33%">
<img alt="Libri in povere parole" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2021/10/una-banda-di-idioti-copa-disegno-157x116.jpg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2021/10/una-banda-di-idioti-copa-disegno-157x116.jpg" alt="Libri in povere parole" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/libri-in-povere-parole/">Libri in povere parole</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/non-qui-non-altrove-vincoli-una-banda-di-idioti/">Non qui, non altrove; Vincoli; Una banda di idioti</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/libri-in-povere-parole/">Miber</a>
</div>
</td>
</tr>
</table>
</li>
<li><table>
<tr>
<td width="33%">
<img alt="Terra di nessuno" width="100%" data-src="https://www.tempi.it/wp-content/uploads/blog_image/blog-little-22.png" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/blog_image/blog-little-22.png" alt="Terra di nessuno" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/terra-di-nessuno/">Terra di nessuno</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/da-dove-sei-venuto/">Da dove sei venuto?</a>
</div>
 <div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/terra-di-nessuno/">Marina Corradi</a>
</div>
</td>
</tr>
</table>
</li>
</ul>
</div><div class="widget widget_jnews_module_block_15" id="jnews_module_block_15-2"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_355600_4_61802e166b2f6  normal " data-unique="jnews_module_355600_4_61802e166b2f6">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span><i class='fa fa-camera'></i>Foto</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-gallery">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.tempi.it/chi-critica-arabia-saudita-newcastle-rischia-indagine-per-razzismo-nel-regno-unito/"><div class="thumbnail-container  size-715 "><img width="350" height="250" alt="Lo striscione dei tifosi del Crystal Palace contro Newcastle e Arabia Saudita" data-srcset="https://www.tempi.it/wp-content/uploads/2021/10/crystal-palace-newcastle-striscione-arabia-saudita-Holmesdale-Fanatics-twitter-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/crystal-palace-newcastle-striscione-arabia-saudita-Holmesdale-Fanatics-twitter-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/crystal-palace-newcastle-striscione-arabia-saudita-Holmesdale-Fanatics-twitter-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2021/10/crystal-palace-newcastle-striscione-arabia-saudita-Holmesdale-Fanatics-twitter-350x250.jpg" data-sizes="(max-width: 350px) 100vw, 350px" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="350" height="250" src="https://www.tempi.it/wp-content/uploads/2021/10/crystal-palace-newcastle-striscione-arabia-saudita-Holmesdale-Fanatics-twitter-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Lo striscione dei tifosi del Crystal Palace contro Newcastle e Arabia Saudita" srcset="https://www.tempi.it/wp-content/uploads/2021/10/crystal-palace-newcastle-striscione-arabia-saudita-Holmesdale-Fanatics-twitter-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/crystal-palace-newcastle-striscione-arabia-saudita-Holmesdale-Fanatics-twitter-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/crystal-palace-newcastle-striscione-arabia-saudita-Holmesdale-Fanatics-twitter-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/chi-critica-arabia-saudita-newcastle-rischia-indagine-per-razzismo-nel-regno-unito/">Chi critica l&#8217;Arabia Saudita rischia l&#8217;indagine per razzismo. Nel Regno Unito</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/chi-critica-arabia-saudita-newcastle-rischia-indagine-per-razzismo-nel-regno-unito/"><i class="fa fa-clock-o"></i> 27 Ottobre 2021</a></div></div>
</div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_355600_4_61802e166b2f6 = {"header_icon":"fa-camera","first_title":"Foto","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"82161","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_15"};</script>
</div></div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-3"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_355600_5_61802e166e3e2  normal " data-unique="jnews_module_355600_5_61802e166e3e2">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-gallery">
<div class="jeg_thumb">
<a href="https://www.tempi.it/si-alza-il-sipario-sulla-veduta-di-campo-vaccino-a-roma-di-antonio-joli/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Antonio Joli, Veduta di Campo vaccino a Roma" data-srcset="https://www.tempi.it/wp-content/uploads/2021/10/antonio-joli-veduta-campo-vaccino-Roma-1740-circa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/antonio-joli-veduta-campo-vaccino-Roma-1740-circa-350x250.jpg 350w" data-src="https://www.tempi.it/wp-content/uploads/2021/10/antonio-joli-veduta-campo-vaccino-Roma-1740-circa-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2021/10/antonio-joli-veduta-campo-vaccino-Roma-1740-circa-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Antonio Joli, Veduta di Campo vaccino a Roma" srcset="https://www.tempi.it/wp-content/uploads/2021/10/antonio-joli-veduta-campo-vaccino-Roma-1740-circa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/antonio-joli-veduta-campo-vaccino-Roma-1740-circa-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/si-alza-il-sipario-sulla-veduta-di-campo-vaccino-a-roma-di-antonio-joli/">Si alza il sipario sulla “veduta di Campo Vaccino a Roma” di Antonio Joli</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/si-alza-il-sipario-sulla-veduta-di-campo-vaccino-a-roma-di-antonio-joli/"><i class="fa fa-clock-o"></i> 26 Ottobre 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-gallery">
<div class="jeg_thumb">
<a href="https://www.tempi.it/liberta-vita-ritorno-col-botto-del-campus-by-night-2021-bologna/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Alessandro Rivali davanti alla platea del Campus by Night 2021" data-srcset="https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-alessandro-rivali-2-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-alessandro-rivali-2-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-alessandro-rivali-2-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-alessandro-rivali-2-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-alessandro-rivali-2-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Alessandro Rivali davanti alla platea del Campus by Night 2021" srcset="https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-alessandro-rivali-2-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-alessandro-rivali-2-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-alessandro-rivali-2-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/liberta-vita-ritorno-col-botto-del-campus-by-night-2021-bologna/">Riconquistata la libertà, va conquistata la vita: il ritorno «col botto» del Campus by Night</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/liberta-vita-ritorno-col-botto-del-campus-by-night-2021-bologna/"><i class="fa fa-clock-o"></i> 13 Ottobre 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
 <div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_355600_5_61802e166e3e2 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"1","unique_content":"disable","include_post":"","exclude_post":"","include_category":"82161","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_22"};</script>
</div></div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-2"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_355600_6_61802e167196f  normal " data-unique="jnews_module_355600_6_61802e167196f">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-gallery">
<div class="jeg_thumb">
<a href="https://www.tempi.it/cosa-rende-la-vita-vita-campus-by-night-bologna-2021/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Locandina e programma del Campus by Night 2021 a Bologna" data-srcset="https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-programma-1-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-programma-1-1024x722.jpg 1024w, https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-programma-1-768x541.jpg 768w, https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-programma-1-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-programma-1-750x529.jpg 750w, https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-programma-1-1140x804.jpg 1140w, https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-programma-1.jpg 1135w" data-src="https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-programma-1-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-programma-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Locandina e programma del Campus by Night 2021 a Bologna" srcset="https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-programma-1-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-programma-1-1024x722.jpg 1024w, https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-programma-1-768x541.jpg 768w, https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-programma-1-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-programma-1-750x529.jpg 750w, https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-programma-1-1140x804.jpg 1140w, https://www.tempi.it/wp-content/uploads/2021/10/bologna-campus-by-night-2021-programma-1.jpg 1135w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/cosa-rende-la-vita-vita-campus-by-night-bologna-2021/">Cosa rende la vita “vita”?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/cosa-rende-la-vita-vita-campus-by-night-bologna-2021/"><i class="fa fa-clock-o"></i> 5 Ottobre 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-gallery">
<div class="jeg_thumb">
<a href="https://www.tempi.it/notizie-dal-mondo-nella-scena-di-genere-presso-la-colonna-traiana-di-giacomo-van-lint-fondazione-sorgente-group/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Giacomo Van Lint, Scena di genere presso la Colonna Traiana" data-srcset="https://www.tempi.it/wp-content/uploads/2021/09/giacomo-van-lint-scena-di-genere-presso-la-colonna-traiana-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/09/giacomo-van-lint-scena-di-genere-presso-la-colonna-traiana-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/09/giacomo-van-lint-scena-di-genere-presso-la-colonna-traiana-750x536.jpg 750w, https://www.tempi.it/wp-content/uploads/2021/09/giacomo-van-lint-scena-di-genere-presso-la-colonna-traiana-1140x815.jpg 1140w" data-src="https://www.tempi.it/wp-content/uploads/2021/09/giacomo-van-lint-scena-di-genere-presso-la-colonna-traiana-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2021/09/giacomo-van-lint-scena-di-genere-presso-la-colonna-traiana-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Giacomo Van Lint, Scena di genere presso la Colonna Traiana" srcset="https://www.tempi.it/wp-content/uploads/2021/09/giacomo-van-lint-scena-di-genere-presso-la-colonna-traiana-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/09/giacomo-van-lint-scena-di-genere-presso-la-colonna-traiana-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/09/giacomo-van-lint-scena-di-genere-presso-la-colonna-traiana-750x536.jpg 750w, https://www.tempi.it/wp-content/uploads/2021/09/giacomo-van-lint-scena-di-genere-presso-la-colonna-traiana-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/notizie-dal-mondo-nella-scena-di-genere-presso-la-colonna-traiana-di-giacomo-van-lint-fondazione-sorgente-group/">Notizie dal mondo nella “scena di genere presso la Colonna Traiana” di Giacomo Van Lint</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/notizie-dal-mondo-nella-scena-di-genere-presso-la-colonna-traiana-di-giacomo-van-lint-fondazione-sorgente-group/"><i class="fa fa-clock-o"></i> 28 Settembre 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_355600_6_61802e167196f = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"3","unique_content":"disable","include_post":"","exclude_post":"","include_category":"82161","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_22"};</script>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-32"><div class="textwidget custom-html-widget"><div class="jeg_iconlink jeg_col_1o3 jnews_module_336734_13_60e2dbd694047   ">
<a class="jeg_block_icon_link" href="/fotogallery/" target="_blank" rel="noopener">
<i class="fas fa-photo-video"></i>
</a>
<div class="jeg_block_icon_desc">
<a class="jeg_block_icon_title" href="/fotogallery/" target="_blank" rel="noopener"><h3>Altre foto</h3></a>
<a class="jeg_block_icon_desc_span" href="/fotogallery/" target="_blank" rel="noopener"><span></span></a>
</div>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-36"><div class="textwidget custom-html-widget"><div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-355600 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal cookies-not-set wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_custom">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content">
<style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1621639168970{margin-top: 30px !important;background-color: #e42f17 !important;}.vc_custom_1621638975192{margin-top: 30px !important;margin-bottom: 30px !important;}.vc_custom_1621639466307{margin-top: 30px !important;margin-bottom: 30px !important;}.vc_custom_1627641308101{margin-top: 30px !important;margin-bottom: 30px !important;}</style><style type='text/css' scoped> .jnews_61802e1676d40 { color : #ffffff; } .jnews_61802e1676d40.footer_light a, .jnews_61802e1676d40.footer_dark a { color : #ffffff; } .jnews_61802e1676d40.footer_light a:hover, .jnews_61802e1676d40.footer_dark a:hover { color : #ffffff; } .jeg_footer .jnews_61802e1676d40 .widget h2, .jeg_footer .jnews_61802e1676d40.footer_light .jeg_footer_heading h3, .jnews_61802e1676d40.footer_dark .jeg_footer_heading h3 { color : #f7f7f7; }</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1621639168970 vc_row-has-fill jnews_61802e1676d40 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-7 vc_custom_1621638975192"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.tempi.it/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="320" height="60" alt="" loading="lazy" data-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" class="vc_single_image-img attachment-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="60" src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" class="vc_single_image-img attachment-full" alt="" loading="lazy" /></noscript></a>
</figure>
</div>
<div class="wpb_text_column wpb_content_element  gerenza-hp">
<div class="wpb_wrapper">
<p><em>Reg. del Trib. di Milano n. 332 dell’11/6/1994</em></p>
<p><strong>Codice ISSN</strong><br />
online 2499-4308 | cartaceo 2037-1241</p>
<p><strong>Direttore responsabile</strong><br />
Emanuele Boffi</p>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><strong>Editore<br />
</strong>Contrattempi Società Cooperativa<br />
Piazza della Repubblica, 21 – 20124 Milano<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="aecdc1c0dadccfdadacbc3dec7eedacbc3dec780c7da">[email&#160;protected]</a><br />
C. F. / P. Iva 10139010960<br />
Iscrizione ROC n. 30851</p>
<p><strong>Redazione</strong><br />
Piazza della Repubblica, 21 – 20124 Milano<br />
+39 02.51829864<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="67150203061d0e0809022713020a170e490e13">[email&#160;protected]</a></p>
</div>
</div>
</div></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-2 vc_custom_1621639466307"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="https://www.tempi.it/la-redazione/">Chi siamo</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
<li id="menu-item-351235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351235"><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/">Iscriviti alla newsletter</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-279956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-279956"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
</ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3 vc_custom_1627641308101"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-footer_2-container"><ul id="menu-footer_2" class="menu"><li id="menu-item-351237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351237"><a href="https://www.tempi.it/riviste-digitali/">Sfoglia Tempi digitale</a></li>
<li id="menu-item-351236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351236"><a href="/profilo/?action=subscriptions">Gestione abbonamento</a></li>
<li id="menu-item-351234" class="menu-item menu-item-type-post_type menu-item-object-memberpressgroup menu-item-351234"><a href="https://www.tempi.it/abbonamenti/abbonamento-con-carta-di-credito/">Abbonati con carta di credito</a></li>
<li id="menu-item-351233" class="menu-item menu-item-type-post_type menu-item-object-memberpressgroup menu-item-351233"><a href="https://www.tempi.it/abbonamenti/abbonamento-con-bonifico-o-bollettino/">Abbonati con bonifico/bollettino</a></li>
<li id="menu-item-25873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25873"><a href="https://www.tempi.it/category/archivio/">Archivio storico</a></li>
</ul></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div> </div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
 <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.tempi.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-338360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338360"><a href="https://www.tempi.it/login-area-riservata/">ACCEDI</a></li>
<li id="menu-item-351208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351208"><a href="https://www.tempi.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-354452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354452"><a href="https://www.tempi.it/appesi-a-una-emozione-che-cosa-ce-nel-numero-di-tempi-di-ottobre/">Ottobre 2021</a></li>
<li id="menu-item-353105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353105"><a href="/tag/tempi-settembre-2021">Settembre 2021</a></li>
<li id="menu-item-352024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352024"><a href="/tag/tempi-agosto-2021">Agosto 2021</a></li>
<li id="menu-item-351213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351213"><a href="/tag/tempi-luglio-2021">Luglio 2021</a></li>
<li id="menu-item-351210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351210"><a href="/tag/tempi-giugno-2021">Giugno 2021</a></li>
<li id="menu-item-351209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351209"><a href="/riviste-digitali">Sfoglia Tempi digitale</a></li>
</ul>
</li>
<li id="menu-item-338359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-338359"><a href="https://www.tempi.it/category/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-347407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347407"><a href="https://www.tempi.it/tag/unione-europea/">Unione Europea</a></li>
<li id="menu-item-347408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347408"><a href="https://www.tempi.it/tag/usa/">USA</a></li>
<li id="menu-item-347409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347409"><a href="https://www.tempi.it/tag/cina/">Cina</a></li>
<li id="menu-item-347410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347410"><a href="https://www.tempi.it/tag/cristiani-perseguitati/">Cristiani perseguitati</a></li>
<li id="menu-item-347411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347411"><a href="https://www.tempi.it/tag/terrorismo-islamico/">Terrorismo islamico</a></li>
</ul>
</li>
<li id="menu-item-347412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347412"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-347432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347432"><a href="https://www.tempi.it/category/giustizia/">Giustizia</a>
<ul class="sub-menu">
<li id="menu-item-347437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347437"><a href="https://www.tempi.it/tag/magistratura/">Magistratura</a></li>
<li id="menu-item-347438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347438"><a href="https://www.tempi.it/tag/carceri/">Carceri</a></li>
</ul>
</li>
<li id="menu-item-347433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347433"><a href="https://www.tempi.it/category/scuola/">Scuola</a>
<ul class="sub-menu">
<li id="menu-item-347439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347439"><a href="https://www.tempi.it/tag/scuole-paritarie/">Scuole paritarie</a></li>
<li id="menu-item-347440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347440"><a href="https://www.tempi.it/tag/educazione/">Educazione</a></li>
</ul>
</li>
<li id="menu-item-351200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351200"><a href="https://www.tempi.it/category/salute-bioetica/">Salute e bioetica</a></li>
<li id="menu-item-347413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347413"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a>
<ul class="sub-menu">
<li id="menu-item-347418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347418"><a href="https://www.tempi.it/tag/cristianesimo/">Cristianesimo</a></li>
<li id="menu-item-347416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347416"><a href="https://www.tempi.it/tag/papa-francesco/">Papa Francesco</a></li>
<li id="menu-item-347415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347415"><a href="https://www.tempi.it/tag/benedetto-xvi/">Benedetto XVI</a></li>
<li id="menu-item-347417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347417"><a href="https://www.tempi.it/tag/luigi-giussani/">Luigi Giussani</a></li>
<li id="menu-item-347414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347414"><a href="https://www.tempi.it/tag/comunione-e-liberazione/">Comunione e Liberazione</a></li>
</ul>
</li>
<li id="menu-item-347419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-347419"><a href="https://www.tempi.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-347420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347420"><a href="https://www.tempi.it/tag/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-347421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347421"><a href="https://www.tempi.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-347441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347441"><a href="https://www.tempi.it/tag/recovery-fund/">Recovery Fund</a></li>
<li id="menu-item-347422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347422"><a href="https://www.tempi.it/tag/lavoro/">Lavoro</a></li>
<li id="menu-item-347423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347423"><a href="https://www.tempi.it/tag/euro/">Euro</a></li>
<li id="menu-item-347424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347424"><a href="https://www.tempi.it/tag/risparmio/">Risparmio</a></li>
<li id="menu-item-347425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347425"><a href="https://www.tempi.it/tag/mutui/">Mutui</a></li>
</ul>
</li>
<li id="menu-item-347426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347426"><a href="https://www.tempi.it/category/societa/">Società</a>
<ul class="sub-menu">
<li id="menu-item-347427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347427"><a href="https://www.tempi.it/tag/social-network/">Social network</a></li>
<li id="menu-item-347428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347428"><a href="https://www.tempi.it/tag/razzismo/">Razzismo</a></li>
<li id="menu-item-347429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347429"><a href="https://www.tempi.it/tag/politicamente-corretto/">Politicamente corretto</a></li>
<li id="menu-item-347430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347430"><a href="https://www.tempi.it/tag/lgbt/">Lgbt</a></li>
<li id="menu-item-347442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347442"><a href="https://www.tempi.it/tag/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-347431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347431"><a href="https://www.tempi.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-347434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347434"><a href="https://www.tempi.it/tag/cinema/">Cinema</a></li>
<li id="menu-item-347435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347435"><a href="https://www.tempi.it/tag/tv/">Tv</a></li>
<li id="menu-item-347436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347436"><a href="https://www.tempi.it/tag/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-351214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-351214"><a href="#">Tempi Media</a>
<ul class="sub-menu">
<li id="menu-item-351225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351225"><a href="https://www.tempi.it/category/news/">News</a></li>
<li id="menu-item-351226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351226"><a href="https://www.tempi.it/blog/">I nostri blog</a></li>
<li id="menu-item-351230" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-351230"><a href="https://www.tempi.it/type/video/">Video</a></li>
<li id="menu-item-351231" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-351231"><a href="https://www.tempi.it/type/gallery/">Foto</a></li>
</ul>
</li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/tempi.it/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Tempi_it" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div> </div>
<div class="item_bottom">
</div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="9a97ba993e">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
<a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Sign Up</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="9a97ba993e">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="9a97ba993e">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = []</script><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popupform_playlist">
<form action="#" method="post" accept-charset="utf-8">
<h3>Add New Playlist</h3>

<div class="form-message"></div>
<div class="form-group">
<p class="input_field">
<input type="text" name="title" placeholder="Playlist Name" value="">
</p>
<p class="input_field">
<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public'>Public</option><option value='private'>Private</option></select> </p>

<div class="submit">
<input type="hidden" name="type" value="create_playlist">
<input type="hidden" name="action" value="playlist_handler">
<input type="hidden" name="post_id" value="">
<input type="hidden" name="jnews-playlist-nonce" value="35c3617846">
<input type="submit" name="jeg_save_button" class="button" value="Save" data-process="Processing . . ." data-string="Save">
</div>
</div>
</form>
</div>
</div>
<div id="notification_action_renderer" class="jeg_popup_container">
<div id="paper_toast">
<span id="label"></span>
</div>
</div>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.tempi.it%2Fperche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente%2F" data-image-url="" data-title="Perch%C3%A9%20il%20genderismo%20woke%20%C3%A8%20cos%C3%AC%20aggressivo%20e%20intransigente%3F"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.tempi.it%2Fperche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente%2F" data-image-url="" data-title="Perch%C3%A9%20il%20genderismo%20woke%20%C3%A8%20cos%C3%AC%20aggressivo%20e%20intransigente%3F"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script type="text/html" id="wpb-modifications"></script><script type="text/javascript">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</script><link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://www.tempi.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css' href='https://www.tempi.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.tempi.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=9.0.5' id='supposition-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=9.0.5' id='jnews-video-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.tempi.it\/perche-il-genderismo-woke-e-cosi-aggressivo-e-intransigente","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"","postid":"355600","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.tempi.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.tempi.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script>/* Cambio classe al login form e alle istruzioni per abbonamento prova in promo 2021 */

function mostraLogabbo() {
  var element = document.getElementById("logabboform");
  element.classList.toggle("show");
}</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script>

<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza i cookie al fine di offrire un servizio migliore agli utenti. Chiudendo questo banner o proseguendo la navigazione, acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a><a href="https://www.tempi.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>


<script src="https://assets.evolutionadv.it/tempi_it/tempi_it.new.js"></script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a7739fb7b625b46',m:'CONeMTVWZxMecLwpWHt4NaM3hRXRqrFdiaaF09xhKZ8-1635791764-0-ATx2FpGSI3vVG4KnIpuv6hNvLTE0rYeeIMvMDkPLrx9Z29excxSKaLrKRiwvlsTDN1wFdtQqS5VbaktNMmPrgQK0suTViopBnP4KOt3bJpcNsKCcvgPPjgIROYC+eXMuiIjXzHyyekNclmtXEYoy2lDnL+uQvbc6Q1ySIwUdBBvQJXsazVfgWtGTUS2ZbGr/Ww==',s:[0x942fee1689,0xd565d9825c],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>


