<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href="https://use.fontawesome.com/releases/v5.0.7/css/all.css" rel="stylesheet">


<title>La lettera di Giovanni Testori a Matteo, che si prese il diritto di uccidersi | Tempi</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.tempi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://filecdn.tempi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://filecdn.tempi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing{
							background-color: transparent;
							color: #999;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
							color: #666;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							background-color: transparent;
							color: #999;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
							color: #666;
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La lettera di Giovanni Testori a un giovane che nel 1979 scelse il suicidio dopo aver scritto ai familiari: «Avrei tanto voluto vivere, amare, essere amato»"/>
<link rel="canonical" href="https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La lettera di Giovanni Testori a Matteo, che si prese il diritto di uccidersi" />
<meta property="og:description" content="Così nel 1979 il grande autore milanese rispose al messaggio di un ragazzo che si era suicidato dopo aver scritto: «Avrei tanto voluto vivere, amare, essere amato»" />
<meta property="og:url" content="https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/" />
<meta property="og:site_name" content="Tempi" />
<meta property="article:tag" content="Giovanni Testori" />
<meta property="article:tag" content="il sabato" />
<meta property="article:tag" content="suicidio" />
<meta property="article:section" content="Società" />
<meta property="article:published_time" content="2019-06-13T00:00:26+00:00" />
<meta property="article:modified_time" content="2019-06-12T17:21:24+00:00" />
<meta property="og:updated_time" content="2019-06-12T17:21:24+00:00" />
<meta property="fb:app_id" content="848630245469809" />
<meta property="og:image" content="https://filecdn.tempi.it/wp-content/uploads/2019/06/giovanni-testori.jpg" />
<meta property="og:image:secure_url" content="https://filecdn.tempi.it/wp-content/uploads/2019/06/giovanni-testori.jpg" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La lettera di Giovanni Testori a un giovane che nel 1979 scelse il suicidio dopo aver scritto ai familiari: «Avrei tanto voluto vivere, amare, essere amato»" />
<meta name="twitter:title" content="La lettera di Giovanni Testori a Matteo, che si prese il diritto di uccidersi | Tempi" />
<meta name="twitter:image" content="https://filecdn.tempi.it/wp-content/uploads/2019/06/giovanni-testori.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tempi.it/#website","url":"https://www.tempi.it/","name":"Tempi","publisher":{"@id":"https://www.tempi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tempi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/#webpage","url":"https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/","inLanguage":"it-IT","name":"La lettera di Giovanni Testori a Matteo, che si prese il diritto di uccidersi | Tempi","isPartOf":{"@id":"https://www.tempi.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/#primaryimage","url":"https://filecdn.tempi.it/wp-content/uploads/2019/06/giovanni-testori.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/#primaryimage"},"datePublished":"2019-06-13T00:00:26+00:00","dateModified":"2019-06-12T17:21:24+00:00","description":"La lettera di Giovanni Testori a un giovane che nel 1979 scelse il suicidio dopo aver scritto ai familiari: \u00abAvrei tanto voluto vivere, amare, essere amato\u00bb","breadcrumb":{"@id":"https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tempi.it/","url":"https://www.tempi.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/","url":"https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/","name":"La lettera di Giovanni Testori a Matteo, che si prese il diritto di uccidersi"}}]},{"@type":"Article","@id":"https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/#article","isPartOf":{"@id":"https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/#webpage"},"author":{"@id":"https://www.tempi.it/author/caterina-giojelli/#author","name":"Caterina Giojelli"},"publisher":{"@id":"https://www.tempi.it/#organization"},"headline":"La lettera di Giovanni Testori a Matteo, che si prese il diritto di uccidersi","datePublished":"2019-06-13T00:00:26+00:00","dateModified":"2019-06-12T17:21:24+00:00","commentCount":0,"mainEntityOfPage":"https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/#webpage","image":{"@id":"https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/#primaryimage"},"keywords":"Giovanni Testori,il sabato,suicidio","articleSection":"Societ\u00e0"},{"@type":"Person","@id":"https://www.tempi.it/author/caterina-giojelli/#author","name":"Caterina Giojelli","image":{"@type":"ImageObject","@id":"https://www.tempi.it/#personlogo","url":"https://secure.gravatar.com/avatar/fe5c6edbb8dadbfb8a91fc7a8e443e79?s=96&d=mm&r=g","caption":"Caterina Giojelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Feed" href="https://www.tempi.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tempi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tempi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.tempi.it/wp-content/themes/mh-magazine-child/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.tempi.it/wp-content/themes/mh-magazine-child/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_bootstrap_styles-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap/css/bootstrap.css?ver=3.3.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='toolset-common-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/css/toolset-common.css?ver=3.3.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-default-svg-horizontal.css?ver=3.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg_hover-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-hover-svg-horizontal.css?ver=3.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tempi.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tempi.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.8.0.1' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/themes/mh-magazine-child/js/scripts.js?ver=3.8.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"Nessuna","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.tempi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filecdn.tempi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.tempi.it/?p=298002' />
<link rel="alternate" type="application/json+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fla-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fla-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #e13324; }
.mh-extra-nav-bg { background: rgba(225, 51, 36, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #e13324; background: rgba(225, 51, 36, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(225, 51, 36, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #e13324; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #e13324; background: rgba(225, 51, 36, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e13324; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e13324; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e13324; }
.entry-content a { color: #e13324; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #e13324; }
</style>
<!--[if lt IE 9]>
<script src="https://www.tempi.it/wp-content/themes/mh-magazine-child/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1-214x214.png" sizes="32x32" />
<link rel="icon" href="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1-214x214.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1-214x214.png" />
<meta name="msapplication-TileImage" content="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1.png" />
		<style type="text/css" id="wp-custom-css">
			.post-template-template-publiredazionali .mh-wrapper {
	background: rgb(240,240,240);
}

.post-template-template-publiredazionali .mh-content {
	font-family: "Arial",sans-serif; 
}

.post-template-template-publiredazionali .sponsored {
	font-weight: bold; 
	color: rgb(240,240,240); 
	background-color: rgb(169,169,169);
	padding-left: 10px;
}

.post-template-template-publiredazionali .entry-title {
	font-family: "Arial Black",Arial,sans-serif; 
}

.post-template-template-publiredazionali .publired-title {
	font-family: "Arial Black",Arial,sans-serif; 
}

.post-template-template-publiredazionali .entry-meta {
	border-top: 1px dotted rgb(169,169,169);
	border-bottom: 1px dotted rgb(169,169,169);
}

.post-template-template-publiredazionali .entry-meta-author {
	display: none;
}

.post-template-template-publiredazionali .gptslot {
	display: none;
}		</style>
	
<!-- INIZIO TAG-->
<script src="https://assets.evolutionadv.it/tempi_it/tempi_it.new.js"></script>
<!-- FINE TAG-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2260272014262344');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=your-pixel-id-goes-here&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" >
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-36005110-1', 'auto');
	ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script id="ChameleonAd_Tag" data-pnl="1" data-website="34747" async src='//static.chameleon.ad/js/router.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	var adv_pub_header;
	var adv_pub_sidebar1;
	var adv_pub_sidebar2;

  googletag.cmd.push(function() {
    adv_pub_header = googletag.defineSlot('/188222511/Header', [728, 90], 'div-gpt-ad-1539968979290-0').addService(googletag.pubads());
    adv_pub_sidebar1 = googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1539969113459-0').addService(googletag.pubads());
    adv_pub_sidebar2 = googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1539971266337-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-298002 single-format-standard wp-custom-logo cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-2" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="header_ads" align="center" style="display:block;">
<!-- /188222511/Header -->
<div id='div-gpt-ad-1539968979290-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539968979290-0'); 
googletag.pubads().refresh([adv_pub_header]); });
</script></div>
</div></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.tempi.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="318" height="60" src="https://filecdn.tempi.it/wp-content/uploads/2018/02/cropped-Logo-Tempi-1-1.png" class="custom-logo" alt="Tempi" itemprop="logo" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-5" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="loglink">

<a href="https://www.tempi.it/login/" ><i class="fas fa-sign-in-alt fa-lg"></i>Accedi</a><a href="https://www.tempi.it/registrati-a-tempi/"><i class="far fa-user-circle fa-lg"></i>Registrati</a><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/"><i class="far fa-envelope fa-lg"></i>Iscriviti alla Newsletter</a>
 &nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/tempi.it/" target="_blank"><i class="fa fa-facebook fa-lg"></i></a>
<a href="https://twitter.com/Tempi_it" target="_blank"><i class="fa fa-twitter fa-lg"></i></a>
<a href="mailto:redazione@tempi.it" ><i class="fa fa-envelope-o  fa-lg"></i></a>
<!-- [Sassy_Social_Share]-->
</div></div></div><div id="search-6" class="mh-widget mh-header-2 widget_search"><form role="search" method="get" class="search-form" action="https://www.tempi.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu"><ul>
<li class="page_item page-item-279770"><a href="https://www.tempi.it/abbonati-a-tempi/">Abbonati a Tempi</a></li>
<li class="page_item page-item-281051"><a href="https://www.tempi.it/restricted-content/">Contenuto riservato agli abbonati di Tempi</a></li>
<li class="page_item page-item-279771"><a href="https://www.tempi.it/login/">Entra nell&#8217;area riservata di tempi.it</a></li>
<li class="page_item page-item-280740"><a href="https://www.tempi.it/gestione-abbonamento/">Gestione abbonamento</a></li>
<li class="page_item page-item-279797"><a href="https://www.tempi.it/">Home</a></li>
<li class="page_item page-item-294176"><a href="https://www.tempi.it/informativa-trattamento-dati-regolamento-ue-2016-679-gdpr/">Informativa sul trattamento dei dati ai sensi dell’art. 13 del Regolamento Ue 2016/679 (GDPR)</a></li>
<li class="page_item page-item-192138"><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/">Iscrizione alla newsletter di Tempi</a></li>
<li class="page_item page-item-25829"><a href="https://www.tempi.it/la-redazione/">La redazione</a></li>
<li class="page_item page-item-279774"><a href="https://www.tempi.it/arm_change_password/">Modifica password</a></li>
<li class="page_item page-item-279773"><a href="https://www.tempi.it/modifica-profilo/">Modifica profilo</a></li>
<li class="page_item page-item-279772"><a href="https://www.tempi.it/arm_forgot_password/">Password dimenticata</a></li>
<li class="page_item page-item-279953"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li class="page_item page-item-279960"><a href="https://www.tempi.it/arm_member_profile/">Profile</a></li>
<li class="page_item page-item-25875"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-281056"><a href="https://www.tempi.it/registrati-a-tempi/">Registrati a Tempi</a></li>
<li class="page_item page-item-282140"><a href="https://www.tempi.it/registrazione-completata/">Registrazione completata</a></li>
<li class="page_item page-item-281089"><a href="https://www.tempi.it/registrazione-gratuita/">Registrazione gratuita</a></li>
<li class="page_item page-item-25825"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
</ul></div>
		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/qual-e-il-paese-europeo-che-da-tre-anni-naturalizza-piu-stranieri-litalia/" title="Qual è il paese europeo che da tre anni naturalizza più stranieri? L&#8217;Italia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13 giugno 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Qual è il paese europeo che da tre anni naturalizza più stranieri? L&#8217;Italia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Interni							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/via-alla-causa-di-beatificazione-per-bisagno-ecco-chi-era-il-primo-partigiano-ditalia/" title="Via alla causa di beatificazione per Bisagno. Ecco chi era &#8220;il primo partigiano d&#8217;Italia&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13 giugno 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Via alla causa di beatificazione per Bisagno. Ecco chi era &#8220;il primo partigiano d&#8217;Italia&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Chiesa							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/" title="La lettera di Giovanni Testori a Matteo, che si prese il diritto di uccidersi">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13 giugno 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La lettera di Giovanni Testori a Matteo, che si prese il diritto di uccidersi						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Società							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/hong-kong-si-ribella-alla-cina-con-una-protesta-senza-precedenti/" title="Hong Kong si ribella alla Cina con una protesta senza precedenti">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13 giugno 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Hong Kong si ribella alla Cina con una protesta senza precedenti						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Esteri							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/io-pellegrino-senza-polmone-sulla-via-di-loreto/" title="Io, pellegrino senza polmone, sulla via di Loreto">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12 giugno 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Io, pellegrino senza polmone, sulla via di Loreto						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Società							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.tempi.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>

<center><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></center>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-298002" class="post-298002 post type-post status-publish format-standard has-post-thumbnail hentry category-societa tag-giovanni-testori tag-il-sabato tag-suicidio">
	<header class="entry-header clearfix"><h1 class="entry-title">La lettera di Giovanni Testori a Matteo, che si prese il diritto di uccidersi</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Giovanni Testori</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>13 giugno 2019</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/societa/" rel="category tag">Società</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-excerpt"><p>Così nel 1979 il grande autore milanese rispose al messaggio di un ragazzo che si era suicidato dopo aver scritto: «Avrei tanto voluto vivere, amare, essere amato» <a class="mh-excerpt-more" href="https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/" title="La lettera di Giovanni Testori a Matteo, che si prese il diritto di uccidersi"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fla-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=La%20lettera%20di%20Giovanni%20Testori%20a%20Matteo%2C%20che%20si%20prese%20il%20diritto%20di%20uccidersi&url=https%3A%2F%2Fwww.tempi.it%2Fla-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('La%20lettera%20di%20Giovanni%20Testori%20a%20Matteo%2C%20che%20si%20prese%20il%20diritto%20di%20uccidersi' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fla-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=La%20lettera%20di%20Giovanni%20Testori%20a%20Matteo%2C%20che%20si%20prese%20il%20diritto%20di%20uccidersi https%3A%2F%2Fwww.tempi.it%2Fla-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<figure class="wp-block-image"><img src="https://filecdn.tempi.it/wp-content/uploads/2019/06/giovanni-testori.jpg" alt="Giovanni Testori" class="wp-image-298017"/></figure>



<div class="gptslot" data-adunitid="1" style="display:inline-block; float:left; margin-right:10px;"></div>



<p><em>Vi proponiamo la lettura di un articolo di Giovanni Testori, &#8220;Marco si è ucciso. Quale amore cercava?&#8221;, pubblicato dal </em>Sabato<em> il 20 gennaio 1979. Marco Riva, redattore ventunenne del </em>Quotidiano dei lavoratori<em>, giornale dell’estrema sinistra milanese, si era tolto la vita l&#8217;8 gennaio, lasciando una lettera per i suoi famigliari.</em></p>



<p style="text-align:center"><strong>***</strong></p>



<blockquote class="wp-block-quote"><p><em>«Non vi chiedo perdono per quello che ho fatto. È stata una decisione meditata, una scelta precisa. La scelta dell&#8217;unica alternativa che mi restava ad una vita fatta ormai solo di angoscia e dolore. È troppo tardi, adesso, domandarsi perché. E sinceramente non mi sento di dare spiegazioni a nessuno. Quello che veramente mi rattrista è di avervi coinvolto direttamente in una scelta profondamente individuale e della quale, però, adesso anche voi pagate le conseguenze. Posso solo immaginare cosa significherà per voi ed è per questo che, se non è possibile la comprensione, vi chiedo almeno il rispetto per una scelta personale. Credo che ognuno abbia diritto di disporre della propria vita. </em></p><p><em>Esistono situazioni nelle quali è preferibile morire piuttosto che continuare con una esistenza che, a volte, può trasformarsi in un vero e proprio inferno. Io mi sono trovato a scontrarmi con una realtà troppo grande e troppo diversa dalla mia e ho deciso di non voler tirare avanti una situazione veramente insostenibile e senza alcuna prospettiva (e credo proprio sia stata quest&#8217;ultima verità a farmi decidere). </em></p><p><em>Una cosa sola non voglio: essere giudicato. Nessuna persona che non abbia conosciuto fino in fondo la mia realtà o che non abbia vissuto almeno per un istante una situazione simile alla mia ne ha alcun diritto. Le sentenze e i giudizi lasciateli agli ipocriti e agli stupidi. Avrei tanto voluto vivere, amare, essere amato. Non è stato il rifiuto della vita, ma l&#8217;impossibilità di vivere, di vivere la mia vita, la mia realtà, a farmi scegliere la morte. </em></p><p><em>Mi spiace darvi questo colpo, ma non ce la facevo veramente più. Al mio funerale vorrei tanta musica, e poi, vorrei essere cremato. &#8220;Avevo vent&#8217;anni e non permetterò a nessuno di dire che questa è l&#8217;età più bella della vita&#8221;. Mi piacerebbe che questa frase (di Paul Nizan) fosse posta sulla mia tomba.</em></p><p><em>Non piangete e pensate che questo è stato molto meglio di quello che avrebbe potuto offrirmi questa vita. Marco».</em></p></blockquote>



<p>Non è a ciò che molti chiameranno il tuo non esistere, il tuo non esserci più, non è, insomma, alla tua assenza, che vorrei parlare; né solamente alla tua anima che è stata già ricevuta da Chi, in assoluto, da sempre e per sempre, è l&#8217;essenza stessa dell&#8217;amore, quell&#8217;amore che così disperatamente hai cercato di ricevere e di dare nei giorni faticosi e atroci della tua esistenza, essendo, appunto, origine e somma dell&#8217;amore, di tutto l&#8217;amore che è possibile all&#8217;universo. Egli t&#8217;ha capito e giudicato secondo un metro d&#8217;intelligenza e di carità del quale noi, per magnanimi che ci sforziamo d&#8217;essere, non riusciremo mai a sfiorare le dimensioni e, soprattutto, la capacità di contenere insieme giustizia e pietà, inflessibilità e comprensione. Lui, di te, ha conosciuto e conosce tutto; e l&#8217;ha conosciuto e lo conosce per sempre. Mentre noi possiamo solo procedere per tratti; e, anche su quelli, con cautela e, in ogni caso, malamente.</p>



<p>È a te come te, Marco, che vorrei parlare; alla tua presenza che continua nella nostra storia di uomini; al tuo essere stato giovane&#8230; Fatico troppo a scrivere accanto al tuo nome la parola che designa la tua morte. L’ho già lasciata cadere sul foglio tre volte e tre volte l&#8217;ho cancellata. È una parola, quella, che mi dà sempre un&#8217;immensa pena fermare dentro uno scritto, soprattutto quando venga riferita a un essere preciso; preciso e irripetibile; come sei stato tu; come lo sei ancora. Ogni volta è come se, in quella parola, avvertissi qualcosa di troppo definente e, insieme, troppo indefinito; quasi che la realtà che essa intende significare si trovasse altrove e non si potesse chiudere nelle lettere di cui è composta. Forse basterebbe scrivere che non hai più voluto vivere; tutto sembrerebbe allora meno improprio e, appunto, ti lascerebbe ancora, come pure sei qui, in mezzo alla vita.</p>



<p>È terribile, non solo per te, ma per tutti gli uomini, che le nostre società non riescano più a conservare in mezzo a loro i loro morti! L’aver allontanato dalla vita la sua sacra ragione e, dunque, la sua teologia (e la connessa liturgia), si paga anche così. Come si paga nell&#8217;incapacità di eleggere quanti pur lo sono stati alla dignità e all&#8217;esempio di martiri.</p>



<p>Lo pensavo in occasione delle recenti polemiche apertesi sugli stermini compiuti dal nazismo; per notare, appunto, l&#8217;incapacità che la cultura, considerata nel senso più lato, ha avuto di riconoscere quei morti come tali e di dar loro la forma e la figura di martiri. Anche la poesia, anche l&#8217;arte sono state in grado di dar forma e figura agli assassini; al male; non ai santi; non al bene. Non, ecco<em>, </em>all&#8217;amore; essendo che l&#8217;amore, in primissima istanza, è proprio e solo bene; è, anzi, il bene. Così mi domando se gran parte della cultura moderna sia veramente stata critica e giudice nei confronti del male o se, col gesto di colpirlo, non abbia alle volte trovato un modo sinistro e lucido, per diventarne complice. Non sto allontanandomi da te. Sto cercando d&#8217;avvicinarmi per strade che non violino il silenzio che tu hai chiesto; o che non lo violino troppo. Che rispettino, comunque, i tuoi anni verdi, pieni d’u­na speranza che hai voluto chiudere (o che non t’è stato permesso d’aprire) con la lucida e caparbia fermezza di parole dure; parole che sono una condanna al mondo e, appunto, alla cultura che ti ha lasciato e forse t’ha indotto a metterti, quelle parole, sulle labbra, nel cuore e, poi, su d’un foglio.</p>



<p>«Credo che ognuno abbia il diritto di disporre della propria vi­ta» – hai scritto, deciso e insieme innocente, crudele e insieme smarrito. Da quest&#8217;affermazione consegue l&#8217;altra che, consegnata alla tua famiglia, potrebbe sembrare solo un taglio, una ferita: «Non vi chiedo perdono per quello che ho fatto».</p>



<p>C&#8217;è un grande bisogno di dignità in queste tue ultime parole dette a noi da vivo; ma, senza che quel bisogno e quella dignità vengano minimamente toccati, lette da noi ora che tu le hai volute rendere gesto e azione, avviano il dubbio che quel tuo bisogno e quella tua dignità siano stati innanzitutto innocenza; innocenza e tensione verso un assoluto, non importa quale, che attorno ti veniva negato; forse deriso; forse schernito; mentre tu, forse, venivi schernito e deriso in lui.</p>



<p>Terribile innocenza, terribile tensione, se t&#8217;hanno portato alla morte; ma pur sempre innocenza e tensione. In verità, quello che tu hai fatto e, nello stesso tempo, il modo del tuo permanere qui, con l&#8217;essere stesso della vita, apre una domanda proprio sul rapporto tra liceità di disporre della propria vita e liceità di condurre quella disponibilità fino alla negazione della vita medesima; fino alla sua distruzione.</p>



<p>Quando tu pronunci un&#8217;affermazione simile, domandi che qualcuno l&#8217;ascolti: se non già che l&#8217;accolga. Domandi un &#8220;altro&#8221;. Chiedi, insomma, se non l&#8217;aiuto, certo il soccorso della testimonianza ricevuta. Dunque, stabilisci una relazione.</p>



<p>Pronunciate nel vuoto, nel nulla, che senso avrebbero
quelle parole; che senso, la tua libertà; e quale, il gesto che ne hai dedotto?</p>



<p>Parole, libertà e gesto acquistano senso proprio perché davanti
a te c&#8217;era un &#8220;altro&#8221;, perché &#8220;l&#8217;altro&#8221; l&#8217;hai voluto; l&#8217;hai
chiamato in causa, Marco; uomo o donna; padre o madre; società o comune; amico
o amica. Ma, a questo punto, ti chiedo: &#8220;l&#8217;altro&#8221; era solo davanti a
te o non era anche e prima dentro di te, dentro la vertigine e l&#8217;abisso del tuo
essere?</p>



<p>Se questa seconda ipotesi fosse vera, se per un momento tu potessi concedermi che era, che è vera, capisci come il vuoto da me prima ipotizzato all&#8217;uomo non sia possibile, ove pur si trovasse a nascere solo e attorno a lui non esistesse veramente nessun altro uomo. &#8220;L&#8217;altro&#8221; infatti sarebbe dentro, sigillato in lui dal momento del suo concepimento. Ma quest’“altro” che esiste nell&#8217;uomo prima che l&#8217;uomo abbia avuto la possibilità di pronunciare una qualunque parola, cos&#8217;è se non, appunto, la Parola stessa, lo stesso Verbo? Cos&#8217;è se non la determinazione e la volontà di Dio?</p>



<p>La tua sfida, terribile e innocente, Marco, l&#8217;hai rivolta alla Parola, al Verbo, a Dio, prima che agli uomini; o a loro, in seconda istanza; e, comunque, proprio e solo perché l&#8217;hai rivolta a Lui; quel Lui che continua ad essere presente anche nella seconda istanza perché Egli è anche la seconda istanza.</p>



<p>Ma quando nella parola che si pronuncia esiste un &#8220;altro&#8221;, supponiamo pure e solo un altro uomo, quando con quella parola si stabilisce una relazione, il diritto non genera da sé un dovere?</p>



<p>Ora il diritto, è ben chiaro, resta. Non è per il fatto che, di sua natura, genera un dovere che esso decade. Ma non è neppure perché un diritto viene esercitato che decade il dovere che gli è correlato. Il rapporto è interno; proprio come il rapporto di cui discutevamo prima è interno al fatto di parlare. Ora è proprio questa relazione che, accettata o non accettata, si pone come centro dell&#8217;immagine umana, a impedirti di non esistere più. Sei esistito, tra diritto e dovere; esisterai per sempre; anche qui, sulla terra.</p>



<p>Se da questo dato in cui non ti muovi più come responsabilità diretta (poiché morendo le responsabilità cessano anche se ne proseguono le conseguenze), ma in cui continui a esistere e a vibrare come creazione, passiamo al fulcro nel quale hai coagulato e fulminato il tuo esistere tra diritto affermato e dovere rifiutato, adesso lo vedi anche tu, Marco, come quel fulcro si sia incistato, impossibile incendio di sole e di fuoco, nella realtà e nel nome, anzi nel bisogno della realtà e del nome dell&#8217;amore.</p>



<p>E qui tutto di te, tutto della tua vita, che non conosco e che pochissimi forse han conosciuto davvero fino in fondo, torna a dichiararsi religioso, anche se d&#8217;una religiosità negata; più che da te, che pure quella negazione hai tanto declamato, da una cultura che quella negazione t&#8217;ha indotto o costretto a scegliere quale unica possibilità d&#8217;esistere nel presente. Ma tu, senza ricorrere ad alcun paradosso, sei l&#8217;esempio doloroso e straziato che la storia non si spiega con la storia; proprio come sei l&#8217;esempio che il diritto non si spiega con se stesso, ma col dovere.</p>



<p>Da questo punto in avanti, le ragioni, tutte le ragioni sono dalla tua parte di giovane non riconosciuto, di giovane non possibilitato a essere se stesso, di giovane dilaniato, sacrificato, alterato e offeso. Ed è colpa nostra, colpa della società che abbiamo costruito sulla «cosa» (cioè a dire sulle ceneri dell&#8217;uomo), se le tue ragioni non han potuto restar tali, ma si sono trasformate in diminuzione e in torto, se è diminuzione e torto prendersi il diritto d&#8217;uccidersi. Che società è quella che cambia in tal modo le carte nelle mani, nelle coscienze, nei cervelli e nei cuori della sua giovinezza? Che diritti può avanzare se non ha riconosciuto e non riconosce i suoi primi doveri?</p>



<p>Dentro questa società, la responsabilità di noi cristiani è certo ancor più grande di quella degli altri uomini; e così lo è di fronte a te; di fronte alla tua morte. Poiché, oltre ai doveri che hanno tutti gli uomini, ai cristiani spetta un di più: il di più che deriva dalla coscienza dell&#8217;Incarnazione; il di più che deriva dalla croce e dal sangue che ne discende. Un di più che è d&#8217;amore.</p>



<p>Dunque se l&#8217;amore tu non hai potuto né riceverlo, né darlo, la colpa maggiore è di chi, nella società, dell&#8217;amore avrebbe dovuto essere la sorgente più piena. È a questo punto che mi chiedo se noi cristiani abbiamo veramente imparato che le nostre prime parole, da non pronunciarsi mai, è ben chiaro, disgiunte dai fatti o, peggio, in loro sostituzione, devono essere le preghiere; cioè a dire le parole che tornano alla Parola; i pensieri che tornano al Pensiero.</p>



<p>Abbiamo pregato e preghiamo per te e per chi come te soffriva e soffre del non-amore che è dilagato nel mondo? Abbiamo pregato e preghiamo, non confondendo i singoli esseri in una sola anonima gestione, ma riconoscendoli uno per uno nella loro irripetibile individualità, nell&#8217;irripetibile forma che Dio ha loro dato? Abbiamo pregato e preghiamo per chi, come te, è stato ed è tentato dal diritto che si stacca dal dovere; per chi come te è stato ed è tentato dalla morte che nasce da quel distacco?</p>



<p>Insomma, l&#8217;Altro, l&#8217;Altro che tu hai inconsciamente chiamato in causa nelle tue ultime parole, l&#8217;Altro che è l&#8217;Amore, l&#8217;abbiamo chiamato in causa e in aiuto, noi, con le nostre suppliche, per te, per la tua vita, come pure avremmo dovuto?</p>



<div id="lig_tempi_it_endarticle"></div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/la-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fla-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=La%20lettera%20di%20Giovanni%20Testori%20a%20Matteo%2C%20che%20si%20prese%20il%20diritto%20di%20uccidersi&url=https%3A%2F%2Fwww.tempi.it%2Fla-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('La%20lettera%20di%20Giovanni%20Testori%20a%20Matteo%2C%20che%20si%20prese%20il%20diritto%20di%20uccidersi' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fla-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=La%20lettera%20di%20Giovanni%20Testori%20a%20Matteo%2C%20che%20si%20prese%20il%20diritto%20di%20uccidersi https%3A%2F%2Fwww.tempi.it%2Fla-lettera-di-giovanni-testori-a-matteo-che-si-prese-il-diritto-di-uccidersi%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	<center><div class="gptslot" data-adunitid="3"></div></center>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.tempi.it/tag/giovanni-testori/" rel="tag">Giovanni Testori</a></li><li><a href="https://www.tempi.it/tag/il-sabato/" rel="tag">il sabato</a></li><li><a href="https://www.tempi.it/tag/suicidio/" rel="tag">suicidio</a></li></ul></div></article>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-233698 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/cara-laura-eutanasia-risposta-tua-depressione/" title="Cara Laura, ci sono passata anch&#8217;io, ma l&#8217;eutanasia non è la risposta alla tua depressione"><img width="326" height="217" src="https://filecdn.tempi.it/wp-content/uploads/2015/02/siringhe-eutanasia-shutterstock_249815845.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://filecdn.tempi.it/wp-content/uploads/2015/02/siringhe-eutanasia-shutterstock_249815845.jpg 500w, https://filecdn.tempi.it/wp-content/uploads/2015/02/siringhe-eutanasia-shutterstock_249815845-321x214.jpg 321w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Società			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/cara-laura-eutanasia-risposta-tua-depressione/" title="Cara Laura, ci sono passata anch&#8217;io, ma l&#8217;eutanasia non è la risposta alla tua depressione" rel="bookmark">
			Cara Laura, ci sono passata anch&#8217;io, ma l&#8217;eutanasia non è la risposta alla tua depressione		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Milly Gualteroni</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>29 giugno 2015</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/societa/" rel="category tag">Società</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Lettera alla ragazza che in Belgio la farà finita con la &#8220;dolce morte&#8221;. «Ho avuto una vita drammatica, segnata da traumi violenti, ma salvata dall&#8217;improvvisa irruzione del Mistero <a class="mh-excerpt-more" href="https://www.tempi.it/cara-laura-eutanasia-risposta-tua-depressione/" title="Cara Laura, ci sono passata anch&#8217;io, ma l&#8217;eutanasia non è la risposta alla tua depressione"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/cara-laura-eutanasia-risposta-tua-depressione/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fcara-laura-eutanasia-risposta-tua-depressione%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Cara%20Laura%2C%20ci%20sono%20passata%20anch%27io%2C%20ma%20l%27eutanasia%20non%20%C3%A8%20la%20risposta%20alla%20tua%20depressione&url=https%3A%2F%2Fwww.tempi.it%2Fcara-laura-eutanasia-risposta-tua-depressione%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Cara%20Laura%2C%20ci%20sono%20passata%20anch%27io%2C%20ma%20l%27eutanasia%20non%20%C3%A8%20la%20risposta%20alla%20tua%20depressione' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fcara-laura-eutanasia-risposta-tua-depressione%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Cara%20Laura%2C%20ci%20sono%20passata%20anch%27io%2C%20ma%20l%27eutanasia%20non%20%C3%A8%20la%20risposta%20alla%20tua%20depressione https%3A%2F%2Fwww.tempi.it%2Fcara-laura-eutanasia-risposta-tua-depressione%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-174906 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/la-clinica-svizzera-delleutanasia-accoglie-sempre-piu-tedeschi-inglesi-e-italiani/" title="La clinica svizzera dell&#8217;eutanasia accoglie sempre più tedeschi, inglesi e italiani"><img class="mh-image-placeholder" src="https://filecdn.tempi.it/wp-content/themes/mh-magazine-child/images/placeholder-medium.png" alt="Nessuna immagine" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Esteri			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/la-clinica-svizzera-delleutanasia-accoglie-sempre-piu-tedeschi-inglesi-e-italiani/" title="La clinica svizzera dell&#8217;eutanasia accoglie sempre più tedeschi, inglesi e italiani" rel="bookmark">
			La clinica svizzera dell&#8217;eutanasia accoglie sempre più tedeschi, inglesi e italiani		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Elisabetta Longo</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>21 agosto 2014</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/esteri/" rel="category tag">Esteri</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Il Journal of medical ethichs ha raccolto i dati relativi ai suicidi assistiti in Svizzera. Primi i tedeschi, poi gli inglesi e gli italiani. La portavoce di Dignity in dyng: «E&#8217; immorale costringere le persone a espatriare per morire» <a class="mh-excerpt-more" href="https://www.tempi.it/la-clinica-svizzera-delleutanasia-accoglie-sempre-piu-tedeschi-inglesi-e-italiani/" title="La clinica svizzera dell&#8217;eutanasia accoglie sempre più tedeschi, inglesi e italiani"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/la-clinica-svizzera-delleutanasia-accoglie-sempre-piu-tedeschi-inglesi-e-italiani/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fla-clinica-svizzera-delleutanasia-accoglie-sempre-piu-tedeschi-inglesi-e-italiani%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=La%20clinica%20svizzera%20dell%27eutanasia%20accoglie%20sempre%20pi%C3%B9%20tedeschi%2C%20inglesi%20e%20italiani&url=https%3A%2F%2Fwww.tempi.it%2Fla-clinica-svizzera-delleutanasia-accoglie-sempre-piu-tedeschi-inglesi-e-italiani%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('La%20clinica%20svizzera%20dell%27eutanasia%20accoglie%20sempre%20pi%C3%B9%20tedeschi%2C%20inglesi%20e%20italiani' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fla-clinica-svizzera-delleutanasia-accoglie-sempre-piu-tedeschi-inglesi-e-italiani%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=La%20clinica%20svizzera%20dell%27eutanasia%20accoglie%20sempre%20pi%C3%B9%20tedeschi%2C%20inglesi%20e%20italiani https%3A%2F%2Fwww.tempi.it%2Fla-clinica-svizzera-delleutanasia-accoglie-sempre-piu-tedeschi-inglesi-e-italiani%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-75923 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/don-luigi-giussani-giovanni-testori-impetuoso-dialogo-tra-due-uomini-innamorati-della-verita/" title="Don Luigi Giussani, Giovanni Testori. Impetuoso dialogo tra due uomini innamorati della verità"><img class="mh-image-placeholder" src="https://filecdn.tempi.it/wp-content/themes/mh-magazine-child/images/placeholder-medium.png" alt="Nessuna immagine" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cultura			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/don-luigi-giussani-giovanni-testori-impetuoso-dialogo-tra-due-uomini-innamorati-della-verita/" title="Don Luigi Giussani, Giovanni Testori. Impetuoso dialogo tra due uomini innamorati della verità" rel="bookmark">
			Don Luigi Giussani, Giovanni Testori. Impetuoso dialogo tra due uomini innamorati della verità		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Luigi Giussani - Giovanni Testori</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>24 febbraio 2013</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/cultura/" rel="category tag">Cultura</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Dialogo senza rete tra un testimone commosso di Gesù e un artista mendicante di Grazia fino allo spasmo. Così don Giussani e Testori si opposero al dominio dell’astrazione che sradica l’esperienza. <a class="mh-excerpt-more" href="https://www.tempi.it/don-luigi-giussani-giovanni-testori-impetuoso-dialogo-tra-due-uomini-innamorati-della-verita/" title="Don Luigi Giussani, Giovanni Testori. Impetuoso dialogo tra due uomini innamorati della verità"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/don-luigi-giussani-giovanni-testori-impetuoso-dialogo-tra-due-uomini-innamorati-della-verita/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fdon-luigi-giussani-giovanni-testori-impetuoso-dialogo-tra-due-uomini-innamorati-della-verita%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Don%20Luigi%20Giussani%2C%20Giovanni%20Testori.%20Impetuoso%20dialogo%20tra%20due%20uomini%20innamorati%20della%20verit%C3%A0&url=https%3A%2F%2Fwww.tempi.it%2Fdon-luigi-giussani-giovanni-testori-impetuoso-dialogo-tra-due-uomini-innamorati-della-verita%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Don%20Luigi%20Giussani%2C%20Giovanni%20Testori.%20Impetuoso%20dialogo%20tra%20due%20uomini%20innamorati%20della%20verit%C3%A0' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fdon-luigi-giussani-giovanni-testori-impetuoso-dialogo-tra-due-uomini-innamorati-della-verita%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Don%20Luigi%20Giussani%2C%20Giovanni%20Testori.%20Impetuoso%20dialogo%20tra%20due%20uomini%20innamorati%20della%20verit%C3%A0 https%3A%2F%2Fwww.tempi.it%2Fdon-luigi-giussani-giovanni-testori-impetuoso-dialogo-tra-due-uomini-innamorati-della-verita%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
</div>
</section>
		</div>
		<center><div class="gptslot" data-adunitid="4" style="margin: 20px 0px;"></div></center>	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-24" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget">


<a href="/registrati/"><img src="https://filecdn.tempi.it/wp-content/uploads/2018/09/abbonati-registrati.png" alt="Abbonati a Tempi"></a></div></div><div id="video_single-4" class="mh-widget widget_video_single"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">VIDEO</span></h4>            <div class="widget-single-video-container">
<a href="https://www.tempi.it/videogallery/hong-kong-un-milione-di-persone-in-piazza-contro-la-cina/">
                <img width="678" height="452" src="https://filecdn.tempi.it/wp-content/uploads/2019/06/hong-kong-cina-protesta-ansa.jpg" class="attachment-video-sidebar size-video-sidebar wp-post-image" alt="" />                <div class="widget-single-video-play"><i class="far fa-play-circle"></i></div>                                   
                <div class="widget-single-video-title"><table><tr><td>Hong Kong. Un milione di persone in piazza contro la Cina</td></tr></table></div>
</a>
            </div>

        </div><div id="videos_list-4" class="mh-widget widget_videos_list">        <div class="widget-videogallery-container">
            <div class="widget-videogallery-content">
                <ul>
                                    </ul>
		<div class="clear"></div>
                <div class="widget-videogallery-link"><a href="https://www.tempi.it/videogallery"><i class="fas fa-film fa-lg"></i> Altri video</a></div>
                <div class="clear"></div>
            </div>
        </div>
        </div><div id="blogs_single-4" class="mh-widget widget_blogs_single"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tempi.it/blogs/lettere-al-direttore/">LETTERE AL DIRETTORE</a></span></h4>                <div class="single_blog_internal_cont">
                    <a href="https://www.tempi.it/blog/loracolo-greta-e-la-fine-del-mondo-nel-2030/">L’oracolo Greta e la fine del mondo nel 2030</a>
                    <span>Emanuele Boffi</span>
                </div>
                <div class="clear"></div>
                <div class="widget-blogs_single-link"><a href="https://www.tempi.it/contattaci/"><i class="far fa-envelope-open fa-lg"></i> Scrivi al direttore</a></div>

            </div><div id="custom_html-19" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /188222511/Sidebar1 -->
<div id='div-gpt-ad-1539969113459-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539969113459-0');
googletag.pubads().refresh([adv_pub_sidebar1]); });
</script></div></div></div><div id="mh_magazine_facebook_page-6" class="mh-widget mh_magazine_facebook_page"><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/tempi.it/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /188222511/Sidebar2 -->
<div id='div-gpt-ad-1539971266337-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539971266337-0'); 
googletag.pubads().refresh([adv_pub_sidebar2]); });
</script></div></div></div><div id="blogs_list-2" class="mh-widget widget_blogs_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tempi.it/blog/">I nostri blog</a></span></h4>            <ul id="blog_widget">
                                     <li class='blog_widget_first'>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-32.png" alt="Il Deserto dei Tartari" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Rodolfo Casadei</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Il Deserto dei Tartari</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/le-enormi-conseguenze-dellapostasia-delloccidente/">Le enormi conseguenze dell’apostasia dell’Occidente</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-25190.png" alt="Good Bye, Lenin!" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Angelo Bonaguro</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Good Bye, Lenin!</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/la-cattedrale-il-parco-e-i-neomarxisti/">La cattedrale, il parco e i neomarxisti</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-23166.png" alt="Il sugo della storia" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/il-sugo-della-storia/">Giovanni Fighera</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/il-sugo-della-storia/">Il sugo della storia</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/santa-gianna-beretta-molla-ci-testimonia-il-fascino-e-la-bellezza-del-matrimonio/">Santa Gianna Beretta Molla ci testimonia il fascino e la bellezza del matrimonio</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-71120.png" alt="Fisco semplice" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/fisco-semplice/">Massimiliano Casto</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/fisco-semplice/">Fisco semplice</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/saldo-e-stralcio-delle-cartelle-chi-puo-approfittarne-i-debiti-ammessi-i-termini-per-ladesione/">Saldo e stralcio delle cartelle: chi può approfittarne, i debiti ammessi, i termini per l&#8217;adesione</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-22.png" alt="Terra di nessuno" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/terra-di-nessuno/">Marina Corradi</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/terra-di-nessuno/">Terra di nessuno</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/il-conflitto-della-primavera/">Il conflitto della primavera</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                            </ul>
        </div><div id="galleries_list-3" class="mh-widget widget_galleries_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Foto</span></h4>        <div class="widget-fotogallery-container">
            <div class="widget-fotogallery-content">
                <ul>
                                        <li><a href="https://www.tempi.it/fotogallery/vaclav-havel-al-centro-culturale-di-milano/"> 
                        <img width="1330" height="1600" src="https://filecdn.tempi.it/wp-content/uploads/2019/06/Andiamo-al-largo-cmc.jpeg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Vaclav Havel al Centro Culturale di Milano	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/ricorda-il-massacro-di-tienanmen-su-twitter-arrestato-dopo-mezzora/"> 
                        <img width="604" height="616" src="https://filecdn.tempi.it/wp-content/uploads/2019/05/bottiglia-tienanmen.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Ricorda il massacro di Tienanmen su Twitter: arrestato dopo mezz&#8217;ora	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/augusto-del-noce-convegno-a-trieste/"> 
                        <img width="959" height="674" src="https://filecdn.tempi.it/wp-content/uploads/2019/05/delnoce-trieste.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Augusto del Noce, convegno a Trieste	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/verso-quale-europa/"> 
                        <img width="678" height="678" src="https://filecdn.tempi.it/wp-content/uploads/2019/05/europee-incontro.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Verso quale Europa?	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/marina-corradi-e-le-cose-della-vita-che-si-ripetono-dai-padri-ai-figli/"> 
                        <img width="678" height="1043" src="https://filecdn.tempi.it/wp-content/uploads/2019/05/marina-corradi-figli-dei-figli-copertina.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="La copertina di Figli dei figli, il nuovo libro di Marina Corradi" /><br/>
                        Marina Corradi e le cose della vita che «si ripetono dai padri ai figli»	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/impresa-occupazione-europa-ce-molto-lavoro-da-fare/"> 
                        <img width="452" height="640" src="https://filecdn.tempi.it/wp-content/uploads/2019/05/incontro-cdo-lavoro.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        &#8220;Impresa, occupazione, Europa. C&#8217;è molto lavoro da fare&#8221;	
                    </a></li>
                                    </ul>
		<div class="clear"></div>
                <div class="widget-fotogallery-link"><a href="https://www.tempi.it/fotogallery"><i class="fas fa-image fa-lg"></i>  Altre Foto</a></div>
                <div class="clear"></div>
            </div>
        </div></div>
<div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script>

	</aside>	</div>
    </div>
<div class="infinite-item-end"></div> 
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-14" class="mh-footer-widget widget_text">			<div class="textwidget"><div class="footer-logo">
<h3>Tempi</h3>
<p>Contrattempi Soc. Coop.<br>Via Giuseppe Govone, 56<br>
20155 Milano<br>
P.I. 10139010960</p>	
</div></div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-4" class="mh-footer-widget widget_nav_menu"><div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25871"><a href="https://www.tempi.it">Home</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-279956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279956"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="https://www.tempi.it/la-redazione/">La redazione</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
</ul></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-279853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279853"><a href="https://www.tempi.it/category/esteri/">Esteri</a></li>
<li id="menu-item-279854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279854"><a href="https://www.tempi.it/category/societa/">Società</a></li>
<li id="menu-item-279855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279855"><a href="https://www.tempi.it/category/interni/">Interni</a></li>
<li id="menu-item-279856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279856"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-279857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279857"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a></li>
<li id="menu-item-279858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279858"><a href="https://www.tempi.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-279859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279859"><a href="https://www.tempi.it/category/sport/">Sport</a></li>
<li id="menu-item-279860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279860"><a href="https://www.tempi.it/category/cultura/">Cultura</a></li>
<li id="menu-item-279861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279861"><a href="https://www.tempi.it/category/economia/">Economia</a></li>
</ul></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © Tempi.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
			<script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
						<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tempi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/layouts/resources/js/ddl-tabs-cell-frontend.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.21'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Today","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/wp-util.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.tempi.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.tempi.it\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.8.0.1'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie al fine di offrire un servizio migliore agli utenti. Chiudendo questo banner o proseguendo la navigazione, acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.tempi.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				
			</div><script type="text/javascript" src="https://a.ligatus.com/?ids=111055&t=js"></script>
</body>
</html>
