<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href="https://use.fontawesome.com/releases/v5.0.7/css/all.css" rel="stylesheet">


<title>Cortocircuito inglese, il &quot;gender neutral&quot; fa male alla Terra</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.tempi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://filecdn.tempi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://filecdn.tempi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							background-color: transparent;
							color: #999;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							color: #666;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							background-color: transparent;
							color: #999;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
							color: #666;
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Alla Priory School del Sussex si torna a protestare contro le uniformi &quot;gender neutral&quot;. In nome della libertà? No, dei cambiamenti climatici"/>
<link rel="canonical" href="https://www.tempi.it/cortocircuito-inglese-il-gender-neutral-fa-male-alla-terra/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cortocircuito inglese, il &quot;gender neutral&quot; fa male alla Terra" />
<meta property="og:description" content="Alla Priory School del Sussex si torna a protestare contro le uniformi scolastiche che vietano la gonna. In nome della libertà? No, dei cambiamenti climatici" />
<meta property="og:url" content="https://www.tempi.it/cortocircuito-inglese-il-gender-neutral-fa-male-alla-terra/" />
<meta property="og:site_name" content="Tempi" />
<meta property="article:tag" content="bullismo" />
<meta property="article:tag" content="gender" />
<meta property="article:tag" content="Priory School" />
<meta property="article:section" content="Società" />
<meta property="article:published_time" content="2019-09-10T07:47:14+00:00" />
<meta property="article:modified_time" content="2019-09-10T07:47:16+00:00" />
<meta property="og:updated_time" content="2019-09-10T07:47:16+00:00" />
<meta property="fb:app_id" content="848630245469809" />
<meta property="og:image" content="https://filecdn.tempi.it/wp-content/uploads/2019/09/priory-school-clima-gender-neutral.jpg" />
<meta property="og:image:secure_url" content="https://filecdn.tempi.it/wp-content/uploads/2019/09/priory-school-clima-gender-neutral.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="347" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Alla Priory School del Sussex si torna a protestare contro le uniformi &quot;gender neutral&quot;. In nome della libertà? No, dei cambiamenti climatici" />
<meta name="twitter:title" content="Cortocircuito inglese, il &quot;gender neutral&quot; fa male alla Terra" />
<meta name="twitter:image" content="https://filecdn.tempi.it/wp-content/uploads/2019/09/priory-school-clima-gender-neutral.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tempi.it/#website","url":"https://www.tempi.it/","name":"Tempi","potentialAction":{"@type":"SearchAction","target":"https://www.tempi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tempi.it/cortocircuito-inglese-il-gender-neutral-fa-male-alla-terra/#primaryimage","url":"https://filecdn.tempi.it/wp-content/uploads/2019/09/priory-school-clima-gender-neutral.jpg","width":616,"height":347},{"@type":"WebPage","@id":"https://www.tempi.it/cortocircuito-inglese-il-gender-neutral-fa-male-alla-terra/#webpage","url":"https://www.tempi.it/cortocircuito-inglese-il-gender-neutral-fa-male-alla-terra/","inLanguage":"it-IT","name":"Cortocircuito inglese, il &quot;gender neutral&quot; fa male alla Terra","isPartOf":{"@id":"https://www.tempi.it/#website"},"primaryImageOfPage":{"@id":"https://www.tempi.it/cortocircuito-inglese-il-gender-neutral-fa-male-alla-terra/#primaryimage"},"datePublished":"2019-09-10T07:47:14+00:00","dateModified":"2019-09-10T07:47:16+00:00","author":{"@id":"https://www.tempi.it/#/schema/person/2afd7217a9062aa1b656f1bb81f6ec3e"},"description":"Alla Priory School del Sussex si torna a protestare contro le uniformi \"gender neutral\". In nome della libert\u00e0? No, dei cambiamenti climatici","breadcrumb":{"@id":"https://www.tempi.it/cortocircuito-inglese-il-gender-neutral-fa-male-alla-terra/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.tempi.it/cortocircuito-inglese-il-gender-neutral-fa-male-alla-terra/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tempi.it/","url":"https://www.tempi.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tempi.it/cortocircuito-inglese-il-gender-neutral-fa-male-alla-terra/","url":"https://www.tempi.it/cortocircuito-inglese-il-gender-neutral-fa-male-alla-terra/","name":"Cortocircuito inglese, il &#8220;gender neutral&#8221; fa male alla Terra"}}]},{"@type":["Person"],"@id":"https://www.tempi.it/#/schema/person/2afd7217a9062aa1b656f1bb81f6ec3e","name":"Caterina Giojelli","image":{"@type":"ImageObject","@id":"https://www.tempi.it/#authorlogo","url":"https://secure.gravatar.com/avatar/fe5c6edbb8dadbfb8a91fc7a8e443e79?s=96&d=mm&r=g","caption":"Caterina Giojelli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Feed" href="https://www.tempi.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tempi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tempi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.tempi.it/wp-content/themes/mh-magazine-child/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.tempi.it/wp-content/themes/mh-magazine-child/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_bootstrap_styles-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap/css/bootstrap.css?ver=3.3.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='toolset-common-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/css/toolset-common.css?ver=3.3.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.28' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-default-svg-horizontal.css?ver=3.2.28' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg_hover-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-hover-svg-horizontal.css?ver=3.2.28' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tempi.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tempi.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.8.0.1' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/themes/mh-magazine-child/js/scripts.js?ver=3.8.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"Nessuna","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.tempi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filecdn.tempi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.tempi.it/?p=301821' />
<link rel="alternate" type="application/json+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fcortocircuito-inglese-il-gender-neutral-fa-male-alla-terra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fcortocircuito-inglese-il-gender-neutral-fa-male-alla-terra%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #e13324; }
.mh-extra-nav-bg { background: rgba(225, 51, 36, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #e13324; background: rgba(225, 51, 36, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(225, 51, 36, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #e13324; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #e13324; background: rgba(225, 51, 36, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e13324; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e13324; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e13324; }
.entry-content a { color: #e13324; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #e13324; }
</style>
<!--[if lt IE 9]>
<script src="https://www.tempi.it/wp-content/themes/mh-magazine-child/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1-214x214.png" sizes="32x32" />
<link rel="icon" href="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1-214x214.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1-214x214.png" />
<meta name="msapplication-TileImage" content="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1.png" />
		<style type="text/css" id="wp-custom-css">
			.post-template-template-publiredazionali .mh-wrapper {
	background: rgb(240,240,240);
}

.post-template-template-publiredazionali .mh-content {
	font-family: "Arial",sans-serif; 
}

.post-template-template-publiredazionali .sponsored {
	font-weight: bold; 
	color: rgb(240,240,240); 
	background-color: rgb(169,169,169);
	padding-left: 10px;
}

.post-template-template-publiredazionali .entry-title {
	font-family: "Arial Black",Arial,sans-serif; 
}

.post-template-template-publiredazionali .publired-title {
	font-family: "Arial Black",Arial,sans-serif; 
}

.post-template-template-publiredazionali .entry-meta {
	border-top: 1px dotted rgb(169,169,169);
	border-bottom: 1px dotted rgb(169,169,169);
}

.post-template-template-publiredazionali .entry-meta-author {
	display: none;
}

.post-template-template-publiredazionali .gptslot {
	display: none;
}		</style>
	
<!-- INIZIO TAG-->
<script src="https://assets.evolutionadv.it/tempi_it/tempi_it.new.js"></script>
<!-- FINE TAG-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2260272014262344');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=your-pixel-id-goes-here&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" >
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-36005110-1', 'auto');
	ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script id="ChameleonAd_Tag" data-pnl="1" data-website="34747" async src='//static.chameleon.ad/js/router.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	var adv_pub_header;
	var adv_pub_sidebar1;
	var adv_pub_sidebar2;

  googletag.cmd.push(function() {
    adv_pub_header = googletag.defineSlot('/188222511/Header', [728, 90], 'div-gpt-ad-1539968979290-0').addService(googletag.pubads());
    adv_pub_sidebar1 = googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1539969113459-0').addService(googletag.pubads());
    adv_pub_sidebar2 = googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1539971266337-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-301821 single-format-standard wp-custom-logo cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-2" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="header_ads" align="center" style="display:block;">
<!-- /188222511/Header -->
<div id='div-gpt-ad-1539968979290-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539968979290-0'); 
googletag.pubads().refresh([adv_pub_header]); });
</script></div>
</div></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.tempi.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="318" height="60" src="https://filecdn.tempi.it/wp-content/uploads/2018/02/cropped-Logo-Tempi-1-1.png" class="custom-logo" alt="Tempi" itemprop="logo" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-5" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="loglink">

<a href="https://www.tempi.it/login/" ><i class="fas fa-sign-in-alt fa-lg"></i>Accedi</a><a href="https://www.tempi.it/registrati-a-tempi/"><i class="far fa-user-circle fa-lg"></i>Registrati</a><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/"><i class="far fa-envelope fa-lg"></i>Iscriviti alla Newsletter</a>
 &nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/tempi.it/" target="_blank"><i class="fa fa-facebook fa-lg"></i></a>
<a href="https://twitter.com/Tempi_it" target="_blank"><i class="fa fa-twitter fa-lg"></i></a>
<a href="mailto:redazione@tempi.it" ><i class="fa fa-envelope-o  fa-lg"></i></a>
<!-- [Sassy_Social_Share]-->
</div></div></div><div id="search-6" class="mh-widget mh-header-2 widget_search"><form role="search" method="get" class="search-form" action="https://www.tempi.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu"><ul>
<li class="page_item page-item-279770"><a href="https://www.tempi.it/abbonati-a-tempi/">Abbonati a Tempi</a></li>
<li class="page_item page-item-281051"><a href="https://www.tempi.it/restricted-content/">Contenuto riservato agli abbonati di Tempi</a></li>
<li class="page_item page-item-279771"><a href="https://www.tempi.it/login/">Entra nell&#8217;area riservata di tempi.it</a></li>
<li class="page_item page-item-280740"><a href="https://www.tempi.it/gestione-abbonamento/">Gestione abbonamento</a></li>
<li class="page_item page-item-279797"><a href="https://www.tempi.it/">Home</a></li>
<li class="page_item page-item-294176"><a href="https://www.tempi.it/informativa-trattamento-dati-regolamento-ue-2016-679-gdpr/">Informativa sul trattamento dei dati ai sensi dell’art. 13 del Regolamento Ue 2016/679 (GDPR)</a></li>
<li class="page_item page-item-192138"><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/">Iscrizione alla newsletter di Tempi</a></li>
<li class="page_item page-item-25829"><a href="https://www.tempi.it/la-redazione/">La redazione</a></li>
<li class="page_item page-item-279774"><a href="https://www.tempi.it/arm_change_password/">Modifica password</a></li>
<li class="page_item page-item-279773"><a href="https://www.tempi.it/modifica-profilo/">Modifica profilo</a></li>
<li class="page_item page-item-279772"><a href="https://www.tempi.it/arm_forgot_password/">Password dimenticata</a></li>
<li class="page_item page-item-279953"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li class="page_item page-item-279960"><a href="https://www.tempi.it/arm_member_profile/">Profile</a></li>
<li class="page_item page-item-25875"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-281056"><a href="https://www.tempi.it/registrati-a-tempi/">Registrati a Tempi</a></li>
<li class="page_item page-item-282140"><a href="https://www.tempi.it/registrazione-completata/">Registrazione completata</a></li>
<li class="page_item page-item-281089"><a href="https://www.tempi.it/registrazione-gratuita/">Registrazione gratuita</a></li>
<li class="page_item page-item-25825"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
</ul></div>
		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/india-due-preti-e-un-catechista-arrestati-colpo-alla-missione-cristiana/" title="India, due preti e un catechista arrestati: «Colpo alla missione cristiana»">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 settembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							India, due preti e un catechista arrestati: «Colpo alla missione cristiana»						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Esteri							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/se-avete-ancora-dubbi-sullinnocenza-di-pell-leggete-qui/" title="Se avete ancora dubbi sull&#8217;innocenza di Pell, leggete qui">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 settembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Se avete ancora dubbi sull&#8217;innocenza di Pell, leggete qui						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Chiesa							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/cortocircuito-inglese-il-gender-neutral-fa-male-alla-terra/" title="Cortocircuito inglese, il &#8220;gender neutral&#8221; fa male alla Terra">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 settembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Cortocircuito inglese, il &#8220;gender neutral&#8221; fa male alla Terra						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Società							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/la-vera-catastrofe-per-lambiente-e-il-radicalismo-ecolaicista/" title="La vera catastrofe per l&#8217;ambiente è il radicalismo ecolaicista">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 settembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La vera catastrofe per l&#8217;ambiente è il radicalismo ecolaicista						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Società							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/salta-la-pace-in-afghanistan/" title="Salta la pace in Afghanistan">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 9 settembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Salta la pace in Afghanistan						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Esteri							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.tempi.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>

<center><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></center>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-301821" class="post-301821 post type-post status-publish format-standard has-post-thumbnail hentry category-societa tag-bullismo tag-gender tag-priory-school">
	<header class="entry-header clearfix"><h1 class="entry-title">Cortocircuito inglese, il &#8220;gender neutral&#8221; fa male alla Terra</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Caterina Giojelli</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>10 settembre 2019</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/societa/" rel="category tag">Società</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-excerpt"><p>Alla Priory School del Sussex si torna a protestare contro le uniformi scolastiche che vietano la gonna. In nome della libertà? No, dei cambiamenti climatici <a class="mh-excerpt-more" href="https://www.tempi.it/cortocircuito-inglese-il-gender-neutral-fa-male-alla-terra/" title="Cortocircuito inglese, il &#8220;gender neutral&#8221; fa male alla Terra"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/cortocircuito-inglese-il-gender-neutral-fa-male-alla-terra/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fcortocircuito-inglese-il-gender-neutral-fa-male-alla-terra%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Cortocircuito%20inglese%2C%20il%20%22gender%20neutral%22%20fa%20male%20alla%20Terra&url=https%3A%2F%2Fwww.tempi.it%2Fcortocircuito-inglese-il-gender-neutral-fa-male-alla-terra%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Cortocircuito%20inglese%2C%20il%20%22gender%20neutral%22%20fa%20male%20alla%20Terra' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fcortocircuito-inglese-il-gender-neutral-fa-male-alla-terra%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Cortocircuito%20inglese%2C%20il%20%22gender%20neutral%22%20fa%20male%20alla%20Terra https%3A%2F%2Fwww.tempi.it%2Fcortocircuito-inglese-il-gender-neutral-fa-male-alla-terra%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<figure class="wp-block-image"><img src="https://filecdn.tempi.it/wp-content/uploads/2019/09/priory-school-clima-gender-neutral.jpg" alt="" class="wp-image-301833"/></figure>



<div class="gptslot" data-adunitid="1" style="display:inline-block; float:left; margin-right:10px;"></div>



<p>Questa volta la vicenda della<strong><a rel="noreferrer noopener" aria-label=" scuola del Sussex (si apre in una nuova scheda)" href="https://www.theguardian.com/education/2019/sep/06/100-protest-in-lewes-against-school-policy-of-gender-neutral-uniforms" target="_blank"> scuola del Sussex</a></strong> che ha messo al bando la gonna per imporre ai suoi alunni una uniforme “gender neutral” sta mandando nel pallone il Regno Unito. Sono due anni che la saga del politicamente corretto alla Priory School di Lewes, nell’East Sussex, sud di Londra, viene aggiornata dai media: tempi.it vi aveva raccontato cosa era successo nel settembre del 2017 quando molte famiglie inglesi portando i figli a scuola scoprirono senza preavviso che<strong><a rel="noreferrer noopener" aria-label=" i pantaloni erano diventati legge (si apre in una nuova scheda)" href="https://www.tempi.it/gender-aborto-e-matrimonio-gay-il-pol-corr-in-inghilterra-e-fuori-controllo/" target="_blank"> i pantaloni erano diventati legge</a></strong> per tutti. </p>



<h4>«NON VOGLIAMO RAGAZZI STRESSATI»</h4>



<p>A poco erano serviti i dibattiti nazionali sulla gonna e gli appelli di giornalisti come Piers Morgan, conduttore televisivo ed ex allievo della Priory, che giurava di non poterne più di vedere «queste sciocchezze sulla neutralità di genere portate avanti da una piccola minoranza. Lasciate che i maschi siano maschi e le femmine siano femmine e smettetela di confonderli in questo modo ridicolo». A colpi di proclami triti e ritriti («rispettiamo i ragazzi che sono a un crocevia riguardo alla comprensione del proprio genere», «l’uniforme neutra è il miglior modo per garantire l’uguaglianza», «combattiamo bullismo e omofobia» andava spiegando il preside Tony Smith) la scuola ha infatti cambiato idea e uniforme cinque volte fino ad approvare, alla fine di questa estate, un nuovo outifit obbligatorio. Maglione blu, pantalone e polo, costo 111,90 sterline, infiocchettato da immancabile paternalismo: «Non vogliamo che i ragazzi si sentano vulnerabili e stressati dalla pressione di dover indossare o possedere l&#8217;ultima tendenza o status symbol».</p>



<h4>IL GENDER NEUTRAL DISCRIMINA</h4>



<p>Morale: la mattina del 6 settembre ad attendere e rispedire a casa gli studenti che non si fossero presentati con l’uniforme d’ordinanza c’era la polizia. Che con l’ingrato compito di buttafuori si è trovata a fronteggiare un picchetto di un centinaio di persone, fra genitori agguerriti e alunne in gonnellina, armate di contro-slogan. Antigender? Macché, paternalismo genera paternalismo: «Quella non è un’uniforme gender neutral, è un’uniforme maschile», hanno spiegato i genitori al <em><a rel="noreferrer noopener" aria-label="Telegraph (si apre in una nuova scheda)" href="https://www.telegraph.co.uk/news/2019/09/06/pupil-protest-gender-neutral-uniform-policy-sees-police-called/" target="_blank"><strong>Telegraph</strong></a></em>, «una vera uniforme di genere neutro consentirebbe ai maschi di indossare le gonne e a entrambi i sessi di indossare i pantaloni», «se un trans volesse mettersi la gonna <strong><a rel="noreferrer noopener" aria-label="non potrebbe farlo (si apre in una nuova scheda)" href="https://www.dailymail.co.uk/news/article-7442763/Piers-Morgan-threatens-wear-SKIRT-old-school.html" target="_blank">non potrebbe farlo</a></strong>». Di più, secondo Sheila Cullen, mamma di Nina, studentessa dell’ultimo anno, i pantaloni non tengono conto dei «problemi di fiducia nel proprio corpo»: «Un genitore mi ha detto che sua figlia si guardava allo specchio e diceva “il mio corpo è orribile”.&nbsp;Lei sta bene quando indossa una gonna ma non è a suo agio con i pantaloni e ci sono molte ragazze che si sentono così».</p>



<h4>L&#8217;UNIFORME «NON È SOSTENIBILE»</h4>



<p>Insomma, il gender neutral discrimina tutti i generi che si picca di tutelare dalle discriminazioni. Il nocciolo della protesta è stato però soprattutto un altro: «Fast fashion is the second biggest contributor to climate change» recitavano i cartelli agitati contro la scuola. Libby Murray, del terzo anno, ha infatti lanciato una petizione che è rimbalzata sui social ovviamente indignando il web: secondo i ragazzi l’uniforme della Priory School «non è sostenibile», costosa per i genitori e dannosa per l’ambiente visto che verrà usata per soli nove mesi. Il cambiamento climatico, spiegano alunni e genitori ai giornalisti, «è un problema enorme per i giovani» e i regolamenti della scuola non dovrebbero costringere i ragazzi a «indulgere alla fast fashion».</p>



<h4>GENDER VS CAMBIAMENTO CLIMATICO</h4>



<p>Fast fashion è la nuova parolaccia per i giovani climaticamente corretti, indica le aziende di abbigliamento che producono vendono capi economici e alla moda, proponendone continuamente di nuovi (per intenderci Zara, H&amp;M e Primark) foraggiando un mercato che getta via ogni anno circa<strong><a rel="noreferrer noopener" aria-label=" (si apre in una nuova scheda)" href="https://www.theguardian.com/fashion/2019/aug/31/can-fashion-keep-its-cool-and-help-save-the-planet" target="_blank"> 300.000 tonnellate</a></strong> di vestiti nelle discariche del Regno Unito. Insomma gender versus cambiamento climatico: dal diario dei cortocircuiti del politicamente corretto per il momento è tutto.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/cortocircuito-inglese-il-gender-neutral-fa-male-alla-terra/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fcortocircuito-inglese-il-gender-neutral-fa-male-alla-terra%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Cortocircuito%20inglese%2C%20il%20%22gender%20neutral%22%20fa%20male%20alla%20Terra&url=https%3A%2F%2Fwww.tempi.it%2Fcortocircuito-inglese-il-gender-neutral-fa-male-alla-terra%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Cortocircuito%20inglese%2C%20il%20%22gender%20neutral%22%20fa%20male%20alla%20Terra' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fcortocircuito-inglese-il-gender-neutral-fa-male-alla-terra%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Cortocircuito%20inglese%2C%20il%20%22gender%20neutral%22%20fa%20male%20alla%20Terra https%3A%2F%2Fwww.tempi.it%2Fcortocircuito-inglese-il-gender-neutral-fa-male-alla-terra%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>		<div class="OUTBRAIN" data-src="https://www.tempi.it/cortocircuito-inglese-il-gender-neutral-fa-male-alla-terra/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
	
	<center><div class="gptslot" data-adunitid="3"></div></center>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.tempi.it/tag/bullismo/" rel="tag">bullismo</a></li><li><a href="https://www.tempi.it/tag/gender/" rel="tag">gender</a></li><li><a href="https://www.tempi.it/tag/priory-school/" rel="tag">Priory School</a></li></ul></div></article>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-161523 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/neolingua-gender-friendly-per-dire-transessuale-in-modo-inclusivo-in-inglese-serve-una-frase-di-25-parole/" title="Neolingua &#8220;gender-friendly&#8221;: per dire &#8220;transessuale&#8221; in modo inclusivo, in inglese serve una frase di 25 parole"><img class="mh-image-placeholder" src="https://filecdn.tempi.it/wp-content/themes/mh-magazine-child/images/placeholder-medium.png" alt="Nessuna immagine" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Esteri			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/neolingua-gender-friendly-per-dire-transessuale-in-modo-inclusivo-in-inglese-serve-una-frase-di-25-parole/" title="Neolingua &#8220;gender-friendly&#8221;: per dire &#8220;transessuale&#8221; in modo inclusivo, in inglese serve una frase di 25 parole" rel="bookmark">
			Neolingua &#8220;gender-friendly&#8221;: per dire &#8220;transessuale&#8221; in modo inclusivo, in inglese serve una frase di 25 parole		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Leone Grotti</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>15 maggio 2014</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/esteri/" rel="category tag">Esteri</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Ecco a quali regole dovranno attenersi gli insegnanti dell&#8217;Oberlin College (Ohio) secondo le &#8220;Linee guida per il trattamento rispettoso degli studenti transessuali&#8221; <a class="mh-excerpt-more" href="https://www.tempi.it/neolingua-gender-friendly-per-dire-transessuale-in-modo-inclusivo-in-inglese-serve-una-frase-di-25-parole/" title="Neolingua &#8220;gender-friendly&#8221;: per dire &#8220;transessuale&#8221; in modo inclusivo, in inglese serve una frase di 25 parole"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/neolingua-gender-friendly-per-dire-transessuale-in-modo-inclusivo-in-inglese-serve-una-frase-di-25-parole/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fneolingua-gender-friendly-per-dire-transessuale-in-modo-inclusivo-in-inglese-serve-una-frase-di-25-parole%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Neolingua%20%22gender-friendly%22%3A%20per%20dire%20%22transessuale%22%20in%20modo%20inclusivo%2C%20in%20inglese%20serve%20una%20frase%20di%2025%20parole&url=https%3A%2F%2Fwww.tempi.it%2Fneolingua-gender-friendly-per-dire-transessuale-in-modo-inclusivo-in-inglese-serve-una-frase-di-25-parole%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Neolingua%20%22gender-friendly%22%3A%20per%20dire%20%22transessuale%22%20in%20modo%20inclusivo%2C%20in%20inglese%20serve%20una%20frase%20di%2025%20parole' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fneolingua-gender-friendly-per-dire-transessuale-in-modo-inclusivo-in-inglese-serve-una-frase-di-25-parole%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Neolingua%20%22gender-friendly%22%3A%20per%20dire%20%22transessuale%22%20in%20modo%20inclusivo%2C%20in%20inglese%20serve%20una%20frase%20di%2025%20parole https%3A%2F%2Fwww.tempi.it%2Fneolingua-gender-friendly-per-dire-transessuale-in-modo-inclusivo-in-inglese-serve-una-frase-di-25-parole%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-235858 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/osso-sacro-pasolini-sinistra-sessantottina-amore-capitale/" title="L&#8217;osso sacro di Pasolini. O di come la sinistra sessantottina ha finito per asservire se stessa e «l&#8217;amore» al Capitale"><img width="326" height="245" src="https://filecdn.tempi.it/wp-content/uploads/2015/07/pier-paolo-pasolini-ansa-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://filecdn.tempi.it/wp-content/uploads/2015/07/pier-paolo-pasolini-ansa-326x245.jpg 326w, https://filecdn.tempi.it/wp-content/uploads/2015/07/pier-paolo-pasolini-ansa-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Società			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/osso-sacro-pasolini-sinistra-sessantottina-amore-capitale/" title="L&#8217;osso sacro di Pasolini. O di come la sinistra sessantottina ha finito per asservire se stessa e «l&#8217;amore» al Capitale" rel="bookmark">
			L&#8217;osso sacro di Pasolini. O di come la sinistra sessantottina ha finito per asservire se stessa e «l&#8217;amore» al Capitale		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Luigi Amicone</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>26 luglio 2015</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/societa/" rel="category tag">Società</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Il cerchio si chiude: nel &#8220;nuovo fascismo consumista&#8221; ci stanno anche lo zoo di Berlino, la droga libera e soprattutto le nozze gay. Per disarticolare la famiglia e ridurre gli uomini e le donne a monadi esclusivamente dedite a produzione e consumo <a class="mh-excerpt-more" href="https://www.tempi.it/osso-sacro-pasolini-sinistra-sessantottina-amore-capitale/" title="L&#8217;osso sacro di Pasolini. O di come la sinistra sessantottina ha finito per asservire se stessa e «l&#8217;amore» al Capitale"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/osso-sacro-pasolini-sinistra-sessantottina-amore-capitale/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fosso-sacro-pasolini-sinistra-sessantottina-amore-capitale%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=L%27osso%20sacro%20di%20Pasolini.%20O%20di%20come%20la%20sinistra%20sessantottina%20ha%20finito%20per%20asservire%20se%20stessa%20e%20%C2%ABl%27amore%C2%BB%20al%20Capitale&url=https%3A%2F%2Fwww.tempi.it%2Fosso-sacro-pasolini-sinistra-sessantottina-amore-capitale%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('L%27osso%20sacro%20di%20Pasolini.%20O%20di%20come%20la%20sinistra%20sessantottina%20ha%20finito%20per%20asservire%20se%20stessa%20e%20%C2%ABl%27amore%C2%BB%20al%20Capitale' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fosso-sacro-pasolini-sinistra-sessantottina-amore-capitale%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=L%27osso%20sacro%20di%20Pasolini.%20O%20di%20come%20la%20sinistra%20sessantottina%20ha%20finito%20per%20asservire%20se%20stessa%20e%20%C2%ABl%27amore%C2%BB%20al%20Capitale https%3A%2F%2Fwww.tempi.it%2Fosso-sacro-pasolini-sinistra-sessantottina-amore-capitale%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-68817 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/maschio-e-femmina-li-creo-ma-va-la-esistono-23-generi-sessuali/" title="«Maschio e femmina li creò»? Ma va là, esistono 23 generi sessuali"><img class="mh-image-placeholder" src="https://filecdn.tempi.it/wp-content/themes/mh-magazine-child/images/placeholder-medium.png" alt="Nessuna immagine" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Società			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/maschio-e-femmina-li-creo-ma-va-la-esistono-23-generi-sessuali/" title="«Maschio e femmina li creò»? Ma va là, esistono 23 generi sessuali" rel="bookmark">
			«Maschio e femmina li creò»? Ma va là, esistono 23 generi sessuali		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Berlicche</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>20 gennaio 2013</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/societa/" rel="category tag">Società</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>L&#8217;altro giorno ho sentito due pensionati milanesi su una panchina discutere delle difficoltà adolescenziali del nipote di uno dei due: «Sai, ha 14 anni, quell’età in cui deve decidere se è uomo o donna». <a class="mh-excerpt-more" href="https://www.tempi.it/maschio-e-femmina-li-creo-ma-va-la-esistono-23-generi-sessuali/" title="«Maschio e femmina li creò»? Ma va là, esistono 23 generi sessuali"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/maschio-e-femmina-li-creo-ma-va-la-esistono-23-generi-sessuali/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fmaschio-e-femmina-li-creo-ma-va-la-esistono-23-generi-sessuali%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%C2%ABMaschio%20e%20femmina%20li%20cre%C3%B2%C2%BB%3F%20Ma%20va%20l%C3%A0%2C%20esistono%2023%20generi%20sessuali&url=https%3A%2F%2Fwww.tempi.it%2Fmaschio-e-femmina-li-creo-ma-va-la-esistono-23-generi-sessuali%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%C2%ABMaschio%20e%20femmina%20li%20cre%C3%B2%C2%BB%3F%20Ma%20va%20l%C3%A0%2C%20esistono%2023%20generi%20sessuali' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fmaschio-e-femmina-li-creo-ma-va-la-esistono-23-generi-sessuali%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%C2%ABMaschio%20e%20femmina%20li%20cre%C3%B2%C2%BB%3F%20Ma%20va%20l%C3%A0%2C%20esistono%2023%20generi%20sessuali https%3A%2F%2Fwww.tempi.it%2Fmaschio-e-femmina-li-creo-ma-va-la-esistono-23-generi-sessuali%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
</div>
</section>
		</div>
		<center><div class="gptslot" data-adunitid="4" style="margin: 20px 0px;"></div></center>	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-24" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget">


<a href="/registrati/"><img src="https://filecdn.tempi.it/wp-content/uploads/2018/09/abbonati-registrati.png" alt="Abbonati a Tempi"></a></div></div><div id="video_single-4" class="mh-widget widget_video_single"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">VIDEO</span></h4>            <div class="widget-single-video-container">
<a href="https://www.tempi.it/videogallery/era-un-momento-differente-no/">
                <img width="678" height="380" src="https://filecdn.tempi.it/wp-content/uploads/2019/09/taverna-lucci.jpg" class="attachment-video-sidebar size-video-sidebar wp-post-image" alt="" />                <div class="widget-single-video-play"><i class="far fa-play-circle"></i></div>                                   
                <div class="widget-single-video-title"><table><tr><td>«Era un momento differente, no?»</td></tr></table></div>
</a>
            </div>

        </div><div id="videos_list-4" class="mh-widget widget_videos_list">        <div class="widget-videogallery-container">
            <div class="widget-videogallery-content">
                <ul>
                                    </ul>
		<div class="clear"></div>
                <div class="widget-videogallery-link"><a href="https://www.tempi.it/videogallery"><i class="fas fa-film fa-lg"></i> Altri video</a></div>
                <div class="clear"></div>
            </div>
        </div>
        </div><div id="blogs_single-4" class="mh-widget widget_blogs_single"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tempi.it/blogs/lettere-al-direttore/">LETTERE AL DIRETTORE</a></span></h4>                <div class="single_blog_internal_cont">
                    <a href="https://www.tempi.it/blog/non-saranno-legalisti-e-forcaioli-a-riformare-la-giustizia/">Non saranno legalisti e forcaioli a riformare la giustizia</a>
                    <span>Emanuele Boffi</span>
                </div>
                <div class="clear"></div>
                <div class="widget-blogs_single-link"><a href="https://www.tempi.it/contattaci/"><i class="far fa-envelope-open fa-lg"></i> Scrivi al direttore</a></div>

            </div><div id="custom_html-19" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /188222511/Sidebar1 -->
<div id='div-gpt-ad-1539969113459-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539969113459-0');
googletag.pubads().refresh([adv_pub_sidebar1]); });
</script></div></div></div><div id="mh_magazine_facebook_page-6" class="mh-widget mh_magazine_facebook_page"><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/tempi.it/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /188222511/Sidebar2 -->
<div id='div-gpt-ad-1539971266337-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539971266337-0'); 
googletag.pubads().refresh([adv_pub_sidebar2]); });
</script></div></div></div><div id="blogs_list-2" class="mh-widget widget_blogs_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tempi.it/blog/">I nostri blog</a></span></h4>            <ul id="blog_widget">
                                     <li class='blog_widget_first'>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-32.png" alt="Il Deserto dei Tartari" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Rodolfo Casadei</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Il Deserto dei Tartari</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/un-no-cattolico-allimmigrazionismo-2/">Un “no” cattolico all’immigrazionismo/2</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-25190.png" alt="Good Bye, Lenin!" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Angelo Bonaguro</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Good Bye, Lenin!</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/la-vacanza-del-dissidente-havel-in-compagnia-della-polizia-comunista/">La vacanza del dissidente Havel. In &#8220;compagnia&#8221; della polizia comunista</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-23166.png" alt="Il sugo della storia" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/il-sugo-della-storia/">Giovanni Fighera</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/il-sugo-della-storia/">Il sugo della storia</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/il-saluto-di-un-prof-ai-suoi-studenti-vivere-e-scoprire-che-ce-una-vocazione/">Il saluto di un prof ai suoi studenti: vivere è scoprire che c&#8217;è una vocazione</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-71120.png" alt="Fisco semplice" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/fisco-semplice/">Massimiliano Casto</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/fisco-semplice/">Fisco semplice</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/saldo-e-stralcio-delle-cartelle-chi-puo-approfittarne-i-debiti-ammessi-i-termini-per-ladesione/">Saldo e stralcio delle cartelle: chi può approfittarne, i debiti ammessi, i termini per l&#8217;adesione</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-26.png" alt="ARTempi" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/artempi/">Amedeo Badini Confalonieri</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/artempi/">ARTempi</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/spider-man-far-from-home/">Spider-Man: Far from Home</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                            </ul>
        </div><div id="galleries_list-3" class="mh-widget widget_galleries_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Foto</span></h4>        <div class="widget-fotogallery-container">
            <div class="widget-fotogallery-content">
                <ul>
                                        <li><a href="https://www.tempi.it/fotogallery/family-happening-2019-tutto-nasce-da-un-si/"> 
                        <img width="300" height="169" src="https://filecdn.tempi.it/wp-content/uploads/2019/09/family-happening.jpeg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Family Happening 2019. Tutto nasce da un sì	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/eutanasia-verso-la-morte-del-diritto/"> 
                        <img width="350" height="484" src="https://filecdn.tempi.it/wp-content/uploads/2019/09/eutanasia-incontro.png" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Eutanasia, verso la morte del diritto?	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/nicaragua-lesercito-assedia-le-chiese/"> 
                        <img width="678" height="433" src="https://filecdn.tempi.it/wp-content/uploads/2019/08/nicaragua-masaya.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Nicaragua. L&#8217;esercito assedia le chiese	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/la-cattedrale-di-rochester-diventa-un-campo-da-golf-per-riflettere-sui-ponti/"> 
                        <img width="675" height="900" src="https://filecdn.tempi.it/wp-content/uploads/2019/07/Rochester-campo-minigolf.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        La cattedrale di Rochester diventa un campo da golf per «riflettere sui ponti»	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/il-giardino-degli-aranci-sta-morendo/"> 
                        <img width="678" height="508" src="https://filecdn.tempi.it/wp-content/uploads/2019/07/pennichella.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Il Giardino degli aranci sta morendo	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/bollate-carcere-per-la-liberta/"> 
                        <img width="679" height="832" src="https://filecdn.tempi.it/wp-content/uploads/2019/07/bollate.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Bollate: Carcere per la libertà	
                    </a></li>
                                    </ul>
		<div class="clear"></div>
                <div class="widget-fotogallery-link"><a href="https://www.tempi.it/fotogallery"><i class="fas fa-image fa-lg"></i>  Altre Foto</a></div>
                <div class="clear"></div>
            </div>
        </div></div>
<div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script>

	</aside>	</div>
    </div>
<div class="infinite-item-end"></div> 
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-14" class="mh-footer-widget widget_text">			<div class="textwidget"><div class="footer-logo">
<h3>Tempi</h3>
<p>Contrattempi Soc. Coop.<br>Via Giuseppe Govone, 56<br>
20155 Milano<br>
P.I. 10139010960</p>	
</div></div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-4" class="mh-footer-widget widget_nav_menu"><div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25871"><a href="https://www.tempi.it">Home</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-279956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279956"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="https://www.tempi.it/la-redazione/">La redazione</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
</ul></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-279853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279853"><a href="https://www.tempi.it/category/esteri/">Esteri</a></li>
<li id="menu-item-279854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279854"><a href="https://www.tempi.it/category/societa/">Società</a></li>
<li id="menu-item-279855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279855"><a href="https://www.tempi.it/category/interni/">Interni</a></li>
<li id="menu-item-279856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279856"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-279857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279857"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a></li>
<li id="menu-item-279858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279858"><a href="https://www.tempi.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-279859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279859"><a href="https://www.tempi.it/category/sport/">Sport</a></li>
<li id="menu-item-279860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279860"><a href="https://www.tempi.it/category/cultura/">Cultura</a></li>
<li id="menu-item-279861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279861"><a href="https://www.tempi.it/category/economia/">Economia</a></li>
</ul></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © Tempi.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
			<script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
						<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tempi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/layouts/resources/js/ddl-tabs-cell-frontend.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.28'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Today","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/wp-util.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.tempi.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.tempi.it\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.8.0.1'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie al fine di offrire un servizio migliore agli utenti. Chiudendo questo banner o proseguendo la navigazione, acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.tempi.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				
			</div>

</body>
</html>
