<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href="https://use.fontawesome.com/releases/v5.0.7/css/all.css" rel="stylesheet">


<title>Preparano il regimetto giallogrigio | Tempi</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.tempi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://filecdn.tempi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://filecdn.tempi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							background-color: transparent;
							color: #999;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							color: #666;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							background-color: transparent;
							color: #999;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
							color: #666;
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Preparano il regimetto giallogrigio. Dal Corriere a Renzi, passando per Grillo, si prepara il governicchio che non vuole farci votare"/>
<link rel="canonical" href="https://www.tempi.it/preparano-il-regimetto-giallogrigio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Preparano il regimetto giallogrigio" />
<meta property="og:description" content="Dal Corriere a Renzi, passando per Grillo, si prepara il governicchio che non vuole farci votare. Ma Salvini non faccia da solo" />
<meta property="og:url" content="https://www.tempi.it/preparano-il-regimetto-giallogrigio/" />
<meta property="og:site_name" content="Tempi" />
<meta property="article:tag" content="beppe grillo" />
<meta property="article:tag" content="ferruccio de bortoli" />
<meta property="article:tag" content="matteo renzi" />
<meta property="article:tag" content="Matteo Salvini" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2019-08-12T08:06:08+00:00" />
<meta property="article:modified_time" content="2019-08-12T08:06:14+00:00" />
<meta property="og:updated_time" content="2019-08-12T08:06:14+00:00" />
<meta property="fb:app_id" content="848630245469809" />
<meta property="og:image" content="https://filecdn.tempi.it/wp-content/uploads/2015/10/grillo-imola-ansa.jpg" />
<meta property="og:image:secure_url" content="https://filecdn.tempi.it/wp-content/uploads/2015/10/grillo-imola-ansa.jpg" />
<meta property="og:image:width" content="642" />
<meta property="og:image:height" content="477" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dal Corriere a Renzi, passando per Grillo, si prepara il governicchio che non vuole farci votare. Ma Salvini non faccia da solo" />
<meta name="twitter:title" content="Preparano il regimetto giallogrigio" />
<meta name="twitter:image" content="https://filecdn.tempi.it/wp-content/uploads/2015/10/grillo-imola-ansa.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tempi.it/#website","url":"https://www.tempi.it/","name":"Tempi","publisher":{"@id":"https://www.tempi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tempi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.tempi.it/preparano-il-regimetto-giallogrigio/#webpage","url":"https://www.tempi.it/preparano-il-regimetto-giallogrigio/","inLanguage":"it-IT","name":"Preparano il regimetto giallogrigio | Tempi","isPartOf":{"@id":"https://www.tempi.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.tempi.it/preparano-il-regimetto-giallogrigio/#primaryimage","url":"https://filecdn.tempi.it/wp-content/uploads/2015/10/grillo-imola-ansa.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.tempi.it/preparano-il-regimetto-giallogrigio/#primaryimage"},"datePublished":"2019-08-12T08:06:08+00:00","dateModified":"2019-08-12T08:06:14+00:00","description":"Preparano il regimetto giallogrigio. Dal Corriere a Renzi, passando per Grillo, si prepara il governicchio che non vuole farci votare","breadcrumb":{"@id":"https://www.tempi.it/preparano-il-regimetto-giallogrigio/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.tempi.it/preparano-il-regimetto-giallogrigio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tempi.it/","url":"https://www.tempi.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tempi.it/preparano-il-regimetto-giallogrigio/","url":"https://www.tempi.it/preparano-il-regimetto-giallogrigio/","name":"Preparano il regimetto giallogrigio"}}]},{"@type":"Article","@id":"https://www.tempi.it/preparano-il-regimetto-giallogrigio/#article","isPartOf":{"@id":"https://www.tempi.it/preparano-il-regimetto-giallogrigio/#webpage"},"author":{"@id":"https://www.tempi.it/author/emanuele-boffi/#author","name":"Emanuele Boffi"},"publisher":{"@id":"https://www.tempi.it/#organization"},"headline":"Preparano il regimetto giallogrigio","datePublished":"2019-08-12T08:06:08+00:00","dateModified":"2019-08-12T08:06:14+00:00","commentCount":0,"mainEntityOfPage":"https://www.tempi.it/preparano-il-regimetto-giallogrigio/#webpage","image":{"@id":"https://www.tempi.it/preparano-il-regimetto-giallogrigio/#primaryimage"},"keywords":"beppe grillo,ferruccio de bortoli,matteo renzi,Matteo Salvini","articleSection":"Politica"},{"@type":"Person","@id":"https://www.tempi.it/author/emanuele-boffi/#author","name":"Emanuele Boffi","image":{"@type":"ImageObject","@id":"https://www.tempi.it/#personlogo","url":"https://secure.gravatar.com/avatar/da50b3a5e0b3c485bc1e4c534d0ec9e4?s=96&d=mm&r=g","caption":"Emanuele Boffi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Feed" href="https://www.tempi.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tempi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tempi.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.tempi.it/wp-content/themes/mh-magazine-child/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.tempi.it/wp-content/themes/mh-magazine-child/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_bootstrap_styles-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap/css/bootstrap.css?ver=3.3.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='toolset-common-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/css/toolset-common.css?ver=3.3.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-default-svg-horizontal.css?ver=3.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg_hover-css'  href='https://www.tempi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-hover-svg-horizontal.css?ver=3.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tempi.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tempi.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.tempi.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.8.0.1' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"300","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/themes/mh-magazine-child/js/scripts.js?ver=3.8.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"Nessuna","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.tempi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filecdn.tempi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.tempi.it/?p=300793' />
<link rel="alternate" type="application/json+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fpreparano-il-regimetto-giallogrigio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fpreparano-il-regimetto-giallogrigio%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #e13324; }
.mh-extra-nav-bg { background: rgba(225, 51, 36, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #e13324; background: rgba(225, 51, 36, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(225, 51, 36, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #e13324; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #e13324; background: rgba(225, 51, 36, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e13324; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e13324; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e13324; }
.entry-content a { color: #e13324; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #e13324; }
</style>
<!--[if lt IE 9]>
<script src="https://www.tempi.it/wp-content/themes/mh-magazine-child/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1-214x214.png" sizes="32x32" />
<link rel="icon" href="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1-214x214.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1-214x214.png" />
<meta name="msapplication-TileImage" content="https://filecdn.tempi.it/wp-content/uploads/2018/02/Logo-Tempi-square-1.png" />
		<style type="text/css" id="wp-custom-css">
			.post-template-template-publiredazionali .mh-wrapper {
	background: rgb(240,240,240);
}

.post-template-template-publiredazionali .mh-content {
	font-family: "Arial",sans-serif; 
}

.post-template-template-publiredazionali .sponsored {
	font-weight: bold; 
	color: rgb(240,240,240); 
	background-color: rgb(169,169,169);
	padding-left: 10px;
}

.post-template-template-publiredazionali .entry-title {
	font-family: "Arial Black",Arial,sans-serif; 
}

.post-template-template-publiredazionali .publired-title {
	font-family: "Arial Black",Arial,sans-serif; 
}

.post-template-template-publiredazionali .entry-meta {
	border-top: 1px dotted rgb(169,169,169);
	border-bottom: 1px dotted rgb(169,169,169);
}

.post-template-template-publiredazionali .entry-meta-author {
	display: none;
}

.post-template-template-publiredazionali .gptslot {
	display: none;
}		</style>
	
<!-- INIZIO TAG-->
<script src="https://assets.evolutionadv.it/tempi_it/tempi_it.new.js"></script>
<!-- FINE TAG-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2260272014262344');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=your-pixel-id-goes-here&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" >
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-36005110-1', 'auto');
	ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script id="ChameleonAd_Tag" data-pnl="1" data-website="34747" async src='//static.chameleon.ad/js/router.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	var adv_pub_header;
	var adv_pub_sidebar1;
	var adv_pub_sidebar2;

  googletag.cmd.push(function() {
    adv_pub_header = googletag.defineSlot('/188222511/Header', [728, 90], 'div-gpt-ad-1539968979290-0').addService(googletag.pubads());
    adv_pub_sidebar1 = googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1539969113459-0').addService(googletag.pubads());
    adv_pub_sidebar2 = googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1539971266337-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-300793 single-format-standard wp-custom-logo cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-2" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="header_ads" align="center" style="display:block;">
<!-- /188222511/Header -->
<div id='div-gpt-ad-1539968979290-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539968979290-0'); 
googletag.pubads().refresh([adv_pub_header]); });
</script></div>
</div></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.tempi.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="318" height="60" src="https://filecdn.tempi.it/wp-content/uploads/2018/02/cropped-Logo-Tempi-1-1.png" class="custom-logo" alt="Tempi" itemprop="logo" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-5" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="loglink">

<a href="https://www.tempi.it/login/" ><i class="fas fa-sign-in-alt fa-lg"></i>Accedi</a><a href="https://www.tempi.it/registrati-a-tempi/"><i class="far fa-user-circle fa-lg"></i>Registrati</a><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/"><i class="far fa-envelope fa-lg"></i>Iscriviti alla Newsletter</a>
 &nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/tempi.it/" target="_blank"><i class="fa fa-facebook fa-lg"></i></a>
<a href="https://twitter.com/Tempi_it" target="_blank"><i class="fa fa-twitter fa-lg"></i></a>
<a href="mailto:redazione@tempi.it" ><i class="fa fa-envelope-o  fa-lg"></i></a>
<!-- [Sassy_Social_Share]-->
</div></div></div><div id="search-6" class="mh-widget mh-header-2 widget_search"><form role="search" method="get" class="search-form" action="https://www.tempi.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu"><ul>
<li class="page_item page-item-279770"><a href="https://www.tempi.it/abbonati-a-tempi/">Abbonati a Tempi</a></li>
<li class="page_item page-item-281051"><a href="https://www.tempi.it/restricted-content/">Contenuto riservato agli abbonati di Tempi</a></li>
<li class="page_item page-item-279771"><a href="https://www.tempi.it/login/">Entra nell&#8217;area riservata di tempi.it</a></li>
<li class="page_item page-item-280740"><a href="https://www.tempi.it/gestione-abbonamento/">Gestione abbonamento</a></li>
<li class="page_item page-item-279797"><a href="https://www.tempi.it/">Home</a></li>
<li class="page_item page-item-294176"><a href="https://www.tempi.it/informativa-trattamento-dati-regolamento-ue-2016-679-gdpr/">Informativa sul trattamento dei dati ai sensi dell’art. 13 del Regolamento Ue 2016/679 (GDPR)</a></li>
<li class="page_item page-item-192138"><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/">Iscrizione alla newsletter di Tempi</a></li>
<li class="page_item page-item-25829"><a href="https://www.tempi.it/la-redazione/">La redazione</a></li>
<li class="page_item page-item-279774"><a href="https://www.tempi.it/arm_change_password/">Modifica password</a></li>
<li class="page_item page-item-279773"><a href="https://www.tempi.it/modifica-profilo/">Modifica profilo</a></li>
<li class="page_item page-item-279772"><a href="https://www.tempi.it/arm_forgot_password/">Password dimenticata</a></li>
<li class="page_item page-item-279953"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li class="page_item page-item-279960"><a href="https://www.tempi.it/arm_member_profile/">Profile</a></li>
<li class="page_item page-item-25875"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-281056"><a href="https://www.tempi.it/registrati-a-tempi/">Registrati a Tempi</a></li>
<li class="page_item page-item-282140"><a href="https://www.tempi.it/registrazione-completata/">Registrazione completata</a></li>
<li class="page_item page-item-281089"><a href="https://www.tempi.it/registrazione-gratuita/">Registrazione gratuita</a></li>
<li class="page_item page-item-25825"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
</ul></div>
		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/preparano-il-regimetto-giallogrigio/" title="Preparano il regimetto giallogrigio">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12 agosto 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Preparano il regimetto giallogrigio						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Politica							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/io-li-aiuto-a-casa-mia-e-funziona/" title="Io li aiuto a casa mia (e funziona)">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12 agosto 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Io li aiuto a casa mia (e funziona)						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Esteri							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/migranti-nessuno-li-salva-da-solo-che-cosa-ce-nel-nuovo-numero-di-tempi/" title="Migranti. Nessuno li salva da solo. Che cosa c&#8217;è nel nuovo numero di Tempi">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12 agosto 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Migranti. Nessuno li salva da solo. Che cosa c&#8217;è nel nuovo numero di Tempi						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/cosa-si-agita-nella-pancia-dellamerica/" title="Cosa si agita nella pancia dell’America">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 agosto 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Cosa si agita nella pancia dell’America						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Esteri							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.tempi.it/fine-di-un-anno-bellissimo-e-meno-male/" title="Fine di un anno «bellissimo» (e meno male)">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 agosto 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Fine di un anno «bellissimo» (e meno male)						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Politica							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.tempi.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>

<center><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></center>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-300793" class="post-300793 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-beppe-grillo tag-ferruccio-de-bortoli tag-matteo-renzi tag-matteo-salvini">
	<header class="entry-header clearfix"><h1 class="entry-title">Preparano il regimetto giallogrigio</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Luigi Amicone</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>12 agosto 2019</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/politica/" rel="category tag">Politica</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-excerpt"><p>Dal Corriere a Renzi, passando per Grillo, si prepara il governicchio che non vuole farci votare. Ma Salvini non faccia da solo <a class="mh-excerpt-more" href="https://www.tempi.it/preparano-il-regimetto-giallogrigio/" title="Preparano il regimetto giallogrigio"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/preparano-il-regimetto-giallogrigio/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fpreparano-il-regimetto-giallogrigio%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Preparano%20il%20regimetto%20giallogrigio&url=https%3A%2F%2Fwww.tempi.it%2Fpreparano-il-regimetto-giallogrigio%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Preparano%20il%20regimetto%20giallogrigio' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fpreparano-il-regimetto-giallogrigio%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Preparano%20il%20regimetto%20giallogrigio https%3A%2F%2Fwww.tempi.it%2Fpreparano-il-regimetto-giallogrigio%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<figure class="wp-block-image"><img src="https://filecdn.tempi.it/wp-content/uploads/2015/10/grillo-imola-ansa.jpg" alt="" class="wp-image-241635" srcset="https://filecdn.tempi.it/wp-content/uploads/2015/10/grillo-imola-ansa.jpg 642w, https://filecdn.tempi.it/wp-content/uploads/2015/10/grillo-imola-ansa-157x116.jpg 157w, https://filecdn.tempi.it/wp-content/uploads/2015/10/grillo-imola-ansa-288x214.jpg 288w, https://filecdn.tempi.it/wp-content/uploads/2015/10/grillo-imola-ansa-80x60.jpg 80w" sizes="(max-width: 642px) 100vw, 642px" /></figure>



<div class="gptslot" data-adunitid="1" style="display:inline-block; float:left; margin-right:10px;"></div>



<p>Se dalla spazzatura e i topi che infestano Roma non avevate ancora capito come governano costoro, beh avrete almeno notato che in 24 ore sono passati dal “fanculo Renzi” e “mai col Pd” (e Salvini che sospettava il ribaltone insultato di “ubriaco, raccontane un&#8217;altra”), al “bravo Renzi” e “pronti a governare col Pd”. Sono i famosi 5 Stelle. La scheggia impazzita del Parlamento italiano. Che non vuole mollare le poltrone. Perché oggi sono loro i poltronari più famosi. E numerosi. Domani, il giorno dopo le elezioni, sarebbero soltanto un pelo di sfiga. Un piccolo incubo del passato. Perciò, raccontane un&#8217;altra tu, pagliaccio di un Beppe Grillo.</p>



<p>Bravo Salvini. Missione compiuta. Adesso al più presto al voto. O davvero Roma della Raggi e Zingaretti sarà il modello dell&#8217;Italia che verrà. L&#8217;Italia della frontiera africana che passa da Napoli. Schiava di un parassitismo statale indomito, che ormai da troppo tempo dice no a tutto illudendosi di sopravvivere con l&#8217;elemosina di Bruxelles e le tasse di quel che resta dell&#8217;impresa e del lavoro privato italiano.</p>



<p>Già, perché l&#8217;alternativa al voto quale sarebbe? Sarebbe la “soluzione istituzionale” invocata dai neo fidanzatini Grillo&amp;Renzi. Ribaltonisti benedetti dal <em>Corriere della Sera</em> e beatificati dal <em>Fatto Quotidiano</em>. Ma certo, con la scusa del “taglio dei parlamentari”, cioè con la scusa di continuare a togliere potere alla politica, i politici più fallimentari della storia politica italiana, pretenderebbero di fare ingoiare agli italiani una cosiddetta “soluzione unitaria” che è ostile a ogni normale corso di democrazia. </p>



<p>Cioè ostile al normale ritorno alle urne allorché un governo non c&#8217;è più, come non c&#8217;è più dal momento in cui i bambini di Grillo sono rimasti soli soletti ad attaccarsi alle poltrone di Palazzo Chigi come una volta si attaccavano al ciuccio della piattaforma Rousseau. Si capisce che 20 mila miserabili euri valgano un pochino di più di 20 eroici clic. Ma questa, caro Grillo, sarebbe la vostra famosa “onestà-onestà-onestà” tàrattàttà?</p>



<p>Dunque, non il voto &#8211; come scrive troppo in fretta il De Bortoli del <em><strong><a href="https://www.corriere.it/editoriali/19_agosto_10/sabbia-occhi-cf252366-bb99-11e9-9f76-c4a17a124b8d.shtml" target="_blank" rel="noreferrer noopener" aria-label="Corsera  (si apre in una nuova scheda)">Corsera </a></strong></em>&#8211; sarebbe “sabbia gettata negli occhi”. Ma proprio la “soluzione istituzionale”, questa sì che sarebbe sabbia e sputazzo in faccia alla democrazia. Proposta indecente dell&#8217;inedita accoppiata Grillo-Renzi e sottoscritta da tutto il museo delle cere di piantone a Roma Capitale. </p>



<p>Ma certo. Taglio dei parlamentari. Poi il referendum. E così avanti un altro paio d&#8217;anni in stile Monti. Totalmente sottomessi alla politica di Francia e Germania. Che è la vera ragione sociale (altro che la lotta alla corruzione!) del ventennio fascio-giustizialista con cui ci siamo insistentemente tagliati i testicoli della politica.&nbsp;</p>



<p>Perché, prima con il tabaccaio dei Valori Di Pietro e adesso con i pagliacci del circo cinque stelle, a cosa è servito sfasciare la politica e &#8220;aprire il parlamento come una scatola di tonno&#8221;, riempire l&#8217;Italia di leggi anticorruzione paralizzanti ogni azione pubblica e di impresa, a cosa è servito il cambiare tutto per non cambiare niente se non a sottrarre alla politica il ruolo di mediare e rappresentare interessi, dunque anche il benessere di tutti, a tutto vantaggio degli interessi in Italia dei dilaganti poteri finanziari, economici, politici internazionali? Quando pensate a Mani Pulite non dovete eccitarvi pensando a quanto sono fichi Travaglio e Davigo. Dovete martellarvi gli zebedei pensando a quanto avete fatto ricchi e potenti quelli e avete impoverito e fatto fessi voi stessi.</p>



<p>Così oggi, in aggiunta ai begli anni fascio-giustizialisti, grazie alle comiche di Grillo&amp;Renzi siamo diventati nel Mediterraneo una potenza politica tanto importante che non c&#8217;è legge italiana, e tanto più di ordine, sicurezza e confini italiani, che non possano diventare il set di Hollywood di un Richard Geere. Ed essere irrisa, sputazzata e violata, ogni legge italiana, pur che non piaccia alla sinistra, da una qualsiasi adolescente Carola, ricca e viziata, sia di Spagna o Alemagna, “purché se magna”.</p>



<p>In ultima sintesi la “soluzione” alternativa alle elezioni sarebbe quella dell&#8217;ultimo ventennio assistito dalla mafia giudiziaria. Ovvero. No Ilva per mandare a spasso col sogno della beneficienza di Stato 15 mila lavoratori, quasi l&#8217;1 per cento di Pil italiano. No termovalorizzatori per ripulire le città e trasformare in energia pulita i rifiuti. No all&#8217;autonomia delle Regioni per restituire risorse, responsabilità e dignità al lavoro degli italiani. No grandi opere, no Tav, no gronda di Genova, no ricerca di gas e idrocarburi sul nostro territorio per renderci indipendenti energeticamente&#8230; No tutto. Riforme come continuazione in altra tonalità del cabaret &#8220;decrescita felice&#8221; del signore mechato, boccolo grigio, avaro e tristanzuolo, di nome Beppe.</p>



<p>Non siamo affatto catastrofisti. Tant&#8217;è che riconosciamo a Salvini di aver obbligato i grillini a misurarsi con l&#8217;arte del governo. E al governo Conte l&#8217;arte di almeno tre provvedimenti importanti in un anno: la chiusura dei porti ai commerci di esseri umani, droga, armi, prostituzione impiantati nel Mediterraneo dalle mafie nordafricane in combutta con le ricche Ong europee. La pace fiscale che ha dato ossigeno a milioni di cittadini e imprese soffocate nella morsa di una più che decennale crisi economica. Flat tax al 15 per cento per le partite Iva fino a 65 mila euro. Niente male.</p>



<p>Adesso, dopo aver giustamente staccato la spina al governo in condominio con il venditore di bibite (o “bibitaro” come lo stesso Grillo ribattezzò Di Maio in una memorabile intervista al giornale di De Bortoli), l&#8217;unica cosa che Matteo Salvini non deve fare per non finire come il postdemocristiano Matteo Renzi, è chiamare un referendum sulla propria persona. Come ha dimostrato in modo spettacolare l&#8217;ottobre referendario che schiantò il brillante ma troppo autocentrato simpaticone fiorentino, non c&#8217;è niente di più funesto in politica che il personalismo e la sovraeccitazione di sé.</p>



<p>Quello che Matteo Salvini deve fare, e al più presto, e pestando duro, denunciando le manovre del regime romano, è una conferenza stampa congiunta con Berlusconi e Meloni. Lanciare la piattaforma del centrodestra unito. E opporsi fino a minacciare un aventino antifascista se cercheranno di mantenere in vita artificialmente una legislatura morta e sepolta.</p>



<p>Ma vi sembra tanto strano che Beppe Grillo e Ferruccio De Bortoli vadano a braccetto e strillino all&#8217;unisono, “altro che elezioni, qui bisogna fermare i barbari”? Vi sembra tanto pazzesco che Renzi e Boldrini dei porti aperti all&#8217;Africa, il <em>Corriere della Sera</em> di quelli che erano puliti come Palamara e <em>La Repubblica</em> di quello che chiedeva a Renzi notizie buone per guadagnare in Borsa, la Raggi del non si sa quanti miliardi di buco Capitale e la <em>Civiltà Cattolica</em> dell&#8217;internazionale obamiana, strombazzino ai quattro venti l&#8217;urgenza di un qualsiasi esecutivo da topolini nel formaggio, pur di impedire al popolo l&#8217;esercizio della democrazia?</p>



<p>Votano e rivotano in tutta Europa, dalla Spagna alla Gran Bretagna, dalla Grecia alla Polonia. Ma qui in Italia no. Perché oibò? Perché devono continuare a tenere uno Stato dove i contribuenti del Nord pagano per tutti e quelli del Sud non siano messi nelle condizioni di non dipendere da Roma, collettore da Bolzano a Canicattì, e come si vede, con la bella dama grillante, principe gabelliere e di estorsioni legali senza nemmeno essere capace di tenere pulite le strade Capitoline.</p>



<p>L&#8217;élite romana che vive di questa parassitismo non vuole mollare la presa. Terrorizzata dalla comparsa dell&#8217;ennesimo grande leader di destra (e di destra perché doveva cadere il Muro di Berlino Est per ritrovarci il muro delle sinistre a Ovest, il politico corretto, il regime delle parole alate, delle belle coscienze e, insomma, della borghesia che se la suona e se la canta, dunque la libertà oggi non può venire che da destra) vorrebbe sfruttare il coraggioso realismo di Salvini per rivenderci un&#8217;ammucchiata d&#8217;Arabia, da Grillo a Boldrini, da Renzi alla Bonino. E questo, secondo i giornaloni nazionali, sarebbe “il cordone di sicurezza”. Ma siete matti voi. O come Ferruccio De Bortoli e gli altri “saggi”, avete così un sacco di soldi che vi interessa niente consumarli qui piuttosto che presso la corte di Merkel o Macron, poiché i soldi vi fanno liberi di partire quando volete. Liberi e cosmopoliti perché i vostri conti possono spostarsi con un clic. Come sulla piattaforma Rousseau. E sul Banco Paribas.</p>



<p>Con il voto subito, entro fine ottobre, ci attenderebbero finalmente riforme serie: l&#8217;autonomia, la giustizia, la scuola. Oppure, con la famosa &#8220;soluzione&#8221; alla romana, senza il voto, per parafrasare l&#8217;Augusto del Noce che profetizzò l&#8217;Ulivo di D&#8217;Alema e di Prodi, dopo il peggiore della storia repubblicana, Oscar Luigi Scalfaro, ci attenderebbe ancora un volta un cattolico Presidente della Repubblica steso come coperchio su un regimetto fatto di clericalismo politico senza popolo. Un regime impiantato sull&#8217;uso politico della giustizia. E gestito da postdemocristiani senza fede insieme a post comunisti senza fede. Cioè la quintessenza del grillismo.</p>



<p><em>Foto Ansa</em></p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/preparano-il-regimetto-giallogrigio/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fpreparano-il-regimetto-giallogrigio%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Preparano%20il%20regimetto%20giallogrigio&url=https%3A%2F%2Fwww.tempi.it%2Fpreparano-il-regimetto-giallogrigio%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Preparano%20il%20regimetto%20giallogrigio' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fpreparano-il-regimetto-giallogrigio%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Preparano%20il%20regimetto%20giallogrigio https%3A%2F%2Fwww.tempi.it%2Fpreparano-il-regimetto-giallogrigio%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>		<div class="OUTBRAIN" data-src="https://www.tempi.it/preparano-il-regimetto-giallogrigio/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
	
	<center><div class="gptslot" data-adunitid="3"></div></center>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.tempi.it/tag/beppe-grillo/" rel="tag">beppe grillo</a></li><li><a href="https://www.tempi.it/tag/ferruccio-de-bortoli/" rel="tag">ferruccio de bortoli</a></li><li><a href="https://www.tempi.it/tag/matteo-renzi/" rel="tag">matteo renzi</a></li><li><a href="https://www.tempi.it/tag/matteo-salvini/" rel="tag">Matteo Salvini</a></li></ul></div></article>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-295592 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/griffini-ai-bi-caro-salvini-i-bimbi-africani-scappano-dalla-guerra-dellabbandono/" title="Griffini (Ai.Bi.): “Caro Salvini, i bimbi africani scappano dalla guerra dell’abbandono”"><img width="326" height="230" src="https://filecdn.tempi.it/wp-content/uploads/2018/06/salvini-cernobbio-ansa.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Società			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/griffini-ai-bi-caro-salvini-i-bimbi-africani-scappano-dalla-guerra-dellabbandono/" title="Griffini (Ai.Bi.): “Caro Salvini, i bimbi africani scappano dalla guerra dell’abbandono”" rel="bookmark">
			Griffini (Ai.Bi.): “Caro Salvini, i bimbi africani scappano dalla guerra dell’abbandono”		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Redazione</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>2 maggio 2019</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/societa/" rel="category tag">Società</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Il presidente di Amici dei Bambini: “Bambini ‘preconfezionati’ sui barconi? Da vicepremier un termine fuori luogo”.﻿ <a class="mh-excerpt-more" href="https://www.tempi.it/griffini-ai-bi-caro-salvini-i-bimbi-africani-scappano-dalla-guerra-dellabbandono/" title="Griffini (Ai.Bi.): “Caro Salvini, i bimbi africani scappano dalla guerra dell’abbandono”"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/griffini-ai-bi-caro-salvini-i-bimbi-africani-scappano-dalla-guerra-dellabbandono/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fgriffini-ai-bi-caro-salvini-i-bimbi-africani-scappano-dalla-guerra-dellabbandono%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Griffini%20%28Ai.Bi.%29%3A%20%E2%80%9CCaro%20Salvini%2C%20i%20bimbi%20africani%20scappano%20dalla%20guerra%20dell%E2%80%99abbandono%E2%80%9D&url=https%3A%2F%2Fwww.tempi.it%2Fgriffini-ai-bi-caro-salvini-i-bimbi-africani-scappano-dalla-guerra-dellabbandono%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Griffini%20%28Ai.Bi.%29%3A%20%E2%80%9CCaro%20Salvini%2C%20i%20bimbi%20africani%20scappano%20dalla%20guerra%20dell%E2%80%99abbandono%E2%80%9D' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fgriffini-ai-bi-caro-salvini-i-bimbi-africani-scappano-dalla-guerra-dellabbandono%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Griffini%20%28Ai.Bi.%29%3A%20%E2%80%9CCaro%20Salvini%2C%20i%20bimbi%20africani%20scappano%20dalla%20guerra%20dell%E2%80%99abbandono%E2%80%9D https%3A%2F%2Fwww.tempi.it%2Fgriffini-ai-bi-caro-salvini-i-bimbi-africani-scappano-dalla-guerra-dellabbandono%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-240339 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/mera-testimonianza-non-basta-lavoro-fermare-unioni-civili/" title="Mettiamoci al lavoro per fermare le unioni civili"><img width="326" height="217" src="https://filecdn.tempi.it/wp-content/uploads/2015/06/famiglia-manifestazione-20-giugno-ansa.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://filecdn.tempi.it/wp-content/uploads/2015/06/famiglia-manifestazione-20-giugno-ansa.jpg 642w, https://filecdn.tempi.it/wp-content/uploads/2015/06/famiglia-manifestazione-20-giugno-ansa-322x214.jpg 322w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Società			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/mera-testimonianza-non-basta-lavoro-fermare-unioni-civili/" title="Mettiamoci al lavoro per fermare le unioni civili" rel="bookmark">
			Mettiamoci al lavoro per fermare le unioni civili		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Alfredo Mantovano</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>6 ottobre 2015</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/societa/" rel="category tag">Società</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Un nuovo ddl Cirinnà fotocopia del primo? Inaccettabile. Qualche consiglio per proseguire nella battaglia in difesa della famiglia e dell&#8217;umano <a class="mh-excerpt-more" href="https://www.tempi.it/mera-testimonianza-non-basta-lavoro-fermare-unioni-civili/" title="Mettiamoci al lavoro per fermare le unioni civili"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/mera-testimonianza-non-basta-lavoro-fermare-unioni-civili/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fmera-testimonianza-non-basta-lavoro-fermare-unioni-civili%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Mettiamoci%20al%20lavoro%20per%20fermare%20le%20unioni%20civili&url=https%3A%2F%2Fwww.tempi.it%2Fmera-testimonianza-non-basta-lavoro-fermare-unioni-civili%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Mettiamoci%20al%20lavoro%20per%20fermare%20le%20unioni%20civili' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fmera-testimonianza-non-basta-lavoro-fermare-unioni-civili%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Mettiamoci%20al%20lavoro%20per%20fermare%20le%20unioni%20civili https%3A%2F%2Fwww.tempi.it%2Fmera-testimonianza-non-basta-lavoro-fermare-unioni-civili%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-54939 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tempi.it/centrodestra-disastroso-pd-in-difficolta-e-monti-e-come-jaruzelski/" title="«Centrodestra disastroso, Pd in difficoltà e Monti è come Jaruzelski»"><img class="mh-image-placeholder" src="https://filecdn.tempi.it/wp-content/themes/mh-magazine-child/images/placeholder-medium.png" alt="Nessuna immagine" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Politica			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.tempi.it/centrodestra-disastroso-pd-in-difficolta-e-monti-e-come-jaruzelski/" title="«Centrodestra disastroso, Pd in difficoltà e Monti è come Jaruzelski»" rel="bookmark">
			«Centrodestra disastroso, Pd in difficoltà e Monti è come Jaruzelski»		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Matteo Rigamonti</span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>29 ottobre 2012</span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tempi.it/category/politica/" rel="category tag">Politica</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Intervista a Sergio Soave, giornalista del Foglio, sullo stato di salute dei partiti e del governo: «Se alle primarie vince Bersani non cambierà nulla. Monti si è autoinvaso per evitare l’invasione esterna». <a class="mh-excerpt-more" href="https://www.tempi.it/centrodestra-disastroso-pd-in-difficolta-e-monti-e-come-jaruzelski/" title="«Centrodestra disastroso, Pd in difficoltà e Monti è come Jaruzelski»"></a></p>
</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tempi.it/centrodestra-disastroso-pd-in-difficolta-e-monti-e-come-jaruzelski/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fcentrodestra-disastroso-pd-in-difficolta-e-monti-e-come-jaruzelski%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%C2%ABCentrodestra%20disastroso%2C%20Pd%20in%20difficolt%C3%A0%20e%20Monti%20%C3%A8%20come%20Jaruzelski%C2%BB&url=https%3A%2F%2Fwww.tempi.it%2Fcentrodestra-disastroso-pd-in-difficolta-e-monti-e-come-jaruzelski%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('%C2%ABCentrodestra%20disastroso%2C%20Pd%20in%20difficolt%C3%A0%20e%20Monti%20%C3%A8%20come%20Jaruzelski%C2%BB' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.tempi.it%2Fcentrodestra-disastroso-pd-in-difficolta-e-monti-e-come-jaruzelski%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%C2%ABCentrodestra%20disastroso%2C%20Pd%20in%20difficolt%C3%A0%20e%20Monti%20%C3%A8%20come%20Jaruzelski%C2%BB https%3A%2F%2Fwww.tempi.it%2Fcentrodestra-disastroso-pd-in-difficolta-e-monti-e-come-jaruzelski%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
</article></div>
</div>
</section>
		</div>
		<center><div class="gptslot" data-adunitid="4" style="margin: 20px 0px;"></div></center>	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-24" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget">


<a href="/registrati/"><img src="https://filecdn.tempi.it/wp-content/uploads/2018/09/abbonati-registrati.png" alt="Abbonati a Tempi"></a></div></div><div id="video_single-4" class="mh-widget widget_video_single"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">VIDEO</span></h4>            <div class="widget-single-video-container">
<a href="https://www.tempi.it/videogallery/hong-kong-un-milione-di-persone-in-piazza-contro-la-cina/">
                <img width="678" height="452" src="https://filecdn.tempi.it/wp-content/uploads/2019/06/hong-kong-cina-protesta-ansa.jpg" class="attachment-video-sidebar size-video-sidebar wp-post-image" alt="" />                <div class="widget-single-video-play"><i class="far fa-play-circle"></i></div>                                   
                <div class="widget-single-video-title"><table><tr><td>Hong Kong. Un milione di persone in piazza contro la Cina</td></tr></table></div>
</a>
            </div>

        </div><div id="videos_list-4" class="mh-widget widget_videos_list">        <div class="widget-videogallery-container">
            <div class="widget-videogallery-content">
                <ul>
                                    </ul>
		<div class="clear"></div>
                <div class="widget-videogallery-link"><a href="https://www.tempi.it/videogallery"><i class="fas fa-film fa-lg"></i> Altri video</a></div>
                <div class="clear"></div>
            </div>
        </div>
        </div><div id="blogs_single-4" class="mh-widget widget_blogs_single"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tempi.it/blogs/lettere-al-direttore/">LETTERE AL DIRETTORE</a></span></h4>                <div class="single_blog_internal_cont">
                    <a href="https://www.tempi.it/blog/non-saranno-legalisti-e-forcaioli-a-riformare-la-giustizia/">Non saranno legalisti e forcaioli a riformare la giustizia</a>
                    <span>Emanuele Boffi</span>
                </div>
                <div class="clear"></div>
                <div class="widget-blogs_single-link"><a href="https://www.tempi.it/contattaci/"><i class="far fa-envelope-open fa-lg"></i> Scrivi al direttore</a></div>

            </div><div id="custom_html-19" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /188222511/Sidebar1 -->
<div id='div-gpt-ad-1539969113459-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539969113459-0');
googletag.pubads().refresh([adv_pub_sidebar1]); });
</script></div></div></div><div id="mh_magazine_facebook_page-6" class="mh-widget mh_magazine_facebook_page"><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/tempi.it/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="custom_html-10" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /188222511/Sidebar2 -->
<div id='div-gpt-ad-1539971266337-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539971266337-0'); 
googletag.pubads().refresh([adv_pub_sidebar2]); });
</script></div></div></div><div id="blogs_list-2" class="mh-widget widget_blogs_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tempi.it/blog/">I nostri blog</a></span></h4>            <ul id="blog_widget">
                                     <li class='blog_widget_first'>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-32.png" alt="Il Deserto dei Tartari" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Rodolfo Casadei</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Il Deserto dei Tartari</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/un-no-cattolico-allimmigrazionismo-2/">Un “no” cattolico all’immigrazionismo/2</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/no-img-blog-little.png" alt="Lettere al direttore" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/lettere-al-direttore/">Emanuele Boffi</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/lettere-al-direttore/">Lettere al direttore</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/non-saranno-legalisti-e-forcaioli-a-riformare-la-giustizia/">Non saranno legalisti e forcaioli a riformare la giustizia</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-25190.png" alt="Good Bye, Lenin!" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Angelo Bonaguro</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/good-bye-lenin/">Good Bye, Lenin!</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/la-vacanza-del-dissidente-havel-in-compagnia-della-polizia-comunista/">La vacanza del dissidente Havel. In &#8220;compagnia&#8221; della polizia comunista</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-23166.png" alt="Il sugo della storia" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/il-sugo-della-storia/">Giovanni Fighera</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/il-sugo-della-storia/">Il sugo della storia</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/il-saluto-di-un-prof-ai-suoi-studenti-vivere-e-scoprire-che-ce-una-vocazione/">Il saluto di un prof ai suoi studenti: vivere è scoprire che c&#8217;è una vocazione</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                                        <li>
                            
                            <table>
                                <tr>
                                    <td width="80">
                                        <img src="https://filecdn.tempi.it/wp-content/uploads/blog_image/blog-little-71120.png" alt="Fisco semplice" class="blog_image_little" />
                                    </td>
                                    <td class="blog_widget_text">
                                        <div class="blog_widget_link">
                                            <a href="https://www.tempi.it/blogs/fisco-semplice/">Massimiliano Casto</a>
                                        </div>
                                        <div class="blog_widget_link_2">
                                            <a href="https://www.tempi.it/blogs/fisco-semplice/">Fisco semplice</a>
                                        </div>
                                        <div class="blog_widget_title">
                                            <a href="https://www.tempi.it/blog/saldo-e-stralcio-delle-cartelle-chi-puo-approfittarne-i-debiti-ammessi-i-termini-per-ladesione/">Saldo e stralcio delle cartelle: chi può approfittarne, i debiti ammessi, i termini per l&#8217;adesione</a>
                                        </div> 
                                    </td>
                                </tr>
                            </table>
                        </li>
                            </ul>
        </div><div id="galleries_list-3" class="mh-widget widget_galleries_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Foto</span></h4>        <div class="widget-fotogallery-container">
            <div class="widget-fotogallery-content">
                <ul>
                                        <li><a href="https://www.tempi.it/fotogallery/la-cattedrale-di-rochester-diventa-un-campo-da-golf-per-riflettere-sui-ponti/"> 
                        <img width="675" height="900" src="https://filecdn.tempi.it/wp-content/uploads/2019/07/Rochester-campo-minigolf.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        La cattedrale di Rochester diventa un campo da golf per «riflettere sui ponti»	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/il-giardino-degli-aranci-sta-morendo/"> 
                        <img width="678" height="508" src="https://filecdn.tempi.it/wp-content/uploads/2019/07/pennichella.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Il Giardino degli aranci sta morendo	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/bollate-carcere-per-la-liberta/"> 
                        <img width="679" height="832" src="https://filecdn.tempi.it/wp-content/uploads/2019/07/bollate.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Bollate: Carcere per la libertà	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/diritto-di-essere-uccisi-verso-la-morte-del-diritto/"> 
                        <img width="2482" height="3510" src="https://filecdn.tempi.it/wp-content/uploads/2019/06/diritto-essere-uccisi02.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        &#8220;Diritto&#8221; di essere uccisi: verso la morte del diritto?	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/francia-ideologia-gender-scuola-elementare/"> 
                        <img width="678" height="477" src="https://filecdn.tempi.it/wp-content/uploads/2019/06/ideologia-genere-nathan-francia.jpg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Francia. L&#8217;ideologia gender è già un dogma nelle scuole elementari	
                    </a></li>
                                        <li><a href="https://www.tempi.it/fotogallery/vaclav-havel-al-centro-culturale-di-milano/"> 
                        <img width="1330" height="1600" src="https://filecdn.tempi.it/wp-content/uploads/2019/06/Andiamo-al-largo-cmc.jpeg" class="attachment-gallery-home size-gallery-home wp-post-image" alt="" /><br/>
                        Vaclav Havel al Centro Culturale di Milano	
                    </a></li>
                                    </ul>
		<div class="clear"></div>
                <div class="widget-fotogallery-link"><a href="https://www.tempi.it/fotogallery"><i class="fas fa-image fa-lg"></i>  Altre Foto</a></div>
                <div class="clear"></div>
            </div>
        </div></div>
<div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script>

	</aside>	</div>
    </div>
<div class="infinite-item-end"></div> 
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-14" class="mh-footer-widget widget_text">			<div class="textwidget"><div class="footer-logo">
<h3>Tempi</h3>
<p>Contrattempi Soc. Coop.<br>Via Giuseppe Govone, 56<br>
20155 Milano<br>
P.I. 10139010960</p>	
</div></div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-4" class="mh-footer-widget widget_nav_menu"><div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25871"><a href="https://www.tempi.it">Home</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-279956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279956"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="https://www.tempi.it/la-redazione/">La redazione</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
</ul></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-279853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279853"><a href="https://www.tempi.it/category/esteri/">Esteri</a></li>
<li id="menu-item-279854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279854"><a href="https://www.tempi.it/category/societa/">Società</a></li>
<li id="menu-item-279855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279855"><a href="https://www.tempi.it/category/interni/">Interni</a></li>
<li id="menu-item-279856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279856"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-279857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279857"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a></li>
<li id="menu-item-279858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279858"><a href="https://www.tempi.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-279859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279859"><a href="https://www.tempi.it/category/sport/">Sport</a></li>
<li id="menu-item-279860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279860"><a href="https://www.tempi.it/category/cultura/">Cultura</a></li>
<li id="menu-item-279861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279861"><a href="https://www.tempi.it/category/economia/">Economia</a></li>
</ul></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © Tempi.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
			<script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
						<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tempi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/layouts/resources/js/ddl-tabs-cell-frontend.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.26'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Today","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/wp-util.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.tempi.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.tempi.it\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.8.0.1'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie al fine di offrire un servizio migliore agli utenti. Chiudendo questo banner o proseguendo la navigazione, acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.tempi.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				
			</div>

</body>
</html>
