<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PT865ND');</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tempi.it/xmlrpc.php" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Cosa è Pharma Links - Tempi</title>
<meta name="description" content="Cos&#039;è “Pharma Links”, il progetto di Intesa Sanpaolo e Banco farmaceutico contro la povertà sanitaria che è stato presentato oggi" />
<link rel="canonical" href="https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cosa è Pharma Links - Tempi" />
<meta property="og:description" content="Cos&#039;è “Pharma Links”, il progetto di Intesa Sanpaolo e Banco farmaceutico contro la povertà sanitaria che è stato presentato oggi" />
<meta property="og:url" content="https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/" />
<meta property="og:site_name" content="Tempi" />
<meta property="article:publisher" content="https://it-it.facebook.com/tempi.it" />
<meta property="article:published_time" content="2022-12-16T00:30:54+00:00" />
<meta property="article:modified_time" content="2022-12-16T11:53:26+00:00" />
<meta property="og:image" content="https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tempimotori" />
<meta name="twitter:site" content="@Tempi_it" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/#article","isPartOf":{"@id":"https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/"},"author":{"name":"Redazione","@id":"https://www.tempi.it/#/schema/person/8c9adcea2b0b0219215580aac53f9a2b"},"headline":"“Pharma Links”, il progetto di Intesa Sanpaolo e Banco Farmaceutico contro la povertà sanitaria","datePublished":"2022-12-16T00:30:54+00:00","dateModified":"2022-12-16T11:53:26+00:00","mainEntityOfPage":{"@id":"https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/"},"wordCount":785,"commentCount":0,"publisher":{"@id":"https://www.tempi.it/#organization"},"image":{"@id":"https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/#primaryimage"},"thumbnailUrl":"https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico.jpg","keywords":["banco farmaceutico"],"articleSection":["Società"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/#respond"]}]},{"@type":"WebPage","@id":"https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/","url":"https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/","name":"Cosa è Pharma Links - Tempi","isPartOf":{"@id":"https://www.tempi.it/#website"},"primaryImageOfPage":{"@id":"https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/#primaryimage"},"image":{"@id":"https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/#primaryimage"},"thumbnailUrl":"https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico.jpg","datePublished":"2022-12-16T00:30:54+00:00","dateModified":"2022-12-16T11:53:26+00:00","description":"Cos'è “Pharma Links”, il progetto di Intesa Sanpaolo e Banco farmaceutico contro la povertà sanitaria che è stato presentato oggi","breadcrumb":{"@id":"https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/#primaryimage","url":"https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico.jpg","contentUrl":"https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico.jpg","width":1200,"height":675},{"@type":"BreadcrumbList","@id":"https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tempi.it/"},{"@type":"ListItem","position":2,"name":"Società","item":"https://www.tempi.it/category/societa/"},{"@type":"ListItem","position":3,"name":"“Pharma Links”, il progetto di Intesa Sanpaolo e Banco Farmaceutico contro la povertà sanitaria"}]},{"@type":"WebSite","@id":"https://www.tempi.it/#website","url":"https://www.tempi.it/","name":"Tempi","description":"Tempi.it, quotidiano online di cronaca, attualità, politica, economia, esteri, Chiesa e spettacolo. Video di tempi.it. Area riservata agli abbonati","publisher":{"@id":"https://www.tempi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tempi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.tempi.it/#organization","name":"Tempi.it","url":"https://www.tempi.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.tempi.it/#/schema/logo/image/","url":"https://www.tempi.it/wp-content/uploads/2018/02/cropped-Logo-Tempi-1-1.png","contentUrl":"https://www.tempi.it/wp-content/uploads/2018/02/cropped-Logo-Tempi-1-1.png","width":318,"height":60,"caption":"Tempi.it"},"image":{"@id":"https://www.tempi.it/#/schema/logo/image/"},"sameAs":["https://it-it.facebook.com/tempi.it","https://twitter.com/Tempi_it"]},{"@type":"Person","@id":"https://www.tempi.it/#/schema/person/8c9adcea2b0b0219215580aac53f9a2b","name":"Redazione","sameAs":["https://twitter.com/tempimotori"],"url":"https://www.tempi.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Feed" href="https://www.tempi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Feed dei commenti" href="https://www.tempi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; “Pharma Links”, il progetto di Intesa Sanpaolo e Banco Farmaceutico contro la povertà sanitaria Feed dei commenti" href="https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mp-theme-css' href='https://www.tempi.it/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.53' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.tempi.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='convertkit-broadcasts-css' href='https://www.tempi.it/wp-content/plugins/convertkit/resources/frontend/css/broadcasts.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='convertkit-gutenberg-block-product-frontend-css' href='https://www.tempi.it/wp-content/plugins/convertkit/resources/frontend/css/product.css?ver=2.0.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css' href='https://www.tempi.it/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=10.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='https://www.tempi.it/wp-content/themes/jnews/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.tempi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Areguler%7CMontserrat%3A500%2C700%2C500%2C700%2C900%7CRoboto+Slab%3Areguler&#038;display=swap&#038;ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.tempi.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://www.tempi.it/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.tempi.it/wp-content/themes/jnewstmp/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.tempi.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://www.tempi.it/wp-content/themes/jnews/data/import/newsplus/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css' href='https://www.tempi.it/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=10.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.tempi.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.tempi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tempi.it/wp-json/wp/v2/posts/377022" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tempi.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.tempi.it/?p=377022' />
<link rel="alternate" type="application/json+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fcose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Fcose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria%2F&#038;format=xml" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/amp/"><link rel="icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-1-270x270.png" />
<script>
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "7jkzqp8vts");






!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '3157796207781769');
fbq('track', 'PageView');




</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">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</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1621639168970{margin-top: 30px !important;background-color: #e42f17 !important;}.vc_custom_1621638975192{margin-top: 30px !important;margin-bottom: 30px !important;}.vc_custom_1621639466307{margin-top: 30px !important;margin-bottom: 30px !important;}.vc_custom_1627641308101{margin-top: 30px !important;margin-bottom: 30px !important;}.vc_custom_1641771133844{margin-bottom: 30px !important;padding-right: 15px !important;padding-left: 15px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
/* AB Subscription type */
var isUserWithFullSubscription=false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

    var responsiveAdSlot =
        googletag.defineSlot('/188222511/Header',
                             [[320, 50], [728, 90]], 'div-gpt-ad-1626994445359-0')
                 .addService(googletag.pubads());

    var mapping =
        googletag.sizeMapping()
                 .addSize([768, 576], [[728, 90]])
                 .addSize([0, 0], [320, 50], [])
                 .build();

    responsiveAdSlot.defineSizeMapping(mapping);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1626995205759-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1626995346722-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-377022 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

<noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-PT865ND" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>

<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<div id='div-gpt-ad-1626994445359-0' style='min-width: 320px; min-height: 50px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626994445359-0'); });
  </script>
</div></div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_midbar jeg_container jeg_navbar_wrapper normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.tempi.it/" style="padding: 0px 0px 0px 0px;">
<img data-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-r.png 2x" alt="Tempi" data-light- data-light-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-r.png 2x" data-dark- data-dark-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" data-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png" srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-r.png 2x" alt="Tempi"data-light-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png" data-light-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-r.png 2x" data-dark-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" data-dark-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x"></noscript> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/tempi.it/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Tempi_it" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_html">
</div><div class="jeg_vertical_menu jeg_vertical_menu_1">
<ul id="menu-login" class="menu"><li id="menu-item-338203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338203"><a href="https://www.tempi.it/login-area-riservata/">ACCEDI</a></li>
</ul></div>

<div class="jeg_nav_item jeg_button_1">
<a href="/abbonamenti/abbonamento-con-carta-di-credito/" class="btn round " target="_blank">
<i class=""></i>
ABBONATI </a>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-279687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279687 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-364789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364789 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/guerra-ucraina/">Guerra Ucraina</a></li>
<li id="menu-item-336016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336016 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/unione-europea/">Unione Europea</a></li>
<li id="menu-item-336017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336017 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/stati-uniti/">USA</a></li>
<li id="menu-item-336018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336018 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cina/">Cina</a></li>
<li id="menu-item-336019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336019 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cristiani-perseguitati/">Cristiani perseguitati</a></li>
<li id="menu-item-336020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336020 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/islamismo/">Islamismo</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279690 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-351196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351196 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/giustizia/">Giustizia</a>
<ul class="sub-menu">
<li id="menu-item-351197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351197 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/magistratura/">Magistratura</a></li>
<li id="menu-item-351198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351198 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/carceri/">Carceri</a></li>
</ul>
</li>
<li id="menu-item-351641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351641 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-351642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351642 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/recovery-fund/">Recovery Fund</a></li>
<li id="menu-item-351643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351643 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/lavoro/">Lavoro</a></li>
<li id="menu-item-351644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351644 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/euro/">Euro</a></li>
<li id="menu-item-351645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351645 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/risparmio/">Risparmio</a></li>
<li id="menu-item-351646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351646 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/mutui/">Mutui</a></li>
</ul>
</li>
<li id="menu-item-356858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356858 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/ambiente/">Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-356859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356859 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/clima/">Clima</a></li>
<li id="menu-item-356860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356860 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/crisi-energetica/">Crisi energetica</a></li>
</ul>
</li>
<li id="menu-item-351201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351201 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/salute-bioetica/">Salute e bioetica</a>
<ul class="sub-menu">
<li id="menu-item-351661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351661 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/covid-19/">Covid-19</a></li>
<li id="menu-item-351662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351662 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/eutanasia/">Eutanasia</a></li>
<li id="menu-item-351663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351663 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/fecondazione-assistita/">Fecondazione assistita</a></li>
<li id="menu-item-351664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351664 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/aborto/">Aborto</a></li>
</ul>
</li>
<li id="menu-item-279684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279684 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a>
<ul class="sub-menu">
<li id="menu-item-351203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351203 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cristianesimo/">Cristianesimo</a></li>
<li id="menu-item-351204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351204 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/papa-francesco/">Papa Francesco</a></li>
<li id="menu-item-351205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351205 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/benedetto-xvi/">Benedetto XVI</a></li>
<li id="menu-item-351206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351206 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/luigi-giussani/">Luigi Giussani</a></li>
<li id="menu-item-351202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351202 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/comunione-e-liberazione/">Comunione e Liberazione</a></li>
</ul>
</li>
<li id="menu-item-336036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-336036 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-338273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338273 bgnav" data-item-row="default"><a href="/riviste-digitali">Sfoglia Tempi digitale</a></li>
<li id="menu-item-354453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354453 bgnav" data-item-row="default"><a href="/tag/tempi-dicembre-2022">Dicembre 2022</a></li>
<li id="menu-item-353103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353103 bgnav" data-item-row="default"><a href="/tag/tempi-novembre-2022">Novembre 2022</a></li>
<li id="menu-item-352022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352022 bgnav" data-item-row="default"><a href="/tag/tempi-ottobre-2022">Ottobre 2022</a></li>
<li id="menu-item-351211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351211 bgnav" data-item-row="default"><a href="/tag/tempi-settembre-2022">Settembre 2022</a></li>
<li id="menu-item-358068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358068 bgnav" data-item-row="default"><a href="/tag/tempi-agosto-2022">Agosto 2022</a></li>
<li id="menu-item-351212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351212 bgnav" data-item-row="default"><a href="/tag/tempi-luglio-2022">Luglio 2022</a></li>
<li id="menu-item-356274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356274 bgnav" data-item-row="default"><a href="/tag/tempi-giugno-2022">Giugno 2022</a></li>
</ul>
</li>
</ul></div></div>
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.tempi.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-279687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279687 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-364789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364789 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/guerra-ucraina/">Guerra Ucraina</a></li>
<li id="menu-item-336016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336016 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/unione-europea/">Unione Europea</a></li>
<li id="menu-item-336017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336017 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/stati-uniti/">USA</a></li>
<li id="menu-item-336018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336018 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cina/">Cina</a></li>
<li id="menu-item-336019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336019 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cristiani-perseguitati/">Cristiani perseguitati</a></li>
<li id="menu-item-336020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336020 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/islamismo/">Islamismo</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279690 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-351196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351196 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/giustizia/">Giustizia</a>
<ul class="sub-menu">
<li id="menu-item-351197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351197 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/magistratura/">Magistratura</a></li>
<li id="menu-item-351198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351198 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/carceri/">Carceri</a></li>
</ul>
</li>
<li id="menu-item-351641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351641 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-351642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351642 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/recovery-fund/">Recovery Fund</a></li>
<li id="menu-item-351643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351643 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/lavoro/">Lavoro</a></li>
<li id="menu-item-351644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351644 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/euro/">Euro</a></li>
<li id="menu-item-351645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351645 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/risparmio/">Risparmio</a></li>
<li id="menu-item-351646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351646 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/mutui/">Mutui</a></li>
</ul>
</li>
<li id="menu-item-356858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356858 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/ambiente/">Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-356859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356859 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/clima/">Clima</a></li>
<li id="menu-item-356860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356860 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/crisi-energetica/">Crisi energetica</a></li>
</ul>
</li>
<li id="menu-item-351201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351201 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/salute-bioetica/">Salute e bioetica</a>
<ul class="sub-menu">
<li id="menu-item-351661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351661 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/covid-19/">Covid-19</a></li>
<li id="menu-item-351662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351662 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/eutanasia/">Eutanasia</a></li>
<li id="menu-item-351663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351663 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/fecondazione-assistita/">Fecondazione assistita</a></li>
<li id="menu-item-351664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351664 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/aborto/">Aborto</a></li>
</ul>
</li>
<li id="menu-item-279684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279684 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a>
<ul class="sub-menu">
<li id="menu-item-351203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351203 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cristianesimo/">Cristianesimo</a></li>
<li id="menu-item-351204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351204 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/papa-francesco/">Papa Francesco</a></li>
<li id="menu-item-351205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351205 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/benedetto-xvi/">Benedetto XVI</a></li>
<li id="menu-item-351206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351206 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/luigi-giussani/">Luigi Giussani</a></li>
<li id="menu-item-351202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351202 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/comunione-e-liberazione/">Comunione e Liberazione</a></li>
</ul>
</li>
<li id="menu-item-336036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-336036 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-338273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338273 bgnav" data-item-row="default"><a href="/riviste-digitali">Sfoglia Tempi digitale</a></li>
<li id="menu-item-354453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354453 bgnav" data-item-row="default"><a href="/tag/tempi-dicembre-2022">Dicembre 2022</a></li>
<li id="menu-item-353103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353103 bgnav" data-item-row="default"><a href="/tag/tempi-novembre-2022">Novembre 2022</a></li>
<li id="menu-item-352022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352022 bgnav" data-item-row="default"><a href="/tag/tempi-ottobre-2022">Ottobre 2022</a></li>
<li id="menu-item-351211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351211 bgnav" data-item-row="default"><a href="/tag/tempi-settembre-2022">Settembre 2022</a></li>
<li id="menu-item-358068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358068 bgnav" data-item-row="default"><a href="/tag/tempi-agosto-2022">Agosto 2022</a></li>
<li id="menu-item-351212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351212 bgnav" data-item-row="default"><a href="/tag/tempi-luglio-2022">Luglio 2022</a></li>
<li id="menu-item-356274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356274 bgnav" data-item-row="default"><a href="/tag/tempi-giugno-2022">Giugno 2022</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.tempi.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.tempi.it/">
<img data-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" alt="Tempi" data-light- data-light-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" data-dark- data-dark-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" data-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" alt="Tempi"data-light-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" data-light-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" data-dark-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" data-dark-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_button_mobile">
<a href="/abbonamenti/abbonamento-con-carta-di-credito/" class="btn round " target="_self">
<i class=""></i>
ABBONATI </a>
</div><div class="jeg_nav_item jeg_nav_html">
<a href="/login-area-riservata/" class="logbtn " target="_self"><i class="fa fa-user-circle prf"></i></a></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 50px;"></div> </div>
<div style="text-align: center;" class="gptslot evo-masthead" data-adunitid="0" data-addesktop="true"></div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.tempi.it">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.tempi.it/category/societa/">Società</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">“Pharma Links”, il progetto di Intesa Sanpaolo e Banco Farmaceutico contro la povertà sanitaria</h1>
<h2 class="jeg_post_subtitle">In 5 anni inaugurate 13 nuove sedi di raccolta, distribuiti 349mila farmaci con 87 enti beneficiari supportati e oltre 203mila persone in stato di bisogno assistite</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author jeg_meta_authorab1">
<span class="meta_text"></span>
<a href="https://www.tempi.it/author/redazione/">Redazione</a> </div>
<div class="jeg_meta_date">
<a href="https://www.tempi.it/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria/">16/12/2022 - 1:30 </a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text"></span>
<a href="https://www.tempi.it/category/societa/" rel="category tag">Società</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_share_top_container"></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content with-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fcose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9CPharma%20Links%E2%80%9D%2C%20il%20progetto%20di%20Intesa%20Sanpaolo%20e%20Banco%20Farmaceutico%20contro%20la%20povert%C3%A0%20sanitaria&url=https%3A%2F%2Fwww.tempi.it%2Fcose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitta</span></a><a href="//api.whatsapp.com/send?text=%E2%80%9CPharma%20Links%E2%80%9D%2C%20il%20progetto%20di%20Intesa%20Sanpaolo%20e%20Banco%20Farmaceutico%20contro%20la%20povert%C3%A0%20sanitaria%0Ahttps%3A%2F%2Fwww.tempi.it%2Fcose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Chatta</span></a><a href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3cbabdccbd6decbd7adbe868f9c838fcbdcdea28780859dcbabdccbd6decbd7aacbdcadcbdcde8782cbdcde9e9c81898b9a9a81cbdcde8a87cbdcdea7809a8b9d8fcbdcdebd8f809e8f818281cbdcde8bcbdcdeac8f808d81cbdcdea88f9c838f8d8b9b9a878d81cbdcde8d81809a9c81cbdcde828fcbdcde9e81988b9c9acbadddcbafdecbdcde9d8f80879a8f9c878fc88f839ed58c818a97d3869a9a9e9dcbddafcbdca8cbdca8999999c09a8b839e87c0879acbdca88d819d8bc39e868f9c838fc3828780859dc38782c39e9c81898b9a9a81c38a87c387809a8b9d8fc39d8f809e8f818281c38bc38c8f808d81c3888f9c838f8d8b9b9a878d81c38d81809a9c81c3828fc39e81988b9c9a8fc39d8f80879a8f9c878fcbdca8" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Invia</span></a>
<div class="share-secondary">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.tempi.it%2Fcose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria%2F&text=%E2%80%9CPharma%20Links%E2%80%9D%2C%20il%20progetto%20di%20Intesa%20Sanpaolo%20e%20Banco%20Farmaceutico%20contro%20la%20povert%C3%A0%20sanitaria" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tempi.it%2Fcose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria%2F&title=%E2%80%9CPharma%20Links%E2%80%9D%2C%20il%20progetto%20di%20Intesa%20Sanpaolo%20e%20Banco%20Farmaceutico%20contro%20la%20povert%C3%A0%20sanitaria" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div></div> </div>
<div class="content-inner ">
<p><img alt="" width="1200" height="675" data-srcset="https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico.jpg 1200w, https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico-345x194.jpg 345w, https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico-1024x576.jpg 1024w, https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico-768x432.jpg 768w, https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico-750x422.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico-1140x641.jpg 1140w" data-src="https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="alignnone size-full wp-image-377023 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-377023" src="https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico.jpg" alt="" width="1200" height="675" srcset="https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico.jpg 1200w, https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico-345x194.jpg 345w, https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico-1024x576.jpg 1024w, https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico-768x432.jpg 768w, https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico-750x422.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/12/banco-farmaceutico-1140x641.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>Intesa Sanpaolo ha presentato oggi a Vicenza i risultati del progetto “<strong>Pharma links: reti solidali contro la povertà sanitaria</strong>”, nato nel 2018 dalla partnership tra Intesa Sanpaolo e Fondazione Banco Farmaceutico con l’obiettivo di contrastare la povertà sanitaria e di rispondere al bisogno di farmaci che riguardano una fascia crescente di persone e famiglie in stato di necessità.</p>
<p>In cinque anni, è stato possibile inaugurare <strong>13 nuove sedi di raccolta dei farmaci in tutta Italia</strong> e <strong>distribuire 349mila farmaci </strong>con<strong> 87 enti beneficiari supportati e oltre 203mila persone</strong> in stato di bisogno assistite. Un impegno congiunto tra Intesa Sanpaolo e la Fondazione Banco Farmaceutico che ha permesso a quest’ultima di rafforzare la propria attività dove già operante e l’attivazione di nuovi centri di raccolta e distribuzione di farmaci in nuove città tra le quali, appunto, Vicenza.</p>
<p>La povertà sanitaria è una delle conseguenze che la crisi economica determinata dalla pandemia da Covid-19 ha aggravato e che ha fatto registrare dal 2005 il raddoppio dei dati in termini di povertà assoluta: le famiglie coinvolte sono passate da poco più di 800mila a 1 milione 960mila nel 2021 (il 7,5% del totale). All’aumento delle difficoltà economiche corrispondono comportamenti tesi sostanzialmente alla riduzione, al rinvio e talora alla rinuncia delle cure, con effetti negativi e cumulativi sullo stato di salute nel breve e nel lungo periodo. Nel 2022, quasi 400.000 persone non hanno potuto acquistare i medicinali di cui avevano bisogno.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><a href='https://www.tempi.it/natale-2022-regala-un-abbonamento-a-tempi-prezzo-speciale/' target="_blank" rel="nofollow noopener" class='adlink ads_image align-center'>
<img alt='Offerta Natale 2022 - Regala l’abbonamento a Tempi a un prezzo speciale' data-pin-no-hover="true" data-src="https://www.tempi.it/wp-content/uploads/2022/12/tempi-abbonamento-natale-2022.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt='Offerta Natale 2022 - Regala l’abbonamento a Tempi a un prezzo speciale' data-pin-no-hover="true" data-src="https://www.tempi.it/wp-content/uploads/2022/12/tempi-abbonamento-natale-2022.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt='Offerta Natale 2022 - Regala l’abbonamento a Tempi a un prezzo speciale' data-pin-no-hover="true" data-src="https://www.tempi.it/wp-content/uploads/2022/12/tempi-abbonamento-natale-2022.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src='https://www.tempi.it/wp-content/uploads/2022/12/tempi-abbonamento-natale-2022.jpg' alt='Offerta Natale 2022 - Regala l’abbonamento a Tempi a un prezzo speciale' data-pin-no-hover="true"></noscript></noscript></noscript>
</a><a href='https://www.tempi.it/natale-2022-regala-un-abbonamento-a-tempi-prezzo-speciale/' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet align-center'>
<img alt='Offerta Natale 2022 - Regala l’abbonamento a Tempi a un prezzo speciale' data-pin-no-hover="true" data-src="https://www.tempi.it/wp-content/uploads/2022/12/tempi-abbonamento-natale-2022.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt='Offerta Natale 2022 - Regala l’abbonamento a Tempi a un prezzo speciale' data-pin-no-hover="true" data-src="https://www.tempi.it/wp-content/uploads/2022/12/tempi-abbonamento-natale-2022.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt='Offerta Natale 2022 - Regala l’abbonamento a Tempi a un prezzo speciale' data-pin-no-hover="true" data-src="https://www.tempi.it/wp-content/uploads/2022/12/tempi-abbonamento-natale-2022.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src='https://www.tempi.it/wp-content/uploads/2022/12/tempi-abbonamento-natale-2022.jpg' alt='Offerta Natale 2022 - Regala l’abbonamento a Tempi a un prezzo speciale' data-pin-no-hover="true"></noscript></noscript></noscript>
</a><a href='https://www.tempi.it/natale-2022-regala-un-abbonamento-a-tempi-prezzo-speciale/' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone align-center'>
<img alt='Offerta Natale 2022 - Regala l’abbonamento a Tempi a un prezzo speciale' data-pin-no-hover="true" data-src="https://www.tempi.it/wp-content/uploads/2022/12/tempi-abbonamento-natale-2022.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt='Offerta Natale 2022 - Regala l’abbonamento a Tempi a un prezzo speciale' data-pin-no-hover="true" data-src="https://www.tempi.it/wp-content/uploads/2022/12/tempi-abbonamento-natale-2022.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt='Offerta Natale 2022 - Regala l’abbonamento a Tempi a un prezzo speciale' data-pin-no-hover="true" data-src="https://www.tempi.it/wp-content/uploads/2022/12/tempi-abbonamento-natale-2022.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src='https://www.tempi.it/wp-content/uploads/2022/12/tempi-abbonamento-natale-2022.jpg' alt='Offerta Natale 2022 - Regala l’abbonamento a Tempi a un prezzo speciale' data-pin-no-hover="true"></noscript></noscript></noscript>
</a><div class='ads-text'>PUBBLICITÀ</div></div></div>
<p>All’incontro, che si è svolto presso il museo di Intesa Sanpaolo delle Gallerie d’Italia – Vicenza, sono intervenuti <strong>Ugo Resconi, </strong>Direttore Commerciale Imprese, Direzione Regionale Veneto Ovest, Trentino Alto Adige di Intesa Sanpaolo, <strong>Elisa Zambito Marsala</strong>, Responsabile Valorizzazione del Sociale e Relazioni con le Università di Intesa Sanpaolo, <strong>Sergio Daniotti</strong>, Presidente Fondazione Banco Farmaceutico onlus, <strong>Simona Siotto</strong>, Assessore del Comune di Vicenza con deleghe in materia di Cultura ed Ambiente, <strong>Margherita Andretta</strong>, Dirigente UOC Assistenza farmaceutica territoriale, Ulss8 Berica, Vicenza, <strong>Florindo Cracco</strong>, Presidente Ordine dei Farmacisti della Provincia di Vicenza, <strong>Daniela Giovanetti</strong>, Segretario di Federfarma Vicenza, <strong>Mariano Farina</strong>, Amministratore Unico di Valore Ambiente srl (AIM Vicenza), <strong>Marina Savastano</strong>, Presidente di Salute Solidale di Vicenza e <strong>Gabriele Sepio</strong>, Tributarista e coordinatore del tavolo tecnico-fiscale per la Riforma del Terzo settore.</p>
<p><strong>Elisa Zambito Marsala</strong>, <strong>Responsabile Valorizzazione del Sociale e Relazioni con le Università Intesa Sanpaolo </strong>ha dichiarato: <strong>“</strong><em>Grazie a questa iniziativa, Intesa Sanpaolo ha contribuito a sviluppare, in numerose aree del Paese, reti della Fondazione Banco Farmaceutico che si occupano del Recupero Farmaci Validi non scaduti, per trasformarli in un bene prezioso per chi non può accedere alle cure per ragioni economiche. Questo progetto è un’importante sfida sul fronte dell’economia circolare in quanto consente di rimettere in un circuito virtuoso di recupero e utilizzo a favore dei bisognosi, farmaci che, altrimenti, andrebbero smaltiti.</em> <em>Una vera e propria azione di sistema sui territori che nel tempo è diventata una buona prassi consolidata e diffusa su buona parte del territorio nazionale e che intendiamo proseguire con la Fondazione anche nel quadriennio 2022-2025, a supporto del nostro Piano d’Impresa che prevede 50 milioni di interventi a favore delle persone più fragili, tra cui la distribuzione di farmaci”.</em></p>
<p><strong>Sergio Daniotti, presidente della Fondazione Banco Farmaceutico onlus</strong><em>, </em>ha commentato<em>: “Banco Farmaceutico, in fondo, è una realtà piccola. Ma è il perno di un ecosistema solidale che contribuisce a fornire un reale sostegno a oltre 1.800 realtà assistenziali che si prendono cura di chi è povero. Grazie ai soggetti che, in ragione della propria generosità e della propria visione di un futuro sostenibile, ci aiutano, si è costituita negli anni una vera e propria filiera del dono. Di tale filiera, Intesa Sanpaolo – che ringraziamo di cuore &#8211; è uno dei compagni di strada più importanti. Senza il suo essenziale sostegno, il Recupero Farmaci Validi, una delle principali modalità di raccolta di medicinali di Banco Farmaceutico, non si sarebbe potuto sviluppare e consolidare al punto in cui è oggi”</em></p><div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_377022_0_639ca1c45d54e   " data-unique="jnews_module_377022_0_639ca1c45d54e">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>LEGGI ANCHE:</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/linvenzione-degli-hospitalia-cattedrali-per-corpi-e-anime/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Interno dell&#039;Hospices di Beaune in Francia (secolo XV)" data-srcset="https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="Interno dell&#039;Hospices di Beaune in Francia (secolo XV)" data-srcset="https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-750x536.jpg 750w"  data-src="https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Interno dell&#039;Hospices di Beaune in Francia (secolo XV)" srcset="https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/linvenzione-degli-hospitalia-cattedrali-per-corpi-e-anime/">L’invenzione degli hospitalia, cattedrali per corpi e anime</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/linvenzione-degli-hospitalia-cattedrali-per-corpi-e-anime/"><i class="fa fa-clock-o"></i> 16 Febbraio 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/banco-farmaceutico-un-semplice-per-fare-una-cosa-giusta/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-350x250.jpg 350w" data-src="https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-350x250.jpg 350w"  data-src="https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/banco-farmaceutico-un-semplice-per-fare-una-cosa-giusta/">Banco farmaceutico. «Un modo semplice per fare una cosa giusta»</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/banco-farmaceutico-un-semplice-per-fare-una-cosa-giusta/"><i class="fa fa-clock-o"></i> 5 Febbraio 2019</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_377022_0_639ca1c45d54e = {"header_icon":"","first_title":"LEGGI ANCHE:","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":377022,"include_category":"","exclude_category":"","include_author":"","include_tag":"25622","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div>
<p>Il progetto prevede la collaborazione tra numerosi attori locali quali pubbliche amministrazioni, istituzioni, associazioni di categoria, organizzazioni non profit, farmacie e volontari.</p>
<p><strong>COME FUNZIONA</strong> &#8211; All’interno delle farmacie che aderiscono all’iniziativa, sono posizionati speciali contenitori di raccolta in cui i cittadini, assistiti dal farmacista che garantisce la correttezza dell’operazione, possono donare i medicinali di cui non ha più bisogno. I farmaci donati sono consegnati agli enti assistenziali convenzionati con Banco Farmaceutico. Periodicamente i farmaci sono ritirati direttamente dai volontari degli enti assistenziali beneficiari.</p>
<p><strong>COSA DONARE</strong> &#8211; Possono essere recuperati farmaci non scaduti, con almeno 8 mesi di validità, correttamente conservati nella loro confezione primaria e secondaria originale integra.</p>
<p><strong>COSA NON DONARE</strong> &#8211; Sono esclusi i farmaci che appartengono alle tabelle delle sostanze stupefacenti e psicotrope, i farmaci da conservare in frigorifero e i farmaci ospedalieri.</p>
<script async data-uid="781439b768" src="https://dedicated-inventor-7414.ck.page/781439b768/index.js"></script><div style="text-align: center;" class="gptslot evo-btf" data-adunitid="3"></div>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.tempi.it/tag/banco-farmaceutico/" rel="tag">banco farmaceutico</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Fcose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9CPharma%20Links%E2%80%9D%2C%20il%20progetto%20di%20Intesa%20Sanpaolo%20e%20Banco%20Farmaceutico%20contro%20la%20povert%C3%A0%20sanitaria&url=https%3A%2F%2Fwww.tempi.it%2Fcose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitta</span></a><a href="//api.whatsapp.com/send?text=%E2%80%9CPharma%20Links%E2%80%9D%2C%20il%20progetto%20di%20Intesa%20Sanpaolo%20e%20Banco%20Farmaceutico%20contro%20la%20povert%C3%A0%20sanitaria%0Ahttps%3A%2F%2Fwww.tempi.it%2Fcose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Invia</span></a><a href="/cdn-cgi/l/email-protection#734c000611191610074e563641564b43564a30231b12011e125641433f1a1d1800563641564b43564a375641305641431a1f56414303011c141607071c564143171a5641433a1d0716001256414320121d03121c1f1c5641431656414331121d101c5641433512011e12101606071a101c564143101c1d07011c5641431f12564143031c0516010756304056324356414300121d1a0712011a1255121e0348111c170a4e1b070703005640325641355641350404045d07161e031a5d1a07564135101c00165e031b12011e125e1f1a1d18005e1a1f5e03011c141607071c5e171a5e1a1d071600125e00121d03121c1f1c5e165e11121d101c5e1512011e12101606071a101c5e101c1d07011c5e1f125e031c05160107125e00121d1a0712011a12564135" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Invia</span></a>
<div class="share-secondary">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.tempi.it%2Fcose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria%2F&text=%E2%80%9CPharma%20Links%E2%80%9D%2C%20il%20progetto%20di%20Intesa%20Sanpaolo%20e%20Banco%20Farmaceutico%20contro%20la%20povert%C3%A0%20sanitaria" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tempi.it%2Fcose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria%2F&title=%E2%80%9CPharma%20Links%E2%80%9D%2C%20il%20progetto%20di%20Intesa%20Sanpaolo%20e%20Banco%20Farmaceutico%20contro%20la%20povert%C3%A0%20sanitaria" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_377022_1_639ca1c463bb8   " data-unique="jnews_module_377022_1_639ca1c463bb8">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Contenuti<strong> correlati</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/linvenzione-degli-hospitalia-cattedrali-per-corpi-e-anime/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Interno dell&#039;Hospices di Beaune in Francia (secolo XV)" data-srcset="https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="Interno dell&#039;Hospices di Beaune in Francia (secolo XV)" data-srcset="https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-750x536.jpg 750w"  data-src="https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Interno dell&#039;Hospices di Beaune in Francia (secolo XV)" srcset="https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2021/02/hospices-beaune-1-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/linvenzione-degli-hospitalia-cattedrali-per-corpi-e-anime/">L’invenzione degli hospitalia, cattedrali per corpi e anime</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/linvenzione-degli-hospitalia-cattedrali-per-corpi-e-anime/"><i class="fa fa-clock-o"></i> 16 Febbraio 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/banco-farmaceutico-un-semplice-per-fare-una-cosa-giusta/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-350x250.jpg 350w" data-src="https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-350x250.jpg 350w"  data-src="https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2019/02/banco-farmaceutico-1-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/banco-farmaceutico-un-semplice-per-fare-una-cosa-giusta/">Banco farmaceutico. «Un modo semplice per fare una cosa giusta»</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/banco-farmaceutico-un-semplice-per-fare-una-cosa-giusta/"><i class="fa fa-clock-o"></i> 5 Febbraio 2019</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/meeting-in-cosa-consiste-loriginalita-del-banco-farmaceutico/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-350x250.jpg 350w" data-src="https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-350x250.jpg 350w"  data-src="https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/meeting-in-cosa-consiste-loriginalita-del-banco-farmaceutico/">Meeting. In cosa consiste l&#8217;originalità del Banco Farmaceutico</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/meeting-in-cosa-consiste-loriginalita-del-banco-farmaceutico/"><i class="fa fa-clock-o"></i> 24 Agosto 2017</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/solidarieta-a-regola-arte-mostra-del-banco-farmaceutico/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2016/04/quiete-dopo-la-tempesta-100x150cm-olio-su-tela-francesco-zavatta-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2016/04/quiete-dopo-la-tempesta-100x150cm-olio-su-tela-francesco-zavatta-350x250.jpg 350w" data-src="https://www.tempi.it/wp-content/uploads/2016/04/quiete-dopo-la-tempesta-100x150cm-olio-su-tela-francesco-zavatta-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2016/04/quiete-dopo-la-tempesta-100x150cm-olio-su-tela-francesco-zavatta-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2016/04/quiete-dopo-la-tempesta-100x150cm-olio-su-tela-francesco-zavatta-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2016/04/quiete-dopo-la-tempesta-100x150cm-olio-su-tela-francesco-zavatta-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/solidarieta-a-regola-arte-mostra-del-banco-farmaceutico/">Solidarietà a regola d&#8217;arte. La mostra per il Banco Farmaceutico</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/solidarieta-a-regola-arte-mostra-del-banco-farmaceutico/"><i class="fa fa-clock-o"></i> 29 Aprile 2016</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/consegnati-farmaci-poveri-anche-quelli-assistiti-dal-papa/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2016/03/banco-farmaceutico-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2016/03/banco-farmaceutico-350x250.jpg 350w" data-src="https://www.tempi.it/wp-content/uploads/2016/03/banco-farmaceutico-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2016/03/banco-farmaceutico-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2016/03/banco-farmaceutico-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2016/03/banco-farmaceutico-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/consegnati-farmaci-poveri-anche-quelli-assistiti-dal-papa/">Consegnati 353.806 farmaci per i poveri (anche quelli assistiti dal Papa)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/consegnati-farmaci-poveri-anche-quelli-assistiti-dal-papa/"><i class="fa fa-clock-o"></i> 15 Marzo 2016</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/banco-farmaceutico-donati-350-mila-farmaci-e-la-raccolta-continua/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-350x250.jpg 350w" data-src="https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-350x250.jpg 350w"  data-src="https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2016/02/banco-farmaceutico-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/banco-farmaceutico-donati-350-mila-farmaci-e-la-raccolta-continua/">Banco Farmaceutico, donati 350 mila farmaci. E la raccolta continua</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/banco-farmaceutico-donati-350-mila-farmaci-e-la-raccolta-continua/"><i class="fa fa-clock-o"></i> 17 Febbraio 2016</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_377022_1_639ca1c463bb8 = {"header_icon":"","first_title":"Contenuti","second_title":" correlati","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":377022,"include_category":"","exclude_category":"","include_author":"","include_tag":"25622","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section"><span class='comment-login'>Per commentare questo contenuto occorre <a href='https://www.tempi.it/login-area-riservata/?redirect_to=https%3A%2F%2Fwww.tempi.it%2F' class=''>effettuare l'accesso</a> con le proprie credenziali.</span></div></div>
</div>
</div>
<div class="jeg_sidebar   col-md-4">
<div class="widget_text widget widget_custom_html" id="custom_html-35"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div></div><div class="widget widget_jnews_module_block_14" id="jnews_module_block_14-3"><div class="jeg_postblock_14 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_377022_2_639ca1c46af5c  normal " data-unique="jnews_module_377022_2_639ca1c46af5c">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span><i class='fa fa-play-circle-o'></i>Video</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_postbig">
<article class="jeg_post jeg_pl_lg_box format-video">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.tempi.it/ayuso-presepe-madrid-patto-di-natale/"><div class="thumbnail-container  size-500 "><img width="360" height="180" alt="Ayuso presepe Natale" data-srcset="https://www.tempi.it/wp-content/uploads/2022/12/ayuso-presepe-natale-360x180.jpg 360w, https://www.tempi.it/wp-content/uploads/2022/12/ayuso-presepe-natale-750x375.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/12/ayuso-presepe-natale-1140x570.jpg 1140w" data-src="https://www.tempi.it/wp-content/uploads/2022/12/ayuso-presepe-natale-360x180.jpg" data-sizes="(max-width: 360px) 100vw, 360px" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="360" height="180" src="https://www.tempi.it/wp-content/uploads/2022/12/ayuso-presepe-natale-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Ayuso presepe Natale" srcset="https://www.tempi.it/wp-content/uploads/2022/12/ayuso-presepe-natale-360x180.jpg 360w, https://www.tempi.it/wp-content/uploads/2022/12/ayuso-presepe-natale-750x375.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/12/ayuso-presepe-natale-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/video/" class="category-video">Video</a></span>
</div>
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/ayuso-presepe-madrid-patto-di-natale/">Davanti al presepe di Madrid Díaz Ayuso lancia «un patto per il Natale»</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author ab33"><span class="by"></span> <a href="https://www.tempi.it/author/redazione/">Redazione</a></div><div class="jeg_meta_date"><a href="https://www.tempi.it/ayuso-presepe-madrid-patto-di-natale/"><i class="fa fa-clock-o"></i> 5 Dicembre 2022</a></div></div>
</div>
</div>
</article>
</div>
<div class="jeg_posts jeg_load_more_flag">
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_377022_2_639ca1c46af5c = {"header_icon":"fa-play-circle-o","first_title":"Video","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"video","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","included_only":"0","exclude_post":"368919","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_14"};</script>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-30"><div class="textwidget custom-html-widget"><div class="jeg_iconlink jeg_col_1o3 jnews_module_336734_5_60f80039a748d   ">
<a class="jeg_block_icon_link" href="/category/video/" target="_blank" rel="noopener">
<i class="fas fa-film"></i>
</a>
<div class="jeg_block_icon_desc">
<a class="jeg_block_icon_title" href="/category/video/" target="_blank" rel="noopener"><h3>Altri video</h3></a>
<a class="jeg_block_icon_desc_span" href="/category/video/" target="_blank" rel="noopener"><span></span></a>
</div>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-33"><div class="textwidget custom-html-widget">
<div id="div-gpt-ad-1626995205759-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626995205759-0'); });
  </script></div></div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div id='lettere_direttore' class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_377022_3_639ca1c46ea81  normal " data-unique="jnews_module_377022_3_639ca1c46ea81">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span><i class='fa fa-envelope-o'></i>Lettere al direttore</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts"><article class="jeg_post jeg_pl_lg_2">
<div class="jeg_thumb">
<a href="https://www.tempi.it/blog/paritarie-viva-bologna-ma-ci-vorrebbe-il-buono-scuola/"><div class="thumbnail-container  size-715 "><img width="350" height="250" alt="Lezione in presenza in aula di scuola" data-srcset="https://www.tempi.it/wp-content/uploads/2022/02/lezione-aula-scuola-unsplash-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2022/02/lezione-aula-scuola-unsplash-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2022/02/lezione-aula-scuola-unsplash-750x536.jpeg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/02/lezione-aula-scuola-unsplash-350x250.jpeg" data-sizes="(max-width: 350px) 100vw, 350px" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="350" height="250" src="https://www.tempi.it/wp-content/uploads/2022/02/lezione-aula-scuola-unsplash-350x250.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Lezione in presenza in aula di scuola" srcset="https://www.tempi.it/wp-content/uploads/2022/02/lezione-aula-scuola-unsplash-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2022/02/lezione-aula-scuola-unsplash-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2022/02/lezione-aula-scuola-unsplash-750x536.jpeg 750w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
<div class="jeg_post_category">
<span></span>
 </div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/blog/paritarie-viva-bologna-ma-ci-vorrebbe-il-buono-scuola/">Paritarie, viva Bologna. Ma ci vorrebbe il buono scuola</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author ab_1_1"><span class="meta_text"></span>Peppino Zola</div><div class="jeg_meta_date"><a href="https://www.tempi.it/blog/paritarie-viva-bologna-ma-ci-vorrebbe-il-buono-scuola/"><i class="fa fa-clock-o"></i> 16 Dicembre 2022</a></div></div>
<div class="jeg_post_excerpt">
<p></p>
<a href="https://www.tempi.it/blog/paritarie-viva-bologna-ma-ci-vorrebbe-il-buono-scuola/" class="jeg_readmore">Read more</a>
</div>
</div>
</article><div class="jeg_posts_wrap jeg_load_more_flag">
</div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_377022_3_639ca1c46ea81 = {"header_icon":"fa-envelope-o","first_title":"Lettere al direttore","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"blog","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"71181","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"0","excerpt_ellipsis":"","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"lettere_direttore","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-31"><div class="textwidget custom-html-widget"><div class="jeg_iconlink jeg_col_1o3 jnews_module_336734_10_60e1e4e7d5af8   ">
<a class="jeg_block_icon_link" href="/contattaci" target="_blank" rel="noopener">
<i class="fas fa-pen-nib"></i>
</a>
<div class="jeg_block_icon_desc">
<a class="jeg_block_icon_title" href="/contattaci" target="_blank" rel="noopener"><h3>Scrivi a Tempi</h3></a>
<a class="jeg_block_icon_desc_span" href="/contattaci" target="_blank" rel="noopener"><span></span></a>
</div>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-34"><div class="textwidget custom-html-widget">
<div id="div-gpt-ad-1626995346722-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626995346722-0'); });
  </script></div></div></div><div class="widget widget_blogs_list" id="blogs_list-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_639ca1c4722ea"><h3 class="jeg_block_title"><span><a href="https://www.tempi.it/blog/">I nostri blog</a></span></h3></div><ul id="blog_widget"><li class='blog_widget_first'><table>
<tr>
<td width="33%">
<img alt="La preghiera del mattino" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2022/12/dario-franceschini-ansa-157x116.jpg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2022/12/dario-franceschini-ansa-157x116.jpg" alt="La preghiera del mattino" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/la-preghiera-del-mattino-lodovico-festa/">La preghiera del mattino</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/tra-il-cinismo-dei-franceschini-e-le-banalita-dei-bonaccini-il-pd-e-perduto/">Tra il cinismo dei Franceschini e le banalità dei Bonaccini, il Pd è perduto</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/la-preghiera-del-mattino-lodovico-festa/">Lodovico Festa</a>
</div>
</td>
</tr>
</table>
</li>
<li><table>
<tr>
<td width="33%">
<img alt="Lettere al direttore" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2015/11/onu-ansa-157x116.jpg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2015/11/onu-ansa-157x116.jpg" alt="Lettere al direttore" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/lettere-al-direttore/">Lettere al direttore</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/i-diritti-umani-di-cui-non-si-parlera/">I diritti umani di cui non si parlerà</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/lettere-al-direttore/">Peppino Zola</a>
</div>
</td>
</tr>
</table>
</li>
<li><table>
<tr>
<td width="33%">
<img alt="Il Deserto dei Tartari" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2022/12/lele-adani-ansa-157x116.jpg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2022/12/lele-adani-ansa-157x116.jpg" alt="Il Deserto dei Tartari" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Il Deserto dei Tartari</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/adani-messi-metafore/">Le metafore sbagliate di Lele Adani</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Rodolfo Casadei</a>
</div>
</td>
</tr>
</table>
</li>
<li><table>
<tr>
<td width="33%">
<img alt="Cartolina dal Paradiso" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2022/11/pentecoste-spirito-santo-157x116.jpg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2022/11/pentecoste-spirito-santo-157x116.jpg" alt="Cartolina dal Paradiso" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/cartolina-dal-paradiso-2/">Cartolina dal Paradiso</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/frutto-spirito-santo-unita-dei-cristiani/">Il frutto dello Spirito Santo è l’unità dei cristiani</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/cartolina-dal-paradiso-2/">Pippo Corigliano</a>
</div>
</td>
</tr>
</table>
</li>
<li><table>
<tr>
<td width="33%">
<img alt="Good Bye, Lenin!" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2022/11/Alaksandr_Bialacki-157x116.jpg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2022/11/Alaksandr_Bialacki-157x116.jpg" alt="Good Bye, Lenin!" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
 <a href="https://www.tempi.it/blogs/good-bye-lenin/">Good Bye, Lenin!</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/chi-e-ales-bjaljacki-il-cattolico-bielorusso-premio-nobel-per-la-pace/">Chi è Ales’ Bjaljacki, il cattolico bielorusso Premio Nobel per la Pace</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/good-bye-lenin/">Angelo Bonaguro</a>
</div>
</td>
</tr>
</table>
</li>
</ul>
</div><div class="widget widget_jnews_module_block_15" id="jnews_module_block_15-2"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_377022_4_639ca1c483c76  normal " data-unique="jnews_module_377022_4_639ca1c483c76">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span><i class='fa fa-camera'></i>Foto</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-gallery">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.tempi.it/il-cristianesimo-come-avvenimento-saggi-sul-pensiero-teologico-di-giussani/"><div class="thumbnail-container  size-715 "><img width="350" height="250" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/giussani-incontro-libro-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/11/giussani-incontro-libro-120x86.jpg 120w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/giussani-incontro-libro-350x250.jpg" data-sizes="(max-width: 350px) 100vw, 350px" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="350" height="250" src="https://www.tempi.it/wp-content/uploads/2022/11/giussani-incontro-libro-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2022/11/giussani-incontro-libro-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/11/giussani-incontro-libro-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/il-cristianesimo-come-avvenimento-saggi-sul-pensiero-teologico-di-giussani/">Il cristianesimo come avvenimento. Saggi sul pensiero teologico di Giussani</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/il-cristianesimo-come-avvenimento-saggi-sul-pensiero-teologico-di-giussani/"><i class="fa fa-clock-o"></i> 14 Novembre 2022</a></div></div>
</div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
 <div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_377022_4_639ca1c483c76 = {"header_icon":"fa-camera","first_title":"Foto","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"82161","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_15"};</script>
</div></div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-3"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_377022_5_639ca1c487558  normal " data-unique="jnews_module_377022_5_639ca1c487558">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-gallery">
<div class="jeg_thumb">
<a href="https://www.tempi.it/la-faccia-di-una-sconosciuta-tra-la-folla-della-stazione-centrale/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Ragazza spinge una donna anziana in sedia a rotelle" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/ragazza-carrozzella-anziana-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/11/ragazza-carrozzella-anziana-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/11/ragazza-carrozzella-anziana-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/ragazza-carrozzella-anziana-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/11/ragazza-carrozzella-anziana-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Ragazza spinge una donna anziana in sedia a rotelle" srcset="https://www.tempi.it/wp-content/uploads/2022/11/ragazza-carrozzella-anziana-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/11/ragazza-carrozzella-anziana-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/11/ragazza-carrozzella-anziana-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
<div class="jeg_post_category">
 <span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/la-faccia-di-una-sconosciuta-tra-la-folla-della-stazione-centrale/">La faccia di una sconosciuta tra la folla della Centrale</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/la-faccia-di-una-sconosciuta-tra-la-folla-della-stazione-centrale/"><i class="fa fa-clock-o"></i> 9 Novembre 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-gallery">
<div class="jeg_thumb">
<a href="https://www.tempi.it/l-arabia-saudita-festeggia-halloween-ma-costruire-chiese-resta-proibito/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Festeggiamenti di Halloween in Arabia Saudita" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/arabia-saudita-halloween-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/11/arabia-saudita-halloween-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/11/arabia-saudita-halloween-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/arabia-saudita-halloween-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/11/arabia-saudita-halloween-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Festeggiamenti di Halloween in Arabia Saudita" srcset="https://www.tempi.it/wp-content/uploads/2022/11/arabia-saudita-halloween-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/11/arabia-saudita-halloween-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/11/arabia-saudita-halloween-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/l-arabia-saudita-festeggia-halloween-ma-costruire-chiese-resta-proibito/">Halloween sì, chiese no: le contraddizioni dell&#8217;Arabia Saudita &#8220;liberale&#8221;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/l-arabia-saudita-festeggia-halloween-ma-costruire-chiese-resta-proibito/"><i class="fa fa-clock-o"></i> 3 Novembre 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_377022_5_639ca1c487558 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"1","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"82161","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_22"};</script>
</div></div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-2"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_377022_6_639ca1c48b4e7  normal " data-unique="jnews_module_377022_6_639ca1c48b4e7">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/impegnati-per-chi-cattolici-e-politica/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/incontro-cattolici-politica-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/11/incontro-cattolici-politica-350x250.jpg 350w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/incontro-cattolici-politica-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/11/incontro-cattolici-politica-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2022/11/incontro-cattolici-politica-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/11/incontro-cattolici-politica-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/impegnati-per-chi-cattolici-e-politica/">&#8220;Impegnati per chi? Cattolici e politica&#8221;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/impegnati-per-chi-cattolici-e-politica/"><i class="fa fa-clock-o"></i> 2 Novembre 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/nonni-genitori-nipoti-la-famiglia-larga-e-solidale-pietra-angolare-della-sussidiarieta/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/unnamed-120x86.png 120w, https://www.tempi.it/wp-content/uploads/2022/11/unnamed-350x250.png 350w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/unnamed-120x86.png" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/11/unnamed-120x86.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2022/11/unnamed-120x86.png 120w, https://www.tempi.it/wp-content/uploads/2022/11/unnamed-350x250.png 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/nonni-genitori-nipoti-la-famiglia-larga-e-solidale-pietra-angolare-della-sussidiarieta/">Nonni, genitori, nipoti. La famiglia larga e solidale, pietra angolare della sussidiarietà</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/nonni-genitori-nipoti-la-famiglia-larga-e-solidale-pietra-angolare-della-sussidiarieta/"><i class="fa fa-clock-o"></i> 2 Novembre 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_377022_6_639ca1c48b4e7 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"3","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"82161","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_22"};</script>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-32"><div class="textwidget custom-html-widget"><div class="jeg_iconlink jeg_col_1o3 jnews_module_336734_13_60e2dbd694047   ">
<a class="jeg_block_icon_link" href="/fotogallery/" target="_blank" rel="noopener">
<i class="fas fa-photo-video"></i>
</a>
<div class="jeg_block_icon_desc">
<a class="jeg_block_icon_title" href="/fotogallery/" target="_blank" rel="noopener"><h3>Altre foto</h3></a>
<a class="jeg_block_icon_desc_span" href="/fotogallery/" target="_blank" rel="noopener"><span></span></a>
</div>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-36"><div class="textwidget custom-html-widget"><div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-377022 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_custom">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content">
<style type='text/css' scoped> .jnews_639ca1c4923a1 { color : #ffffff; } .jnews_639ca1c4923a1.footer_light a, .jnews_639ca1c4923a1.footer_dark a { color : #ffffff; } .jnews_639ca1c4923a1.footer_light a:hover, .jnews_639ca1c4923a1.footer_dark a:hover { color : #ffffff; } .jeg_footer .jnews_639ca1c4923a1 .widget h2, .jeg_footer .jnews_639ca1c4923a1.footer_light .jeg_footer_heading h3, .jnews_639ca1c4923a1.footer_dark .jeg_footer_heading h3 { color : #f7f7f7; }</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1621639168970 vc_row-has-fill jnews_639ca1c4923a1 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-7 vc_custom_1621638975192"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.tempi.it/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="320" height="60" alt="" loading="lazy" title="tempi-testata-w" data-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" class="vc_single_image-img attachment-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="60" src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" class="vc_single_image-img attachment-full" alt="" loading="lazy" title="tempi-testata-w" /></noscript></a>
</figure>
</div>
<div class="wpb_text_column wpb_content_element  gerenza-hp">
<div class="wpb_wrapper">
<p><em>Reg. del Trib. di Milano n. 332 dell’11/6/1994</em></p>
<p><strong>Codice ISSN</strong><br />
online 2499-4308 | cartaceo 2037-1241</p>
<p><strong>Direttore responsabile</strong><br />
Emanuele Boffi</p>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><strong>Editore<br />
</strong>Contrattempi Società Cooperativa<br />
Piazza della Repubblica, 21 – 20124 Milano<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e2818d8c9690839696878f928ba296878f928bcc8b96">[email&#160;protected]</a><br />
C. F. / P. Iva 10139010960<br />
Iscrizione ROC n. 30851</p>
<p><strong>Redazione</strong><br />
Piazza della Repubblica, 21 – 20124 Milano<br />
+39 02.51829864<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c1b3a4a5a0bba8aeafa481b5a4acb1a8efa8b5">[email&#160;protected]</a></p>
</div>
</div>
</div></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-2 vc_custom_1621639466307"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="https://www.tempi.it/la-redazione/">Chi siamo</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
<li id="menu-item-351235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351235"><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/">Iscriviti alla newsletter</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-279956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-279956"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-361954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361954"><a href="#" class="evolution-show-consent-ui">Preferenze Privacy</a></li>
</ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3 vc_custom_1627641308101"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-footer_2-container"><ul id="menu-footer_2" class="menu"><li id="menu-item-351237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351237"><a href="https://www.tempi.it/riviste-digitali/">Sfoglia Tempi digitale</a></li>
<li id="menu-item-351236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351236"><a href="/profilo/?action=subscriptions">Gestione abbonamento</a></li>
<li id="menu-item-351234" class="menu-item menu-item-type-post_type menu-item-object-memberpressgroup menu-item-351234"><a href="https://www.tempi.it/abbonamenti/abbonamento-con-carta-di-credito/">Abbonati con carta di credito</a></li>
<li id="menu-item-351233" class="menu-item menu-item-type-post_type menu-item-object-memberpressgroup menu-item-351233"><a href="https://www.tempi.it/abbonamenti/abbonamento-con-bonifico-o-bollettino/">Abbonati con bonifico/bollettino</a></li>
<li id="menu-item-25873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25873"><a href="https://www.tempi.it/category/archivio/">Archivio storico</a></li>
</ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_custom_1641771133844"><div class="jeg_wrapper wpb_wrapper">
<div class="wpb_text_column wpb_content_element  gerenza-hp">
<div class="wpb_wrapper">
<p>Copyright © Contrattempi Società Cooperativa. Tutti i diritti sono riservati | Contributi incassati nel 2021: euro 155.773,68. Indicazione resa ai sensi della lettera f) del comma 2 dell’articolo 5 del decreto legislativo 15 maggio 2017, n. 70</p>
</div>
</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div> </div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.tempi.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu sf-js-hover"><li id="menu-item-338360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338360"><a href="https://www.tempi.it/login-area-riservata/">ACCEDI</a></li>
<li id="menu-item-351208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351208"><a href="https://www.tempi.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-351209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351209"><a href="/riviste-digitali">Sfoglia Tempi digitale</a></li>
<li id="menu-item-354452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354452"><a href="/tag/tempi-dicembre-2022">Dicembre 2022</a></li>
<li id="menu-item-353105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353105"><a href="/tag/tempi-novembre-2022">Novembre 2022</a></li>
<li id="menu-item-352024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352024"><a href="/tag/tempi-ottobre-2022">Ottobre 2022</a></li>
<li id="menu-item-351213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351213"><a href="/tag/tempi-settembre-2022">Settembre 2022</a></li>
<li id="menu-item-351210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351210"><a href="/tag/tempi-agosto-2022">Agosto 2022</a></li>
<li id="menu-item-358066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358066"><a href="/tag/tempi-luglio-2022">Luglio 2022</a></li>
<li id="menu-item-356276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356276"><a href="/tag/tempi-giugno-2022">Giugno 2022</a></li>
</ul>
</li>
<li id="menu-item-338359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-338359"><a href="https://www.tempi.it/category/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-364788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364788"><a href="https://www.tempi.it/tag/guerra-ucraina/">Guerra Ucraina</a></li>
<li id="menu-item-347407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347407"><a href="https://www.tempi.it/tag/unione-europea/">Unione Europea</a></li>
<li id="menu-item-347408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347408"><a href="https://www.tempi.it/tag/usa/">USA</a></li>
<li id="menu-item-347409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347409"><a href="https://www.tempi.it/tag/cina/">Cina</a></li>
<li id="menu-item-347410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347410"><a href="https://www.tempi.it/tag/cristiani-perseguitati/">Cristiani perseguitati</a></li>
<li id="menu-item-347411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347411"><a href="https://www.tempi.it/tag/terrorismo-islamico/">Terrorismo islamico</a></li>
</ul>
</li>
<li id="menu-item-347412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347412"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-347432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347432"><a href="https://www.tempi.it/category/giustizia/">Giustizia</a>
<ul class="sub-menu">
<li id="menu-item-347437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347437"><a href="https://www.tempi.it/tag/magistratura/">Magistratura</a></li>
<li id="menu-item-347438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347438"><a href="https://www.tempi.it/tag/carceri/">Carceri</a></li>
</ul>
</li>
<li id="menu-item-347433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347433"><a href="https://www.tempi.it/category/scuola/">Scuola</a>
<ul class="sub-menu">
<li id="menu-item-347439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347439"><a href="https://www.tempi.it/tag/scuole-paritarie/">Scuole paritarie</a></li>
<li id="menu-item-347440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347440"><a href="https://www.tempi.it/tag/educazione/">Educazione</a></li>
</ul>
</li>
<li id="menu-item-356857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356857"><a href="https://www.tempi.it/category/ambiente/">Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-356861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356861"><a href="https://www.tempi.it/tag/clima/">Clima</a></li>
<li id="menu-item-356862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356862"><a href="https://www.tempi.it/tag/crisi-energetica/">Crisi energetica</a></li>
</ul>
</li>
<li id="menu-item-351200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351200"><a href="https://www.tempi.it/category/salute-bioetica/">Salute e bioetica</a></li>
<li id="menu-item-347413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347413"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a>
<ul class="sub-menu">
<li id="menu-item-347418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347418"><a href="https://www.tempi.it/tag/cristianesimo/">Cristianesimo</a></li>
<li id="menu-item-347416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347416"><a href="https://www.tempi.it/tag/papa-francesco/">Papa Francesco</a></li>
<li id="menu-item-347415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347415"><a href="https://www.tempi.it/tag/benedetto-xvi/">Benedetto XVI</a></li>
<li id="menu-item-347417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347417"><a href="https://www.tempi.it/tag/luigi-giussani/">Luigi Giussani</a></li>
<li id="menu-item-347414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347414"><a href="https://www.tempi.it/tag/comunione-e-liberazione/">Comunione e Liberazione</a></li>
</ul>
</li>
<li id="menu-item-347419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347419"><a href="https://www.tempi.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-347420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347420"><a href="https://www.tempi.it/tag/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-347421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347421"><a href="https://www.tempi.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-347441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347441"><a href="https://www.tempi.it/tag/recovery-fund/">Recovery Fund</a></li>
<li id="menu-item-347422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347422"><a href="https://www.tempi.it/tag/lavoro/">Lavoro</a></li>
<li id="menu-item-347423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347423"><a href="https://www.tempi.it/tag/euro/">Euro</a></li>
<li id="menu-item-347424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347424"><a href="https://www.tempi.it/tag/risparmio/">Risparmio</a></li>
<li id="menu-item-347425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347425"><a href="https://www.tempi.it/tag/mutui/">Mutui</a></li>
</ul>
</li>
<li id="menu-item-347426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-347426"><a href="https://www.tempi.it/category/societa/">Società</a>
<ul class="sub-menu">
<li id="menu-item-347427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347427"><a href="https://www.tempi.it/tag/social-network/">Social network</a></li>
<li id="menu-item-347428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347428"><a href="https://www.tempi.it/tag/razzismo/">Razzismo</a></li>
<li id="menu-item-347429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347429"><a href="https://www.tempi.it/tag/politicamente-corretto/">Politicamente corretto</a></li>
<li id="menu-item-347430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347430"><a href="https://www.tempi.it/tag/lgbt/">Lgbt</a></li>
<li id="menu-item-347442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347442"><a href="https://www.tempi.it/tag/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-347431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347431"><a href="https://www.tempi.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-347434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347434"><a href="https://www.tempi.it/tag/cinema/">Cinema</a></li>
<li id="menu-item-347435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347435"><a href="https://www.tempi.it/tag/tv/">Tv</a></li>
<li id="menu-item-347436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347436"><a href="https://www.tempi.it/tag/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-351214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-351214"><a href="#">Tempi Media</a>
<ul class="sub-menu">
<li id="menu-item-351225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351225"><a href="https://www.tempi.it/category/news/">News</a></li>
<li id="menu-item-351226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351226"><a href="https://www.tempi.it/blog/">I nostri blog</a></li>
<li id="menu-item-351230" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-351230"><a href="https://www.tempi.it/type/video/">Video</a></li>
<li id="menu-item-351231" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-351231"><a href="https://www.tempi.it/type/gallery/">Foto</a></li>
</ul>
</li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/tempi.it/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Tempi_it" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div> </div>
<div class="item_bottom">
</div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="f007ce194a">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
<a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Sign Up</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="f007ce194a">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="f007ce194a">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = []</script><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popupform_playlist">
<form action="#" method="post" accept-charset="utf-8">
<h3>Add New Playlist</h3>

<div class="form-message"></div>
<div class="form-group">
<p class="input_field">
<input type="text" name="title" placeholder="Playlist Name" value="">
</p>
<p class="input_field">
<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public'>Public</option><option value='private'>Private</option></select> </p>

<div class="submit">
<input type="hidden" name="type" value="create_playlist">
<input type="hidden" name="action" value="playlist_handler">
<input type="hidden" name="post_id" value="">
<input type="hidden" name="jnews-playlist-nonce" value="5751bdfe57">
<input type="submit" name="jeg_save_button" class="button" value="Save" data-process="Processing . . ." data-string="Save">
</div>
</div>
</form>
</div>
</div>
<div id="notification_action_renderer" class="jeg_popup_container">
<div id="paper_toast">
<span id="label"></span>
</div>
</div>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.tempi.it%2Fcose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria%2F" data-image-url="" data-title="%E2%80%9CPharma%20Links%E2%80%9D%2C%20il%20progetto%20di%20Intesa%20Sanpaolo%20e%20Banco%20Farmaceutico%20contro%20la%20povert%C3%A0%20sanitaria"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.tempi.it%2Fcose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria%2F" data-image-url="" data-title="%E2%80%9CPharma%20Links%E2%80%9D%2C%20il%20progetto%20di%20Intesa%20Sanpaolo%20e%20Banco%20Farmaceutico%20contro%20la%20povert%C3%A0%20sanitaria"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://www.tempi.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css' href='https://www.tempi.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.9.0' type='text/css' media='all' />
<script type='text/javascript' id='convertkit-broadcasts-js-extra'>
/* <![CDATA[ */
var convertkit_broadcasts = {"ajax_url":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","action":"convertkit_broadcasts_render","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/convertkit/resources/frontend/js/broadcasts.js?ver=2.0.5' id='convertkit-broadcasts-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.7' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.tempi.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.7' id='contact-form-7-js'></script>
<script type='text/javascript' id='convertkit-js-js-extra'>
/* <![CDATA[ */
var convertkit = {"ajaxurl":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","debug":"","nonce":"0a3b3157bd","subscriber_id":"","tag":"","post_id":"377022"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/convertkit/resources/frontend/js/convertkit.js?ver=2.0.5' id='convertkit-js-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.tempi.it\/cose-pharma-links-il-progetto-di-intesa-sanpaolo-e-banco-farmaceutico-contro-la-poverta-sanitaria","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"1","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"","postid":"377022","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.tempi.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.tempi.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc3-f4hAAAAALm2bu2a37EHj3OhGPlpGKj1M3zt&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc3-f4hAAAAALm2bu2a37EHj3OhGPlpGKj1M3zt","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.7' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=10.0.7' id='supposition-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=10.0.7' id='jnews-video-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.12.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' id='wpb_composer_front_js-js-extra'>
/* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"jnews"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.9.0' id='wpb_composer_front_js-js'></script>
<script>

     </script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script>/* Cambio classe al login form e alle istruzioni per abbonamento prova in promo 2021 */

function mostraLogabbo() {
  var element = document.getElementById("logabboform");
  element.classList.toggle("show");
}</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script>

<script src="https://assets.evolutionadv.it/tempi_it/tempi_it.new.js"></script>

<script>(function(){var js = "window['__CF$cv$params']={r:'77a8ec1778c85a40',m:'NfeAwVHGQ2bCmU1MPp59y7_li58FDy4QLltFnvgRh5o-1671209470-0-AdHmPaX26K4cQf5OBoTaNDqHu07Kcd+N9v6YyfXz5i2EH/ekxT+uJOjd+G4dLPnyqRtmmcE8qw8j6pRi8SF9sbPbm9Df9IPX4qOOcXnn6aCMdIKB0jgm2FPBsTBP9u92lL3h326PCBdOCsG5BdpwGhNUr+NUSLy/7Qf4lJH1Ty7OT64kfhAOLq74AVeS65/A51J5XZHGEa1vD/OiafMaBTb4n/50thlA+IbaA/eEcq5JhbF+mQCTiarYZSXRdI17qA==',s:[0x338f26f985,0x3f57b494fc],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>


