<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PT865ND');</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tempi.it/xmlrpc.php" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>I 36 Paesi uniti contro l&#039;aborto e per la salute delle donne - Tempi</title>
<meta name="description" content="Celebrato a Washington il secondo anniversario della Dichiarazione contro l&#039;affermazione dell&#039;aborto come diritto internazionale" />
<link rel="canonical" href="https://www.tempi.it/aborto-36-paesi-contro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I 36 Paesi uniti contro l&#039;aborto e per la salute delle donne" />
<meta property="og:description" content="Celebrato a Washington il secondo anniversario della Dichiarazione contro l&#039;affermazione dell&#039;aborto come diritto internazionale garantito, fra nuove adesioni e ritiri" />
<meta property="og:url" content="https://www.tempi.it/aborto-36-paesi-contro/" />
<meta property="og:site_name" content="Tempi" />
<meta property="article:publisher" content="https://it-it.facebook.com/tempi.it" />
<meta property="article:published_time" content="2022-11-22T05:23:17+00:00" />
<meta property="article:modified_time" content="2022-11-21T21:37:35+00:00" />
<meta property="og:image" content="https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="652" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Rodolfo Casadei" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="I 36 Paesi uniti contro l&#039;aborto e per la salute delle donne" />
<meta name="twitter:description" content="Celebrato a Washington il secondo anniversario della Dichiarazione contro l&#039;affermazione dell&#039;aborto come diritto internazionale garantito, fra nuove adesioni e ritiri" />
<meta name="twitter:image" content="https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne.jpg" />
<meta name="twitter:creator" content="@Tempi_it" />
<meta name="twitter:site" content="@Tempi_it" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.tempi.it/aborto-36-paesi-contro/#article","isPartOf":{"@id":"https://www.tempi.it/aborto-36-paesi-contro/"},"author":{"name":"Rodolfo Casadei","@id":"https://www.tempi.it/#/schema/person/50d673f08f17f8574b26fa942c8fa107"},"headline":"I 36 Paesi uniti contro l&#8217;aborto e per la salute delle donne","datePublished":"2022-11-22T05:23:17+00:00","dateModified":"2022-11-21T21:37:35+00:00","mainEntityOfPage":{"@id":"https://www.tempi.it/aborto-36-paesi-contro/"},"wordCount":1041,"commentCount":0,"publisher":{"@id":"https://www.tempi.it/#organization"},"image":{"@id":"https://www.tempi.it/aborto-36-paesi-contro/#primaryimage"},"thumbnailUrl":"https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne.jpg","keywords":["Aborto","Famiglia","prolife","Stati Uniti","ungheria"],"articleSection":["Salute e bioetica"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tempi.it/aborto-36-paesi-contro/#respond"]}]},{"@type":"WebPage","@id":"https://www.tempi.it/aborto-36-paesi-contro/","url":"https://www.tempi.it/aborto-36-paesi-contro/","name":"I 36 Paesi uniti contro l'aborto e per la salute delle donne - Tempi","isPartOf":{"@id":"https://www.tempi.it/#website"},"primaryImageOfPage":{"@id":"https://www.tempi.it/aborto-36-paesi-contro/#primaryimage"},"image":{"@id":"https://www.tempi.it/aborto-36-paesi-contro/#primaryimage"},"thumbnailUrl":"https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne.jpg","datePublished":"2022-11-22T05:23:17+00:00","dateModified":"2022-11-21T21:37:35+00:00","description":"Celebrato a Washington il secondo anniversario della Dichiarazione contro l'affermazione dell'aborto come diritto internazionale","breadcrumb":{"@id":"https://www.tempi.it/aborto-36-paesi-contro/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tempi.it/aborto-36-paesi-contro/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.tempi.it/aborto-36-paesi-contro/#primaryimage","url":"https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne.jpg","contentUrl":"https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne.jpg","width":1200,"height":652,"caption":"Dichiarazione Ginevra aborto"},{"@type":"BreadcrumbList","@id":"https://www.tempi.it/aborto-36-paesi-contro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tempi.it/"},{"@type":"ListItem","position":2,"name":"Salute e bioetica","item":"https://www.tempi.it/category/salute-bioetica/"},{"@type":"ListItem","position":3,"name":"I 36 Paesi uniti contro l&#8217;aborto e per la salute delle donne"}]},{"@type":"WebSite","@id":"https://www.tempi.it/#website","url":"https://www.tempi.it/","name":"Tempi","description":"Tempi.it, quotidiano online di cronaca, attualità, politica, economia, esteri, Chiesa e spettacolo. Video di tempi.it. Area riservata agli abbonati","publisher":{"@id":"https://www.tempi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tempi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.tempi.it/#organization","name":"Tempi.it","url":"https://www.tempi.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.tempi.it/#/schema/logo/image/","url":"https://www.tempi.it/wp-content/uploads/2018/02/cropped-Logo-Tempi-1-1.png","contentUrl":"https://www.tempi.it/wp-content/uploads/2018/02/cropped-Logo-Tempi-1-1.png","width":318,"height":60,"caption":"Tempi.it"},"image":{"@id":"https://www.tempi.it/#/schema/logo/image/"},"sameAs":["https://it-it.facebook.com/tempi.it","https://twitter.com/Tempi_it"]},{"@type":"Person","@id":"https://www.tempi.it/#/schema/person/50d673f08f17f8574b26fa942c8fa107","name":"Rodolfo Casadei","url":"https://www.tempi.it/author/rodolfo-casadei/"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Feed" href="https://www.tempi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; Feed dei commenti" href="https://www.tempi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tempi &raquo; I 36 Paesi uniti contro l&#8217;aborto e per la salute delle donne Feed dei commenti" href="https://www.tempi.it/aborto-36-paesi-contro/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=G-TX41GYS1QF" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mp-theme-css' href='https://www.tempi.it/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.50' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.tempi.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='convertkit-broadcasts-css' href='https://www.tempi.it/wp-content/plugins/convertkit/resources/frontend/css/broadcasts.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='convertkit-gutenberg-block-product-frontend-css' href='https://www.tempi.it/wp-content/plugins/convertkit//resources/frontend/css/product.css?ver=2.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css' href='https://www.tempi.it/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css' href='https://www.tempi.it/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='https://www.tempi.it/wp-content/themes/jnews/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.tempi.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Areguler%7CMontserrat%3A500%2C700%2C500%2C700%2C900%7CRoboto+Slab%3Areguler&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.tempi.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://www.tempi.it/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.tempi.it/wp-content/themes/jnewstmp/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.tempi.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://www.tempi.it/wp-content/themes/jnews/data/import/newsplus/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.tempi.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.tempi.it","hash_tracking":"true","ua":"","v4_id":"G-TX41GYS1QF"};/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.tempi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tempi.it/wp-json/wp/v2/posts/375565" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tempi.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.tempi.it/?p=375565' />
<link rel="alternate" type="application/json+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Faborto-36-paesi-contro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tempi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tempi.it%2Faborto-36-paesi-contro%2F&#038;format=xml" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.tempi.it/aborto-36-paesi-contro/amp/"><link rel="icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tempi.it/wp-content/uploads/2020/02/cropped-tempi-icona-1-270x270.png" />
<script>
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "7jkzqp8vts");






!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '3157796207781769');
fbq('track', 'PageView');




</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">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</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1621639168970{margin-top: 30px !important;background-color: #e42f17 !important;}.vc_custom_1621638975192{margin-top: 30px !important;margin-bottom: 30px !important;}.vc_custom_1621639466307{margin-top: 30px !important;margin-bottom: 30px !important;}.vc_custom_1627641308101{margin-top: 30px !important;margin-bottom: 30px !important;}.vc_custom_1641771133844{margin-bottom: 30px !important;padding-right: 15px !important;padding-left: 15px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
/* AB Subscription type */
var isUserWithFullSubscription=false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

    var responsiveAdSlot =
        googletag.defineSlot('/188222511/Header',
                             [[320, 50], [728, 90]], 'div-gpt-ad-1626994445359-0')
                 .addService(googletag.pubads());

    var mapping =
        googletag.sizeMapping()
                 .addSize([768, 576], [[728, 90]])
                 .addSize([0, 0], [320, 50], [])
                 .build();

    responsiveAdSlot.defineSizeMapping(mapping);

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1626995205759-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1626995346722-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-375565 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

<noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-PT865ND" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>

<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><div class='ads_code'>
<div id='div-gpt-ad-1626994445359-0' style='min-width: 320px; min-height: 50px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626994445359-0'); });
  </script>
</div></div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_midbar jeg_container jeg_navbar_wrapper normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.tempi.it/" style="padding: 0px 0px 0px 0px;">
<img data-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-r.png 2x" alt="Tempi" data-light- data-light-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-r.png 2x" data-dark- data-dark-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" data-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png" srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-r.png 2x" alt="Tempi"data-light-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png" data-light-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-h.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-r.png 2x" data-dark-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" data-dark-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x"></noscript> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/tempi.it/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Tempi_it" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_html">
</div><div class="jeg_vertical_menu jeg_vertical_menu_1">
<ul id="menu-login" class="menu"><li id="menu-item-338203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338203"><a href="https://www.tempi.it/login-area-riservata/">ACCEDI</a></li>
</ul></div>

<div class="jeg_nav_item jeg_button_1">
<a href="/abbonamenti/abbonamento-con-carta-di-credito/" class="btn round " target="_blank">
<i class=""></i>
ABBONATI </a>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-279687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279687 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-364789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364789 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/guerra-ucraina/">Guerra Ucraina</a></li>
<li id="menu-item-336016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336016 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/unione-europea/">Unione Europea</a></li>
<li id="menu-item-336017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336017 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/stati-uniti/">USA</a></li>
<li id="menu-item-336018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336018 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cina/">Cina</a></li>
<li id="menu-item-336019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336019 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cristiani-perseguitati/">Cristiani perseguitati</a></li>
<li id="menu-item-336020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336020 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/islamismo/">Islamismo</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279690 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-351196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351196 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/giustizia/">Giustizia</a>
<ul class="sub-menu">
<li id="menu-item-351197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351197 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/magistratura/">Magistratura</a></li>
<li id="menu-item-351198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351198 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/carceri/">Carceri</a></li>
</ul>
</li>
<li id="menu-item-351641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351641 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-351642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351642 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/recovery-fund/">Recovery Fund</a></li>
<li id="menu-item-351643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351643 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/lavoro/">Lavoro</a></li>
<li id="menu-item-351644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351644 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/euro/">Euro</a></li>
<li id="menu-item-351645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351645 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/risparmio/">Risparmio</a></li>
<li id="menu-item-351646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351646 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/mutui/">Mutui</a></li>
</ul>
</li>
<li id="menu-item-356858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356858 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/ambiente/">Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-356859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356859 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/clima/">Clima</a></li>
<li id="menu-item-356860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356860 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/crisi-energetica/">Crisi energetica</a></li>
</ul>
</li>
<li id="menu-item-351201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-351201 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/salute-bioetica/">Salute e bioetica</a>
<ul class="sub-menu">
<li id="menu-item-351661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351661 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/covid-19/">Covid-19</a></li>
<li id="menu-item-351662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351662 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/eutanasia/">Eutanasia</a></li>
<li id="menu-item-351663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351663 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/fecondazione-assistita/">Fecondazione assistita</a></li>
<li id="menu-item-351664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351664 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/aborto/">Aborto</a></li>
</ul>
</li>
<li id="menu-item-279684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279684 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a>
<ul class="sub-menu">
<li id="menu-item-351203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351203 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cristianesimo/">Cristianesimo</a></li>
<li id="menu-item-351204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351204 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/papa-francesco/">Papa Francesco</a></li>
<li id="menu-item-351205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351205 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/benedetto-xvi/">Benedetto XVI</a></li>
<li id="menu-item-351206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351206 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/luigi-giussani/">Luigi Giussani</a></li>
<li id="menu-item-351202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351202 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/comunione-e-liberazione/">Comunione e Liberazione</a></li>
</ul>
</li>
<li id="menu-item-336036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-336036 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-338273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338273 bgnav" data-item-row="default"><a href="/riviste-digitali">Sfoglia Tempi digitale</a></li>
<li id="menu-item-353103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353103 bgnav" data-item-row="default"><a href="/tag/tempi-novembre-2022">Novembre 2022</a></li>
<li id="menu-item-352022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352022 bgnav" data-item-row="default"><a href="/tag/tempi-ottobre-2022">Ottobre 2022</a></li>
<li id="menu-item-351211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351211 bgnav" data-item-row="default"><a href="/tag/tempi-settembre-2022">Settembre 2022</a></li>
<li id="menu-item-358068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358068 bgnav" data-item-row="default"><a href="/tag/tempi-agosto-2022">Agosto 2022</a></li>
<li id="menu-item-351212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351212 bgnav" data-item-row="default"><a href="/tag/tempi-luglio-2022">Luglio 2022</a></li>
<li id="menu-item-356274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356274 bgnav" data-item-row="default"><a href="/tag/tempi-giugno-2022">Giugno 2022</a></li>
<li id="menu-item-354453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354453 bgnav" data-item-row="default"><a href="/tag/tempi-maggio-2022">Maggio 2022</a></li>
</ul>
</li>
</ul></div></div>
<div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.tempi.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div> </div>
</div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-279687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279687 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-364789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364789 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/guerra-ucraina/">Guerra Ucraina</a></li>
<li id="menu-item-336016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336016 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/unione-europea/">Unione Europea</a></li>
<li id="menu-item-336017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336017 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/stati-uniti/">USA</a></li>
<li id="menu-item-336018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336018 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cina/">Cina</a></li>
<li id="menu-item-336019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336019 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cristiani-perseguitati/">Cristiani perseguitati</a></li>
<li id="menu-item-336020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336020 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/islamismo/">Islamismo</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279690 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-351196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351196 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/giustizia/">Giustizia</a>
<ul class="sub-menu">
<li id="menu-item-351197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351197 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/magistratura/">Magistratura</a></li>
<li id="menu-item-351198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351198 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/carceri/">Carceri</a></li>
</ul>
</li>
<li id="menu-item-351641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351641 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-351642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351642 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/recovery-fund/">Recovery Fund</a></li>
<li id="menu-item-351643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351643 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/lavoro/">Lavoro</a></li>
<li id="menu-item-351644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351644 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/euro/">Euro</a></li>
<li id="menu-item-351645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351645 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/risparmio/">Risparmio</a></li>
<li id="menu-item-351646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351646 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/mutui/">Mutui</a></li>
</ul>
</li>
<li id="menu-item-356858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356858 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/ambiente/">Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-356859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356859 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/clima/">Clima</a></li>
<li id="menu-item-356860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356860 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/crisi-energetica/">Crisi energetica</a></li>
</ul>
</li>
<li id="menu-item-351201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-351201 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/salute-bioetica/">Salute e bioetica</a>
<ul class="sub-menu">
<li id="menu-item-351661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351661 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/covid-19/">Covid-19</a></li>
<li id="menu-item-351662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351662 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/eutanasia/">Eutanasia</a></li>
<li id="menu-item-351663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351663 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/fecondazione-assistita/">Fecondazione assistita</a></li>
<li id="menu-item-351664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351664 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/aborto/">Aborto</a></li>
</ul>
</li>
<li id="menu-item-279684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279684 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a>
<ul class="sub-menu">
<li id="menu-item-351203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351203 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/cristianesimo/">Cristianesimo</a></li>
<li id="menu-item-351204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351204 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/papa-francesco/">Papa Francesco</a></li>
<li id="menu-item-351205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351205 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/benedetto-xvi/">Benedetto XVI</a></li>
<li id="menu-item-351206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351206 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/luigi-giussani/">Luigi Giussani</a></li>
<li id="menu-item-351202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351202 bgnav" data-item-row="default"><a href="https://www.tempi.it/tag/comunione-e-liberazione/">Comunione e Liberazione</a></li>
</ul>
</li>
<li id="menu-item-336036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-336036 bgnav" data-item-row="default"><a href="https://www.tempi.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-338273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338273 bgnav" data-item-row="default"><a href="/riviste-digitali">Sfoglia Tempi digitale</a></li>
<li id="menu-item-353103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353103 bgnav" data-item-row="default"><a href="/tag/tempi-novembre-2022">Novembre 2022</a></li>
<li id="menu-item-352022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352022 bgnav" data-item-row="default"><a href="/tag/tempi-ottobre-2022">Ottobre 2022</a></li>
<li id="menu-item-351211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351211 bgnav" data-item-row="default"><a href="/tag/tempi-settembre-2022">Settembre 2022</a></li>
<li id="menu-item-358068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358068 bgnav" data-item-row="default"><a href="/tag/tempi-agosto-2022">Agosto 2022</a></li>
<li id="menu-item-351212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351212 bgnav" data-item-row="default"><a href="/tag/tempi-luglio-2022">Luglio 2022</a></li>
<li id="menu-item-356274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356274 bgnav" data-item-row="default"><a href="/tag/tempi-giugno-2022">Giugno 2022</a></li>
<li id="menu-item-354453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354453 bgnav" data-item-row="default"><a href="/tag/tempi-maggio-2022">Maggio 2022</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.tempi.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.tempi.it/">
<img data-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" alt="Tempi" data-light- data-light-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" data-dark- data-dark-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" data-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" alt="Tempi"data-light-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" data-light-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x" data-dark-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" data-dark-srcset="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 1x, https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_button_mobile">
<a href="/abbonamenti/abbonamento-con-carta-di-credito/" class="btn round " target="_self">
<i class=""></i>
ABBONATI </a>
</div><div class="jeg_nav_item jeg_nav_html">
<a href="/login-area-riservata/" class="logbtn " target="_self"><i class="fa fa-user-circle prf"></i></a></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 50px;"></div> </div>
<div style="text-align: center;" class="gptslot evo-masthead" data-adunitid="0" data-addesktop="true"></div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.tempi.it">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.tempi.it/category/salute-bioetica/">Salute e bioetica</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">I 36 Paesi uniti contro l&#8217;aborto e per la salute delle donne</h1>
<h2 class="jeg_post_subtitle">Celebrato a Washington il secondo anniversario della Dichiarazione contro l&#039;affermazione dell&#039;aborto come diritto internazionale garantito, fra nuove adesioni e ritiri</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author jeg_meta_authorab1">
<span class="meta_text"></span>
<a href="https://www.tempi.it/author/rodolfo-casadei/">Rodolfo Casadei</a> </div>
<div class="jeg_meta_date">
<a href="https://www.tempi.it/aborto-36-paesi-contro/">22/11/2022 - 6:23 </a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text"></span>
<a href="https://www.tempi.it/category/salute-bioetica/" rel="category tag">Salute e bioetica</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_share_top_container"></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content with-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Faborto-36-paesi-contro%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=I%2036%20Paesi%20uniti%20contro%20l%E2%80%99aborto%20e%20per%20la%20salute%20delle%20donne&url=https%3A%2F%2Fwww.tempi.it%2Faborto-36-paesi-contro%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitta</span></a><a href="//api.whatsapp.com/send?text=I%2036%20Paesi%20uniti%20contro%20l%E2%80%99aborto%20e%20per%20la%20salute%20delle%20donne%0Ahttps%3A%2F%2Fwww.tempi.it%2Faborto-36-paesi-contro%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Chatta</span></a><a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3b7dbcccecdc8dbccceae9f9b8d97dbccce8b90978a97dbccce9d91908a8c91dbccce92dbbbccdbc6cedbc7c79f9c918c8a91dbccce9bdbccce8e9b8cdbccce929fdbccce8d9f928b8a9bdbccce9a9b92929bdbccce9a9190909bd89f938ec59c919a87c3968a8a8e8ddbcdbfdbccb8dbccb8898989d08a9b938e97d0978adbccb89f9c918c8a91d3cdc8d38e9f9b8d97d39d91908a8c91dbccb8" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Invia</span></a>
<div class="share-secondary">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.tempi.it%2Faborto-36-paesi-contro%2F&text=I%2036%20Paesi%20uniti%20contro%20l%E2%80%99aborto%20e%20per%20la%20salute%20delle%20donne" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tempi.it%2Faborto-36-paesi-contro%2F&title=I%2036%20Paesi%20uniti%20contro%20l%E2%80%99aborto%20e%20per%20la%20salute%20delle%20donne" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div></div> </div>
<div class="content-inner ">
<p><img alt="Dichiarazione Ginevra aborto" width="1200" height="652" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne.jpg 1200w, https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne-345x187.jpg 345w, https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne-1024x556.jpg 1024w, https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne-768x417.jpg 768w, https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne-750x408.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne-1140x619.jpg 1140w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="alignnone wp-image-375579 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-375579 size-full" src="https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne.jpg" alt="Dichiarazione Ginevra aborto" width="1200" height="652" srcset="https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne.jpg 1200w, https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne-345x187.jpg 345w, https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne-1024x556.jpg 1024w, https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne-768x417.jpg 768w, https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne-750x408.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/11/dichiarazione-ginevra-aborto-donne-1140x619.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><style> @media only screen and (min-width: 501px) { .align_atf_banner{ float:left; } } </style><div class="gptslot evo-atf" data-adunitid="1"></div>
<p class="p1"><span class="s1">Gli Stati Uniti si sono ritirati dalla coalizione il 28 gennaio 2021 per decisione del presidente Joe Biden, ma è a Washington che il 17 novembre è stato celebrato, alla presenza di deputati e senatori americani e ambasciatori di vari paesi, il secondo anniversario della Dichiarazione consensuale di Ginevra </span><span class="s2">sulla promozione della salute delle donne e sul rafforzamento della famiglia, meglio conosciuta come la <strong><a href="https://www.theiwh.org/geneva-consensus-declaration/" target="_blank" rel="noopener">dichiarazione dei paesi prolife</a></strong>, ovvero dei paesi contrari all’istituzionalizzazione dell’aborto come diritto umano. Firmata il 22 ottobre 2020 da 34 paesi, divenuti poi 36 fra nuovi ingressi e ritiri, il documento fu ufficialmente patrocinato dai governi di Brasile, Egitto, Indonesia, Stati Uniti, Uganda e Ungheria, e l’azione diplomatica che portò alla sua realizzazione fu promossa dall’allora segretario di Stato Usa Mike Pompeo, ai tempi della presidenza Trump.</span></p>
<h2>L&#8217;aborto non è un diritto internazionale</h2>
<p class="p1"><span class="s2"><span class="Apple-converted-space"> </span>La dichiarazione si oppone ai tentativi da parte delle amministrazioni democratiche Usa e di molti paesi dell’Unione Europea di trasformare l’aborto legale in un diritto riconosciuto da trattati internazionali. Essa infatti «riafferma che non esiste alcun diritto internazionale all&#8217;aborto, né alcun obbligo internazionale da parte degli Stati di finanziare o facilitare l&#8217;aborto, in linea con il consenso internazionale di lunga data che ogni nazione ha il diritto sovrano di attuare programmi e attività coerenti con le proprie leggi e politiche» e «sottolinea che in nessun caso l&#8217;aborto dovrebbe essere promosso come metodo di pianificazione delle nascite e che qualsiasi misura oppure cambiamenti relativi all&#8217;aborto all&#8217;interno del sistema sanitario possono essere determinati solo a livello nazionale o locale secondo il processo legislativo nazionale». </span></p>
<p class="p1"><span class="s2">Ma i contenuti del documento vanno oltre l’aborto, e riguardano sia i diritti delle donne, che l’organizzazione dei sistemi sanitari e l’importanza della famiglia. </span><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">La dichiarazione «sottolinea l&#8217;uguale diritto di uomini e donne al godimento di tutti i diritti civili e politici, così come dei diritti economici, sociali e culturali» e che «la parità di diritti, opportunità e accesso alle risorse e pari condivisione di responsabilità per la famiglia da parte di uomini e donne e un partenariato armonioso tra loro sono fondamentali per il loro benessere e quello delle loro famiglie; le donne e le ragazze devono godere di pari accesso a un&#8217;istruzione di qualità, </span><span class="s2">risorse economiche, e partecipazione politica nonché pari opportunità con uomini e ragazzi riguardo a occupazione, leadership e processo decisionale a tutti i livelli».</span></p><div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_375565_0_637c65c92be6b   " data-unique="jnews_module_375565_0_637c65c92be6b">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>LEGGI ANCHE:</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/viktor-orban-leader-con-destrezza/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Selfie di Viktor Orbán con alcuni giovani sostenitori di Fidesz" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-750x536.jpeg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-120x86.jpeg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="Selfie di Viktor Orbán con alcuni giovani sostenitori di Fidesz" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-750x536.jpeg 750w"  data-src="https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-120x86.jpeg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Selfie di Viktor Orbán con alcuni giovani sostenitori di Fidesz" srcset="https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-750x536.jpeg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/viktor-orban-leader-con-destrezza/">Viktor Orbán, leader con destrezza</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/viktor-orban-leader-con-destrezza/"><i class="fa fa-clock-o"></i> 22 Novembre 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/figli-nemmeno-per-idea-meloni-emergenza-natalita/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Peluche in una culla vuota" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-750x536.jpeg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-120x86.jpeg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="Peluche in una culla vuota" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-750x536.jpeg 750w"  data-src="https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-120x86.jpeg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Peluche in una culla vuota" srcset="https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-750x536.jpeg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/figli-nemmeno-per-idea-meloni-emergenza-natalita/">Figli nemmeno per idea</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/figli-nemmeno-per-idea-meloni-emergenza-natalita/"><i class="fa fa-clock-o"></i> 21 Novembre 2022</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_375565_0_637c65c92be6b = {"header_icon":"","first_title":"LEGGI ANCHE:","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":375565,"include_category":"","exclude_category":"","include_author":"","include_tag":"72427,72494,19804,85,1182","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div>
<h2>L&#8217;importanza della copertura sanitaria universale</h2>
<p class="p1"><span class="s2">Per quanto riguarda la sanità, la dichiarazione «riconosce che la copertura sanitaria universale è fondamentale per il raggiungimento degli Obiettivi di Sviluppo Sostenibile correlati non solo alla salute e al benessere, con ulteriore riconoscimento che la salute è uno stato di completo benessere fisico, psichico e sociale e non mera assenza di malattia o infermità, che il predominante focus dei sistemi di assistenza sanitaria sul trattamento delle malattie piuttosto che sul mantenimento di uno stato di salute ottimale impedisce anche un approccio olistico</span><span class="s1">». </span></p>
<p class="p1"><span class="s1">I firmatari della dichiarazione ribadiscono il loro impegno a lavorare insieme per «c</span><span class="s2">ostruire la capacità del nostro sistema sanitario e mobilitare risorse per attuare programmi sanitari e di sviluppo che affrontino i bisogni delle donne e dei bambini in situazioni di vulnerabilità e promuovano la copertura sanitaria universale; promuovere politiche di salute pubblica a sostegno delle donne e delle ragazze così come delle famiglie, incluso lo sviluppo della nostra assistenza sanitaria e la mobilitazione delle risorse all&#8217;interno dei nostri paesi, a livello bilaterale e nelle sedi multilaterali; sostenere il ruolo della famiglia come fondamento della società e come fonte di salute, sostegno e cura</span><span class="s1">».</span></p>
<h2>Le politiche per le donne e le famiglie</h2>
<p class="p2"><span class="s1"> Gli interventi al meeting hanno riflesso tutti i vari contenuti della dichiarazione. L’ambasciatore ungherese </span><span class="s2">Szabolcs Takács ha affermato che il governo del suo paese è impegnato a «proteggere i valori tradizionali della famiglia», citando la Costituzione ungherese che afferma che «ogni essere umano dovrebbe avere il diritto alla vita… e la vita fetale deve essere protetta dal momento del concepimento». Facendo riferimento ai programmi e alle politiche del governo per le donne e le famiglie, Takács ha osservato che l&#8217;Ungheria stanzia il 6 per cento del suo Pil per il sostegno alla famiglia, compresa una politica dal 2020 che prevede benefici di esenzione fiscale totale per le donne con quattro o più figli. </span></p>
<p class="p2"><span class="s2">Su invito del governo della Repubblica Democratica del Congo (Rdc) è intervenuta Agnes Kalonji, infermiera e ostetrica, che ha parlato dell&#8217;importanza cruciale della coalizione per avere un impatto effettivo sulla realtà concreta della mortalità materna nella Rdc e del programma di ostetricia qualificata Prosami come strumento per ridurre la mortalità materna nel paese. Attualmente il tasso di mortalità materna nella Rdc è uno dei più alti al mondo, con 600 morti ogni 100 mila parti.</span></p>
<h2>Il ritiro degli Stati Uniti dalla Dichiarazione contro l&#8217;aborto</h2>
<p class="p2"><span class="s2">Fra gli intervenuti anche Elyssa Koren di Alliance Defending Freedom (Adf International), un’organizzazione cristiana per la difesa della libertà religiosa che ha la sua sede centrale in Arizona. «La Dichiarazione consensuale di Ginevra», ha detto, «funge da salvaguardia essenziale per i paesi che proteggono le donne e i loro bambini non ancora nati dall&#8217;abuso dell&#8217;aborto e che stanno respingendo le pressioni coercitive di forze esterne per cambiare le loro leggi e politiche sull&#8217;aborto. È un peccato che gli Stati Uniti sotto l&#8217;attuale amministrazione siano in prima linea nella promozione globale dell&#8217;aborto e la speranza è che un maggiore slancio a favore della vita negli Stati Uniti consentirà a più paesi di respingere queste incursioni nella loro sovranità nazionale</span><span class="s1">».</span></p>
<p class="p3"><span class="s2"> Alla manifestazione di Washington era presente anche l’ambasciatore del Brasile, paese firmatario incaricato della segreteria generale della coalizione, che da quest’anno passa all’Ungheria. Con tutta probabilità il nuovo presidente brasiliano <strong><a href="https://www.tempi.it/tag/lula/" target="_blank" rel="noopener">Lula</a></strong> ritirerà il paese dalla dichiarazione, come già fatto quasi due anni fa da Joe Biden per gli Usa. Fra i nuovi arrivi si segnala invece quello del Kazakistan. La maggior parte dei paesi firmatari arriva dall’Africa (Benin, Burkina Faso, Comore, Congo Brazzaville, Egitto, Eswatini, Gambia, Gibuti, Kenya, Libia, Niger, Repubblica Democratica del Congo, Senegal, Sudan, Sud Sudan, Uganda e Zambia); seguono l’Asia (Arabia Saudita, Bahrein, Emirati Arabi Uniti, Indonesia, Iraq, Kuwait, Oman e Pakistan), l’Europa (</span><span class="s3">Bielorussia, Georgia, Kazakistan, Polonia, Russia e Ungheria) e l’America Latina (Brasile, Guatemala, Haiti e Paraguay). L’Oceania è rappresentata da Nauru.</span></p>
<script async data-uid="781439b768" src="https://dedicated-inventor-7414.ck.page/781439b768/index.js"></script><div style="text-align: center;" class="gptslot evo-btf" data-adunitid="3"></div>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.tempi.it/tag/aborto/" rel="tag">Aborto</a><a href="https://www.tempi.it/tag/famiglia/" rel="tag">Famiglia</a><a href="https://www.tempi.it/tag/prolife/" rel="tag">prolife</a><a href="https://www.tempi.it/tag/stati-uniti/" rel="tag">Stati Uniti</a><a href="https://www.tempi.it/tag/ungheria/" rel="tag">ungheria</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tempi.it%2Faborto-36-paesi-contro%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=I%2036%20Paesi%20uniti%20contro%20l%E2%80%99aborto%20e%20per%20la%20salute%20delle%20donne&url=https%3A%2F%2Fwww.tempi.it%2Faborto-36-paesi-contro%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitta</span></a><a href="//api.whatsapp.com/send?text=I%2036%20Paesi%20uniti%20contro%20l%E2%80%99aborto%20e%20per%20la%20salute%20delle%20donne%0Ahttps%3A%2F%2Fwww.tempi.it%2Faborto-36-paesi-contro%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Invia</span></a><a href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b32462a3d3f3c392a3d3f5f6e6a7c662a3d3f7a61667b662a3d3f6c60617b7d602a3d3f632a4a3d2a373f2a36366e6d607d7b602a3d3f6a2a3d3f7f6a7d2a3d3f636e2a3d3f7c6e637a7b6a2a3d3f6b6a63636a2a3d3f6b6061616a296e627f346d606b7632677b7b7f7c2a3c4e2a3d492a3d49787878217b6a627f6621667b2a3d496e6d607d7b60223c39227f6e6a7c66226c60617b7d602a3d49" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Invia</span></a>
<div class="share-secondary">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.tempi.it%2Faborto-36-paesi-contro%2F&text=I%2036%20Paesi%20uniti%20contro%20l%E2%80%99aborto%20e%20per%20la%20salute%20delle%20donne" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tempi.it%2Faborto-36-paesi-contro%2F&title=I%2036%20Paesi%20uniti%20contro%20l%E2%80%99aborto%20e%20per%20la%20salute%20delle%20donne" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_375565_1_637c65c9efe33   " data-unique="jnews_module_375565_1_637c65c9efe33">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Contenuti<strong> correlati</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/viktor-orban-leader-con-destrezza/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Selfie di Viktor Orbán con alcuni giovani sostenitori di Fidesz" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-750x536.jpeg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-120x86.jpeg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="Selfie di Viktor Orbán con alcuni giovani sostenitori di Fidesz" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-750x536.jpeg 750w"  data-src="https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-120x86.jpeg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Selfie di Viktor Orbán con alcuni giovani sostenitori di Fidesz" srcset="https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2022/11/viktor-oban-campagna-elettorale-ansa-750x536.jpeg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/viktor-orban-leader-con-destrezza/">Viktor Orbán, leader con destrezza</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/viktor-orban-leader-con-destrezza/"><i class="fa fa-clock-o"></i> 22 Novembre 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/figli-nemmeno-per-idea-meloni-emergenza-natalita/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Peluche in una culla vuota" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-750x536.jpeg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-120x86.jpeg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86"   alt="Peluche in una culla vuota" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-750x536.jpeg 750w"  data-src="https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-120x86.jpeg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Peluche in una culla vuota" srcset="https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2022/11/culla-vuota-unsplash-750x536.jpeg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/figli-nemmeno-per-idea-meloni-emergenza-natalita/">Figli nemmeno per idea</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/figli-nemmeno-per-idea-meloni-emergenza-natalita/"><i class="fa fa-clock-o"></i> 21 Novembre 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/cambiare-la-legge-per-combattere-woke/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="cancel culture" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/tom-chrostek-unsplash-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/11/tom-chrostek-unsplash-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/11/tom-chrostek-unsplash-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/tom-chrostek-unsplash-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/11/tom-chrostek-unsplash-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="cancel culture" srcset="https://www.tempi.it/wp-content/uploads/2022/11/tom-chrostek-unsplash-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/11/tom-chrostek-unsplash-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/11/tom-chrostek-unsplash-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/cambiare-la-legge-per-combattere-woke/">Quella contro l&#8217;ideologia woke in Usa non è più solo una battaglia culturale</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/cambiare-la-legge-per-combattere-woke/"><i class="fa fa-clock-o"></i> 20 Novembre 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/biden-e-xi-confronto-scontro-a-bali/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Xi Jinping e Joe Biden a Pechino, Cina, 18 agosto 2011" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/bide-xi-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/11/bide-xi-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/11/bide-xi-ansa-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/bide-xi-ansa-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/11/bide-xi-ansa-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Xi Jinping e Joe Biden a Pechino, Cina, 18 agosto 2011" srcset="https://www.tempi.it/wp-content/uploads/2022/11/bide-xi-ansa-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/11/bide-xi-ansa-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/11/bide-xi-ansa-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/biden-e-xi-confronto-scontro-a-bali/">Biden e Xi. Confronto-scontro a Bali</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/biden-e-xi-confronto-scontro-a-bali/"><i class="fa fa-clock-o"></i> 14 Novembre 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/la-famiglia-larga-e-solidale-pietra-angolare-della-sussidiarieta/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2022/05/famiglia-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/05/famiglia-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/05/famiglia-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/05/famiglia-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/05/famiglia-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2022/05/famiglia-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/05/famiglia-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/05/famiglia-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/la-famiglia-larga-e-solidale-pietra-angolare-della-sussidiarieta/">La famiglia larga e solidale, pietra angolare della sussidiarietà</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/la-famiglia-larga-e-solidale-pietra-angolare-della-sussidiarieta/"><i class="fa fa-clock-o"></i> 14 Novembre 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/rivolta-individualismo-riscoperta-famiglia-ritorno-del-padre-claudio-rise/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Georges de la Tour, San Giuseppe carpentiere (particolare)" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/georges-de-la-tour-san-giuseppe-carpentiere-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2022/11/georges-de-la-tour-san-giuseppe-carpentiere-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2022/11/georges-de-la-tour-san-giuseppe-carpentiere-750x536.jpeg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/georges-de-la-tour-san-giuseppe-carpentiere-120x86.jpeg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/11/georges-de-la-tour-san-giuseppe-carpentiere-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Georges de la Tour, San Giuseppe carpentiere (particolare)" srcset="https://www.tempi.it/wp-content/uploads/2022/11/georges-de-la-tour-san-giuseppe-carpentiere-120x86.jpeg 120w, https://www.tempi.it/wp-content/uploads/2022/11/georges-de-la-tour-san-giuseppe-carpentiere-350x250.jpeg 350w, https://www.tempi.it/wp-content/uploads/2022/11/georges-de-la-tour-san-giuseppe-carpentiere-750x536.jpeg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/rivolta-individualismo-riscoperta-famiglia-ritorno-del-padre-claudio-rise/">C’è tutto un mondo che si ribella all’individualismo e riscopre la famiglia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/rivolta-individualismo-riscoperta-famiglia-ritorno-del-padre-claudio-rise/"><i class="fa fa-clock-o"></i> 9 Novembre 2022</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_375565_1_637c65c9efe33 = {"header_icon":"","first_title":"Contenuti","second_title":" correlati","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":375565,"include_category":"","exclude_category":"","include_author":"","include_tag":"72427,72494,19804,85,1182","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section"><span class='comment-login'>Per commentare questo contenuto occorre <a href='https://www.tempi.it/login-area-riservata/?redirect_to=https%3A%2F%2Fwww.tempi.it%2F' class=''>effettuare l'accesso</a> con le proprie credenziali.</span></div></div>
</div>
</div>
<div class="jeg_sidebar   col-md-4">
<div class="widget_text widget widget_custom_html" id="custom_html-35"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div></div><div class="widget widget_jnews_module_block_14" id="jnews_module_block_14-3"><div class="jeg_postblock_14 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_375565_2_637c65cada868  normal " data-unique="jnews_module_375565_2_637c65cada868">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span><i class='fa fa-play-circle-o'></i>Video</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_postbig">
<article class="jeg_post jeg_pl_lg_box format-video">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.tempi.it/cina-la-citta-di-guangzhou-insorge-contro-il-lockdown/"><div class="thumbnail-container  size-500 "><img width="360" height="180" alt="Abitanti di Guangzhou, in Cina, protestano contro il lockdown" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/cina-guangzhou-proteste-covid-360x180.jpg 360w, https://www.tempi.it/wp-content/uploads/2022/11/cina-guangzhou-proteste-covid-750x375.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/11/cina-guangzhou-proteste-covid-1140x570.jpg 1140w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/cina-guangzhou-proteste-covid-360x180.jpg" data-sizes="(max-width: 360px) 100vw, 360px" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="360" height="180" src="https://www.tempi.it/wp-content/uploads/2022/11/cina-guangzhou-proteste-covid-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Abitanti di Guangzhou, in Cina, protestano contro il lockdown" srcset="https://www.tempi.it/wp-content/uploads/2022/11/cina-guangzhou-proteste-covid-360x180.jpg 360w, https://www.tempi.it/wp-content/uploads/2022/11/cina-guangzhou-proteste-covid-750x375.jpg 750w, https://www.tempi.it/wp-content/uploads/2022/11/cina-guangzhou-proteste-covid-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/video/" class="category-video">Video</a></span>
</div>
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/cina-la-citta-di-guangzhou-insorge-contro-il-lockdown/">Cina. La città di Guangzhou insorge contro il lockdown</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author ab33"><span class="by"></span> <a href="https://www.tempi.it/author/leone-grotti/">Leone Grotti</a></div><div class="jeg_meta_date"><a href="https://www.tempi.it/cina-la-citta-di-guangzhou-insorge-contro-il-lockdown/"><i class="fa fa-clock-o"></i> 17 Novembre 2022</a></div></div>
</div>
</div>
</article>
</div>
<div class="jeg_posts jeg_load_more_flag">
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
 <div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_375565_2_637c65cada868 = {"header_icon":"fa-play-circle-o","first_title":"Video","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"video","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","included_only":"0","exclude_post":"368919","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_14"};</script>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-30"><div class="textwidget custom-html-widget"><div class="jeg_iconlink jeg_col_1o3 jnews_module_336734_5_60f80039a748d   ">
<a class="jeg_block_icon_link" href="/category/video/" target="_blank" rel="noopener">
<i class="fas fa-film"></i>
</a>
<div class="jeg_block_icon_desc">
<a class="jeg_block_icon_title" href="/category/video/" target="_blank" rel="noopener"><h3>Altri video</h3></a>
<a class="jeg_block_icon_desc_span" href="/category/video/" target="_blank" rel="noopener"><span></span></a>
</div>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-33"><div class="textwidget custom-html-widget">
<div id="div-gpt-ad-1626995205759-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626995205759-0'); });
  </script></div></div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div id='lettere_direttore' class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_375565_3_637c65cb283f8  normal " data-unique="jnews_module_375565_3_637c65cb283f8">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span><i class='fa fa-envelope-o'></i>Lettere al direttore</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts"><article class="jeg_post jeg_pl_lg_2">
<div class="jeg_thumb">
<a href="https://www.tempi.it/blog/chi-sono-i-poveri-per-fortuna-ce-la-colletta-alimentare/"><div class="thumbnail-container  size-715 "><img width="350" height="250" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2020/03/volontaria-banco-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2020/03/volontaria-banco-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2020/03/volontaria-banco-750x536.jpg 750w, https://www.tempi.it/wp-content/uploads/2020/03/volontaria-banco-1140x815.jpg 1140w" data-src="https://www.tempi.it/wp-content/uploads/2020/03/volontaria-banco-350x250.jpg" data-sizes="(max-width: 350px) 100vw, 350px" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="350" height="250" src="https://www.tempi.it/wp-content/uploads/2020/03/volontaria-banco-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2020/03/volontaria-banco-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2020/03/volontaria-banco-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2020/03/volontaria-banco-750x536.jpg 750w, https://www.tempi.it/wp-content/uploads/2020/03/volontaria-banco-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
<div class="jeg_post_category">
<span></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/blog/chi-sono-i-poveri-per-fortuna-ce-la-colletta-alimentare/">Chi sono i poveri? (Per fortuna c&#8217;è la Colletta alimentare)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author ab_1_1"><span class="meta_text"></span>Emanuele Boffi</div><div class="jeg_meta_date"><a href="https://www.tempi.it/blog/chi-sono-i-poveri-per-fortuna-ce-la-colletta-alimentare/"><i class="fa fa-clock-o"></i> 18 Novembre 2022</a></div></div>
<div class="jeg_post_excerpt">
<p></p>
<a href="https://www.tempi.it/blog/chi-sono-i-poveri-per-fortuna-ce-la-colletta-alimentare/" class="jeg_readmore">Read more</a>
</div>
</div>
</article><div class="jeg_posts_wrap jeg_load_more_flag">
</div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_375565_3_637c65cb283f8 = {"header_icon":"fa-envelope-o","first_title":"Lettere al direttore","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"blog","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"71181","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"0","excerpt_ellipsis":"","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"lettere_direttore","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-31"><div class="textwidget custom-html-widget"><div class="jeg_iconlink jeg_col_1o3 jnews_module_336734_10_60e1e4e7d5af8   ">
<a class="jeg_block_icon_link" href="/contattaci" target="_blank" rel="noopener">
<i class="fas fa-pen-nib"></i>
</a>
<div class="jeg_block_icon_desc">
<a class="jeg_block_icon_title" href="/contattaci" target="_blank" rel="noopener"><h3>Scrivi a Tempi</h3></a>
<a class="jeg_block_icon_desc_span" href="/contattaci" target="_blank" rel="noopener"><span></span></a>
</div>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-34"><div class="textwidget custom-html-widget">
<div id="div-gpt-ad-1626995346722-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626995346722-0'); });
  </script></div></div></div><div class="widget widget_blogs_list" id="blogs_list-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_637c65cb62206"><h3 class="jeg_block_title"><span><a href="https://www.tempi.it/blog/">I nostri blog</a></span></h3></div><ul id="blog_widget"><li class='blog_widget_first'><table>
<tr>
<td width="33%">
<img alt="La preghiera del mattino" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2022/11/giorgia-meloni-matteo-renzi-ansa-157x116.jpg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2022/11/giorgia-meloni-matteo-renzi-ansa-157x116.jpg" alt="La preghiera del mattino" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/la-preghiera-del-mattino-lodovico-festa/">La preghiera del mattino</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/come-evitare-di-fare-la-fine-di-renzi-sulle-riforme-istituzionali/">Come evitare di fare la fine di Renzi sulle riforme istituzionali</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/la-preghiera-del-mattino-lodovico-festa/">Lodovico Festa</a>
</div>
</td>
</tr>
</table>
</li>
<li><table>
<tr>
<td width="33%">
<img alt="Lettere al direttore" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2021/10/amicone-funerale-157x116.jpeg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2021/10/amicone-funerale-157x116.jpeg" alt="Lettere al direttore" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/lettere-al-direttore/">Lettere al direttore</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/il-funerale-di-un-18enne-la-fede-e-il-fatto-cristiano/">Il funerale di un 18enne, la fede e il &#8220;fatto cristiano&#8221;</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/lettere-al-direttore/">Fabio Cavallari - Emanuele Boffi</a>
</div>
</td>
</tr>
</table>
</li>
<li><table>
<tr>
<td width="33%">
<img alt="Il Deserto dei Tartari" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2022/11/zelensky-ucraina-pace-ansa-157x116.jpg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2022/11/zelensky-ucraina-pace-ansa-157x116.jpg" alt="Il Deserto dei Tartari" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Il Deserto dei Tartari</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/ucraina-pace-giusta-impossibile/">Ucraina. Perché non ci sarà mai una &#8220;pace giusta&#8221;</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/il-deserto-dei-tartari/">Rodolfo Casadei</a>
</div>
</td>
</tr>
</table>
</li>
<li><table>
<tr>
<td width="33%">
<img alt="Good Bye, Lenin!" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2022/11/Alaksandr_Bialacki-157x116.jpg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2022/11/Alaksandr_Bialacki-157x116.jpg" alt="Good Bye, Lenin!" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/good-bye-lenin/">Good Bye, Lenin!</a>
</div>
<div class="blog_widget_title">
 <a href="https://www.tempi.it/blog/chi-e-ales-bjaljacki-il-cattolico-bielorusso-premio-nobel-per-la-pace/">Chi è Ales’ Bjaljacki, il cattolico bielorusso Premio Nobel per la Pace</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/good-bye-lenin/">Angelo Bonaguro</a>
</div>
</td>
</tr>
</table>
</li>
<li><table>
<tr>
<td width="33%">
<img alt="Libri in povere parole" width="100%" data-src="https://www.tempi.it/wp-content/uploads/2022/10/cover__id2203_w240_t1326147327-157x116.jpg" class="blog_image_little lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tempi.it/wp-content/uploads/2022/10/cover__id2203_w240_t1326147327-157x116.jpg" alt="Libri in povere parole" class="blog_image_little" width="100%" /></noscript>
</td>
<td width="67%" class="blog_widget_text">
<div class="blog_widget_link_2">
<a href="https://www.tempi.it/blogs/libri-in-povere-parole/">Libri in povere parole</a>
</div>
<div class="blog_widget_title">
<a href="https://www.tempi.it/blog/la-vita-davanti-a-se-vita-e-destino-il-cardellino/">La vita davanti a sé, Vita e Destino, Il Cardellino</a>
</div>
<div class="blog_widget_link">
<a href="https://www.tempi.it/blogs/libri-in-povere-parole/">Miber</a>
</div>
</td>
</tr>
</table>
</li>
</ul>
</div><div class="widget widget_jnews_module_block_15" id="jnews_module_block_15-2"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_375565_4_637c65cc2aca4  normal " data-unique="jnews_module_375565_4_637c65cc2aca4">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span><i class='fa fa-camera'></i>Foto</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_box format-gallery">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://www.tempi.it/il-cristianesimo-come-avvenimento-saggi-sul-pensiero-teologico-di-giussani/"><div class="thumbnail-container  size-715 "><img width="350" height="250" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/giussani-incontro-libro-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/11/giussani-incontro-libro-120x86.jpg 120w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/giussani-incontro-libro-350x250.jpg" data-sizes="(max-width: 350px) 100vw, 350px" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="350" height="250" src="https://www.tempi.it/wp-content/uploads/2022/11/giussani-incontro-libro-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2022/11/giussani-incontro-libro-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/11/giussani-incontro-libro-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/il-cristianesimo-come-avvenimento-saggi-sul-pensiero-teologico-di-giussani/">Il cristianesimo come avvenimento. Saggi sul pensiero teologico di Giussani</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/il-cristianesimo-come-avvenimento-saggi-sul-pensiero-teologico-di-giussani/"><i class="fa fa-clock-o"></i> 14 Novembre 2022</a></div></div>
</div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_375565_4_637c65cc2aca4 = {"header_icon":"fa-camera","first_title":"Foto","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"82161","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_15"};</script>
</div></div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-3"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_375565_5_637c65cc69f12  normal " data-unique="jnews_module_375565_5_637c65cc69f12">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-gallery">
<div class="jeg_thumb">
<a href="https://www.tempi.it/la-faccia-di-una-sconosciuta-tra-la-folla-della-stazione-centrale/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Ragazza spinge una donna anziana in sedia a rotelle" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/ragazza-carrozzella-anziana-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/11/ragazza-carrozzella-anziana-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/11/ragazza-carrozzella-anziana-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/ragazza-carrozzella-anziana-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/11/ragazza-carrozzella-anziana-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Ragazza spinge una donna anziana in sedia a rotelle" srcset="https://www.tempi.it/wp-content/uploads/2022/11/ragazza-carrozzella-anziana-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/11/ragazza-carrozzella-anziana-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/11/ragazza-carrozzella-anziana-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/la-faccia-di-una-sconosciuta-tra-la-folla-della-stazione-centrale/">La faccia di una sconosciuta tra la folla della Centrale</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/la-faccia-di-una-sconosciuta-tra-la-folla-della-stazione-centrale/"><i class="fa fa-clock-o"></i> 9 Novembre 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-gallery">
<div class="jeg_thumb">
<a href="https://www.tempi.it/l-arabia-saudita-festeggia-halloween-ma-costruire-chiese-resta-proibito/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="Festeggiamenti di Halloween in Arabia Saudita" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/arabia-saudita-halloween-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/11/arabia-saudita-halloween-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/11/arabia-saudita-halloween-750x536.jpg 750w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/arabia-saudita-halloween-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/11/arabia-saudita-halloween-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Festeggiamenti di Halloween in Arabia Saudita" srcset="https://www.tempi.it/wp-content/uploads/2022/11/arabia-saudita-halloween-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/11/arabia-saudita-halloween-350x250.jpg 350w, https://www.tempi.it/wp-content/uploads/2022/11/arabia-saudita-halloween-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
 <a href="https://www.tempi.it/l-arabia-saudita-festeggia-halloween-ma-costruire-chiese-resta-proibito/">Halloween sì, chiese no: le contraddizioni dell&#8217;Arabia Saudita &#8220;liberale&#8221;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/l-arabia-saudita-festeggia-halloween-ma-costruire-chiese-resta-proibito/"><i class="fa fa-clock-o"></i> 3 Novembre 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_375565_5_637c65cc69f12 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"1","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"82161","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_22"};</script>
</div></div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-2"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_375565_6_637c65ccaef06  normal " data-unique="jnews_module_375565_6_637c65ccaef06">
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/impegnati-per-chi-cattolici-e-politica/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/incontro-cattolici-politica-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/11/incontro-cattolici-politica-350x250.jpg 350w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/incontro-cattolici-politica-120x86.jpg" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/11/incontro-cattolici-politica-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2022/11/incontro-cattolici-politica-120x86.jpg 120w, https://www.tempi.it/wp-content/uploads/2022/11/incontro-cattolici-politica-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/impegnati-per-chi-cattolici-e-politica/">&#8220;Impegnati per chi? Cattolici e politica&#8221;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/impegnati-per-chi-cattolici-e-politica/"><i class="fa fa-clock-o"></i> 2 Novembre 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://www.tempi.it/nonni-genitori-nipoti-la-famiglia-larga-e-solidale-pietra-angolare-della-sussidiarieta/"><div class="thumbnail-container  size-715 "><img width="120" height="86" alt="" data-srcset="https://www.tempi.it/wp-content/uploads/2022/11/unnamed-120x86.png 120w, https://www.tempi.it/wp-content/uploads/2022/11/unnamed-350x250.png 350w" data-src="https://www.tempi.it/wp-content/uploads/2022/11/unnamed-120x86.png" data-sizes="(max-width: 120px) 100vw, 120px" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="120" height="86" src="https://www.tempi.it/wp-content/uploads/2022/11/unnamed-120x86.png" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://www.tempi.it/wp-content/uploads/2022/11/unnamed-120x86.png 120w, https://www.tempi.it/wp-content/uploads/2022/11/unnamed-350x250.png 350w" sizes="(max-width: 120px) 100vw, 120px" /></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://www.tempi.it/category/foto/" class="category-foto">Foto</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.tempi.it/nonni-genitori-nipoti-la-famiglia-larga-e-solidale-pietra-angolare-della-sussidiarieta/">Nonni, genitori, nipoti. La famiglia larga e solidale, pietra angolare della sussidiarietà</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tempi.it/nonni-genitori-nipoti-la-famiglia-larga-e-solidale-pietra-angolare-della-sussidiarieta/"><i class="fa fa-clock-o"></i> 2 Novembre 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_375565_6_637c65ccaef06 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"3","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"82161","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","foto-tag":"","foto-category":"","video-tag":"","video-category":"","post_tag":"","blogs":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_22"};</script>
</div></div><div class="widget_text widget widget_custom_html" id="custom_html-32"><div class="textwidget custom-html-widget"><div class="jeg_iconlink jeg_col_1o3 jnews_module_336734_13_60e2dbd694047   ">
<a class="jeg_block_icon_link" href="/fotogallery/" target="_blank" rel="noopener">
<i class="fas fa-photo-video"></i>
</a>
<div class="jeg_block_icon_desc">
<a class="jeg_block_icon_title" href="/fotogallery/" target="_blank" rel="noopener"><h3>Altre foto</h3></a>
<a class="jeg_block_icon_desc_span" href="/fotogallery/" target="_blank" rel="noopener"><span></span></a>
</div>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-36"><div class="textwidget custom-html-widget"><div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-375565 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_custom">
<div class="jeg_container">
<div class="jeg_content">
<div class="jeg_vc_content">
<style type='text/css' scoped> .jnews_637c65cd41f5d { color : #ffffff; } .jnews_637c65cd41f5d.footer_light a, .jnews_637c65cd41f5d.footer_dark a { color : #ffffff; } .jnews_637c65cd41f5d.footer_light a:hover, .jnews_637c65cd41f5d.footer_dark a:hover { color : #ffffff; } .jeg_footer .jnews_637c65cd41f5d .widget h2, .jeg_footer .jnews_637c65cd41f5d.footer_light .jeg_footer_heading h3, .jnews_637c65cd41f5d.footer_dark .jeg_footer_heading h3 { color : #f7f7f7; }</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1621639168970 vc_row-has-fill jnews_637c65cd41f5d footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-7 vc_custom_1621638975192"><div class="jeg_wrapper wpb_wrapper"><div class="row vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.tempi.it/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="320" height="60" alt="" loading="lazy" title="tempi-testata-w" data-src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" class="vc_single_image-img attachment-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="320" height="60" src="https://www.tempi.it/wp-content/uploads/2021/05/tempi-testata-w.png" class="vc_single_image-img attachment-full" alt="" loading="lazy" title="tempi-testata-w" /></noscript></a>
</figure>
</div>
<div class="wpb_text_column wpb_content_element  gerenza-hp">
<div class="wpb_wrapper">
<p><em>Reg. del Trib. di Milano n. 332 dell’11/6/1994</em></p>
<p><strong>Codice ISSN</strong><br />
online 2499-4308 | cartaceo 2037-1241</p>
<p><strong>Direttore responsabile</strong><br />
Emanuele Boffi</p>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p><strong>Editore<br />
</strong>Contrattempi Società Cooperativa<br />
Piazza della Repubblica, 21 – 20124 Milano<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="03606c6d7771627777666e736a4377666e736a2d6a77">[email&#160;protected]</a><br />
C. F. / P. Iva 10139010960<br />
Iscrizione ROC n. 30851</p>
<p><strong>Redazione</strong><br />
Piazza della Repubblica, 21 – 20124 Milano<br />
+39 02.51829864<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="394b5c5d58435056575c794d5c54495017504d">[email&#160;protected]</a></p>
</div>
</div>
</div></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-2 vc_custom_1621639466307"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="https://www.tempi.it/la-redazione/">Chi siamo</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="https://www.tempi.it/contattaci/">Scrivi a Tempi</a></li>
<li id="menu-item-351235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351235"><a href="https://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it/">Iscriviti alla newsletter</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="https://www.tempi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-279956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-279956"><a href="https://www.tempi.it/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-361954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361954"><a href="#" class="evolution-show-consent-ui">Preferenze Privacy</a></li>
</ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3 vc_custom_1627641308101"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-footer_2-container"><ul id="menu-footer_2" class="menu"><li id="menu-item-351237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351237"><a href="https://www.tempi.it/riviste-digitali/">Sfoglia Tempi digitale</a></li>
<li id="menu-item-351236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351236"><a href="/profilo/?action=subscriptions">Gestione abbonamento</a></li>
<li id="menu-item-351234" class="menu-item menu-item-type-post_type menu-item-object-memberpressgroup menu-item-351234"><a href="https://www.tempi.it/abbonamenti/abbonamento-con-carta-di-credito/">Abbonati con carta di credito</a></li>
<li id="menu-item-351233" class="menu-item menu-item-type-post_type menu-item-object-memberpressgroup menu-item-351233"><a href="https://www.tempi.it/abbonamenti/abbonamento-con-bonifico-o-bollettino/">Abbonati con bonifico/bollettino</a></li>
<li id="menu-item-25873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25873"><a href="https://www.tempi.it/category/archivio/">Archivio storico</a></li>
</ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_custom_1641771133844"><div class="jeg_wrapper wpb_wrapper">
<div class="wpb_text_column wpb_content_element  gerenza-hp">
<div class="wpb_wrapper">
<p>Copyright © Contrattempi Società Cooperativa. Tutti i diritti sono riservati | Contributi incassati nel 2021: euro 155.773,68. Indicazione resa ai sensi della lettera f) del comma 2 dell’articolo 5 del decreto legislativo 15 maggio 2017, n. 70</p>
</div>
</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div> </div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.tempi.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Nessun risultato </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Visualizza tutti i risultati </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu sf-js-hover"><li id="menu-item-338360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338360"><a href="https://www.tempi.it/login-area-riservata/">ACCEDI</a></li>
<li id="menu-item-351208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351208"><a href="https://www.tempi.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-351209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351209"><a href="/riviste-digitali">Sfoglia Tempi digitale</a></li>
<li id="menu-item-353105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353105"><a href="/tag/tempi-novembre-2022">Novembre 2022</a></li>
<li id="menu-item-352024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352024"><a href="/tag/tempi-ottobre-2022">Ottobre 2022</a></li>
<li id="menu-item-351213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351213"><a href="/tag/tempi-settembre-2022">Settembre 2022</a></li>
<li id="menu-item-351210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351210"><a href="/tag/tempi-agosto-2022">Agosto 2022</a></li>
<li id="menu-item-358066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358066"><a href="/tag/tempi-luglio-2022">Luglio 2022</a></li>
<li id="menu-item-356276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356276"><a href="/tag/tempi-giugno-2022">Giugno 2022</a></li>
<li id="menu-item-354452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354452"><a href="/tag/tempi-maggio-2022">Maggio 2022</a></li>
</ul>
</li>
<li id="menu-item-338359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-338359"><a href="https://www.tempi.it/category/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-364788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364788"><a href="https://www.tempi.it/tag/guerra-ucraina/">Guerra Ucraina</a></li>
<li id="menu-item-347407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347407"><a href="https://www.tempi.it/tag/unione-europea/">Unione Europea</a></li>
<li id="menu-item-347408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347408"><a href="https://www.tempi.it/tag/usa/">USA</a></li>
<li id="menu-item-347409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347409"><a href="https://www.tempi.it/tag/cina/">Cina</a></li>
<li id="menu-item-347410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347410"><a href="https://www.tempi.it/tag/cristiani-perseguitati/">Cristiani perseguitati</a></li>
<li id="menu-item-347411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347411"><a href="https://www.tempi.it/tag/terrorismo-islamico/">Terrorismo islamico</a></li>
</ul>
</li>
<li id="menu-item-347412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347412"><a href="https://www.tempi.it/category/politica/">Politica</a></li>
<li id="menu-item-347432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347432"><a href="https://www.tempi.it/category/giustizia/">Giustizia</a>
<ul class="sub-menu">
<li id="menu-item-347437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347437"><a href="https://www.tempi.it/tag/magistratura/">Magistratura</a></li>
<li id="menu-item-347438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347438"><a href="https://www.tempi.it/tag/carceri/">Carceri</a></li>
</ul>
</li>
<li id="menu-item-347433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347433"><a href="https://www.tempi.it/category/scuola/">Scuola</a>
<ul class="sub-menu">
<li id="menu-item-347439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347439"><a href="https://www.tempi.it/tag/scuole-paritarie/">Scuole paritarie</a></li>
<li id="menu-item-347440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347440"><a href="https://www.tempi.it/tag/educazione/">Educazione</a></li>
</ul>
</li>
<li id="menu-item-356857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356857"><a href="https://www.tempi.it/category/ambiente/">Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-356861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356861"><a href="https://www.tempi.it/tag/clima/">Clima</a></li>
<li id="menu-item-356862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356862"><a href="https://www.tempi.it/tag/crisi-energetica/">Crisi energetica</a></li>
</ul>
</li>
<li id="menu-item-351200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-351200"><a href="https://www.tempi.it/category/salute-bioetica/">Salute e bioetica</a></li>
<li id="menu-item-347413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347413"><a href="https://www.tempi.it/category/chiesa/">Chiesa</a>
<ul class="sub-menu">
<li id="menu-item-347418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347418"><a href="https://www.tempi.it/tag/cristianesimo/">Cristianesimo</a></li>
<li id="menu-item-347416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347416"><a href="https://www.tempi.it/tag/papa-francesco/">Papa Francesco</a></li>
<li id="menu-item-347415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347415"><a href="https://www.tempi.it/tag/benedetto-xvi/">Benedetto XVI</a></li>
<li id="menu-item-347417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347417"><a href="https://www.tempi.it/tag/luigi-giussani/">Luigi Giussani</a></li>
<li id="menu-item-347414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347414"><a href="https://www.tempi.it/tag/comunione-e-liberazione/">Comunione e Liberazione</a></li>
</ul>
</li>
<li id="menu-item-347419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347419"><a href="https://www.tempi.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-347420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347420"><a href="https://www.tempi.it/tag/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-347421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347421"><a href="https://www.tempi.it/category/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-347441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347441"><a href="https://www.tempi.it/tag/recovery-fund/">Recovery Fund</a></li>
<li id="menu-item-347422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347422"><a href="https://www.tempi.it/tag/lavoro/">Lavoro</a></li>
<li id="menu-item-347423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347423"><a href="https://www.tempi.it/tag/euro/">Euro</a></li>
<li id="menu-item-347424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347424"><a href="https://www.tempi.it/tag/risparmio/">Risparmio</a></li>
<li id="menu-item-347425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347425"><a href="https://www.tempi.it/tag/mutui/">Mutui</a></li>
</ul>
</li>
<li id="menu-item-347426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347426"><a href="https://www.tempi.it/category/societa/">Società</a>
<ul class="sub-menu">
<li id="menu-item-347427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347427"><a href="https://www.tempi.it/tag/social-network/">Social network</a></li>
<li id="menu-item-347428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347428"><a href="https://www.tempi.it/tag/razzismo/">Razzismo</a></li>
<li id="menu-item-347429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347429"><a href="https://www.tempi.it/tag/politicamente-corretto/">Politicamente corretto</a></li>
<li id="menu-item-347430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347430"><a href="https://www.tempi.it/tag/lgbt/">Lgbt</a></li>
<li id="menu-item-347442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347442"><a href="https://www.tempi.it/tag/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-347431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-347431"><a href="https://www.tempi.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-347434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347434"><a href="https://www.tempi.it/tag/cinema/">Cinema</a></li>
<li id="menu-item-347435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347435"><a href="https://www.tempi.it/tag/tv/">Tv</a></li>
<li id="menu-item-347436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347436"><a href="https://www.tempi.it/tag/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-351214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-351214"><a href="#">Tempi Media</a>
<ul class="sub-menu">
<li id="menu-item-351225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351225"><a href="https://www.tempi.it/category/news/">News</a></li>
<li id="menu-item-351226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351226"><a href="https://www.tempi.it/blog/">I nostri blog</a></li>
<li id="menu-item-351230" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-351230"><a href="https://www.tempi.it/type/video/">Video</a></li>
<li id="menu-item-351231" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-351231"><a href="https://www.tempi.it/type/gallery/">Foto</a></li>
</ul>
</li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/tempi.it/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/Tempi_it" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div> </div>
<div class="item_bottom">
</div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="e8c9ba8bb7">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
<a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Sign Up</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="e8c9ba8bb7">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="e8c9ba8bb7">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = []</script><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popupform_playlist">
<form action="#" method="post" accept-charset="utf-8">
<h3>Add New Playlist</h3>

<div class="form-message"></div>
<div class="form-group">
<p class="input_field">
<input type="text" name="title" placeholder="Playlist Name" value="">
</p>
<p class="input_field">
<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public'>Public</option><option value='private'>Private</option></select> </p>

<div class="submit">
<input type="hidden" name="type" value="create_playlist">
<input type="hidden" name="action" value="playlist_handler">
<input type="hidden" name="post_id" value="">
<input type="hidden" name="jnews-playlist-nonce" value="340dff6e52">
<input type="submit" name="jeg_save_button" class="button" value="Save" data-process="Processing . . ." data-string="Save">
</div>
</div>
</form>
</div>
</div>
<div id="notification_action_renderer" class="jeg_popup_container">
<div id="paper_toast">
<span id="label"></span>
</div>
</div>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.tempi.it%2Faborto-36-paesi-contro%2F" data-image-url="" data-title="I%2036%20Paesi%20uniti%20contro%20l%E2%80%99aborto%20e%20per%20la%20salute%20delle%20donne"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.tempi.it%2Faborto-36-paesi-contro%2F" data-image-url="" data-title="I%2036%20Paesi%20uniti%20contro%20l%E2%80%99aborto%20e%20per%20la%20salute%20delle%20donne"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://www.tempi.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css' href='https://www.tempi.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.9.0' type='text/css' media='all' />
<script type='text/javascript' id='convertkit-broadcasts-js-extra'>
/* <![CDATA[ */
var convertkit_broadcasts = {"ajax_url":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","action":"convertkit_broadcasts_render","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/convertkit/resources/frontend/js/broadcasts.js?ver=2.0.2' id='convertkit-broadcasts-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.tempi.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='convertkit-js-js-extra'>
/* <![CDATA[ */
var convertkit = {"ajaxurl":"https:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","debug":"","nonce":"720aff2c03","subscriber_id":"","tag":"","post_id":"375565"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/convertkit/resources/frontend/js/convertkit.js?ver=2.0.2' id='convertkit-js-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=10.0.6' id='supposition-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=10.0.6' id='jnews-video-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.tempi.it\/aborto-36-paesi-contro","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"","postid":"375565","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.tempi.it","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.tempi.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc3-f4hAAAAALm2bu2a37EHj3OhGPlpGKj1M3zt&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc3-f4hAAAAALm2bu2a37EHj3OhGPlpGKj1M3zt","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.12.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' id='wpb_composer_front_js-js-extra'>
/* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"jnews"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tempi.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.9.0' id='wpb_composer_front_js-js'></script>
<script>

     </script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script>/* Cambio classe al login form e alle istruzioni per abbonamento prova in promo 2021 */

function mostraLogabbo() {
  var element = document.getElementById("logabboform");
  element.classList.toggle("show");
}</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script>

<script src="https://assets.evolutionadv.it/tempi_it/tempi_it.new.js"></script>

<script>(function(){var js = "window['__CF$cv$params']={r:'76dfa664aff99c67',m:'LntLMP7JWIvLPPKKQJICdNPe95N8UxsLNdiJIZrseRc-1669098978-0-AdkfhWxLs/DglhRHCnqeMkq9jlz4HkdJFJHFVYuxkGJvHK4cOosniF4pj6xGHz7e92ID7J+brbKnKUXhTFfgwBCf7Ln5TYsAUwwa0cauu2+xd/u5mCQiBfsDcT2cRhnVHNQb2XiEXarYFQRatfzb6Fc=',s:[0xa584391ec1,0x61b73cf072],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>


