<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="it-IT">
<head profile="http://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/cache/minify/000000/c96c5/default.include.bbeeac.css?404d43" media="all" />
<script type="text/javascript" src="http://cdn.tempi.it/wp-content/cache/minify/000000/c96c5/single.include.1cb411.js?404d43"></script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?404d43"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5675438678059202",
    enable_page_level_ads: true
  });
</script>

<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="34747" async src="//static.chameleon.ad/js/router.js?404d43"></script>

<title>Maurizio Bettini: A che servono Greci e Romani? | Tempi.it</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">


<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/print.css?404d43?1" media="print" />
<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/mobile.css?404d43" media="screen" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tempi.it/feed" />
<link rel="pingback" href="http://www.tempi.it/xmlrpc.php" />
<link rel="shortcut icon" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/favicon.ico?404d43" />


<!-- All in One SEO Pack 2.3.9 by Michael Torbert of Semper Fi Web Design[687,729] -->
<meta name="description" itemprop="description" content="Il filologo Maurizio Bettini spiega perché con i nostri antenati greci e romani condividiamo molto più di quel che immaginiamo. Perfino i pensieri" />

<meta name="keywords" itemprop="keywords" content="greco,latino,italiano,roma,maurizio bettini,romani,cultura" />

<link rel="canonical" href="http://www.tempi.it/latini-fino-al-midollo" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-36005110-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; Feed" href="http://www.tempi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; Feed dei commenti" href="http://www.tempi.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; Latini fino al midollo Feed dei commenti" href="http://www.tempi.it/latini-fino-al-midollo/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.13"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://cdn.tempi.it/wp-content/plugins/cookie-notice/css/front.css?404d43?ver=4.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://cdn.tempi.it/wp-content/plugins/super-rss-reader/public/srr-css.css?404d43?ver=4.2.13' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.tempi.it/wp-includes/js/jquery/jquery.js?404d43?ver=1.11.2'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31337313373","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/cookie-notice/js/front.js?404d43?ver=1.2.35'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/super-rss-reader/public/srr-js.js?404d43?ver=4.2.13'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/js/no_ie6.js?ver=4.2.13'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.tempi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Putin non è Hitler. Negoziare con lui conviene a tutti». La lezione di Kissinger' href='http://www.tempi.it/putin-non-e-hitler-negoziare-con-lui-conviene-a-tutti-la-lezione-di-kissinger' />
<link rel='next' title='«Le benedizioni pasquali a scuola sono legittime». Sconfitta la crociata laicista' href='http://www.tempi.it/le-benedizioni-pasquali-a-scuola-sono-legittime-sconfitta-la-crociata-laicista' />
<meta name="generator" content="WordPress 4.2.13" />
<link rel='shortlink' href='http://www.tempi.it/?p=268693' />
<meta property='og:type' content='article' />
<meta property='og:title' content='Latini fino al midollo' />
<meta property='og:url' content='http://www.tempi.it/latini-fino-al-midollo' />
<meta property='og:description' content='Con i nostri antenati greci e romani condividiamo molto più di quel che immaginiamo. Perfino il modo di pensare e di percepire le cose. Un filologo spiega perché' />
<meta property='og:site_name' content='Tempi.it' />
<meta property='fb:app_id' content='334098536634644' />
<meta property='og:locale' content='it_IT' />
<meta property='og:image' content='http://cdn.tempi.it/wp-content/uploads/2017/03/pompei.jpg?404d43' />
<link rel='image_src' href='http://cdn.tempi.it/wp-content/uploads/2017/03/pompei.jpg?404d43' />
<meta property='og:image' content='http://cdn.tempi.it/wp-content/uploads/2017/03/bettini-a-che-servono-greci-e-romani-copertina.jpg?404d43' />
<link rel='image_src' href='http://cdn.tempi.it/wp-content/uploads/2017/03/bettini-a-che-servono-greci-e-romani-copertina.jpg?404d43' />


<script type="text/javascript">
function sfc_login_update_fbuid(disconnect) {
	var ajax_url = 'http://www.tempi.it/wp-admin/admin-ajax.php';
	if (disconnect == 1) {
		var fbuid = 0;
	} else {
		var fbuid = 1; // it gets it from the cookie
	}
	var data = {
		action: 'update_fbuid',
		fbuid: fbuid
	}
	jQuery.post(ajax_url, data, function(response) {
		if (response == '1') {
			location.reload(true);
		}
	});
}
</script>
<!-- _0 -->

<!--<link rel="stylesheet" type="text/css" href="http://www.tempi.it/altro/flashnews/interstitial.css?2&amp;404d43" />
<script type="text/javascript" src="http://www.tempi.it/altro/flashnews/interstitial.js?2&amp;404d43"></script>-->


<script type="text/javascript">
if(document.location.protocol=='http:'){
    var Tynt=Tynt||[];Tynt.push('cayXBevJur4z9Yacwqm_6l');Tynt.i={"ap":"Leggi Completo:","st":true,"su":false,"w":"Tempi_it","f":"tempi.it"};
    (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>

<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?404d43" async=""></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/188222511/Header', [728, 90], 'div-gpt-ad-1367442102901-0').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1367442102901-1').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1367442102901-2').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar3', [300, 250], 'div-gpt-ad-1367442102901-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!--[if IE 6]>
  <link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/ie6explorer.css?404d43" media="screen" />
<![endif]-->

<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-500717a32b7ca620"></script>
</head>

<body>
<a href="https://plus.google.com/100910662843235027269" rel="publisher" style="text-indent: -999999px; position: absolute;">Google+</a>
    <!-- Twitter code Start -->
    <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
    <!-- Twitter code End -->
    
    <div id="outer-wrapper">

        <!-- Header Start -->
        <div id="header">
            
            <div id="header_logo_cont">
                <!-- Logo Start -->
                <div class="logo">
                    <div id="logo_header_left">
                        <a href="http://www.tempi.it/" title="Tempi.it" class="logo_link">
                            <img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/logo_up.png?404d43" alt="Tempi.it" />
                        </a>
                    </div>
                </div>
                <!-- Logo End -->
                            
							
				<div style="float: right;" class="header_sidebar">
					<a href="http://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it" target="_blank"><img src="http://www.tempi.it/altro/img/BannerNewsletter.png?404d43" /></a>				</div>
				<!--<div style="float: right;"><a href="http://www.fondazionetempi.org/iniziative/5ottobre" target="_blank"><img src="http://cdn.tempi.it/altro/img/2013-01-05_IncontroRuini_Banner.gif" /></a></div>-->
                <!-- Header Search Start -->
                                <!-- Header Search End -->
            </div>
                  
            <!-- Under Header Bar Start -->
            <div id="access_cont">
                <div id="access">
                    <div id="access_radio">
                        
                    </div>
                    <div id="access_member">
                        <ul>
                                                        <li><a href="http://www.tempi.it/wp-login.php?action=register">Registrati</a></li>
                            <li><a href="http://www.tempi.it/wp-login.php?redirect_to=%2Flatini-fino-al-midollo">Login</a></li>
                            <li><a href="#" onclick="FB.login(function(response) { window.location.href='http://www.tempi.it/wp-login.php?redirect_to=%2Flatini-fino-al-midollo'; }, {scope: 'email,user_website'});return false;"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/login_facebook.png?404d43" alt="facebook login" title="Effettua il log in con Facebook" /></a></li>
                                                        <li><div id="access_member_bar_search"><form method="get" id="searchform" action="http://www.tempi.it"><input type="text" name="s" id="se" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="search_text" /><input id="tasto_cerca" type="submit" value="" /></form></div></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- Under Header Bar End -->
            
            <!-- Header Add Start -->
            <div class="header_top_add">
                <div id="header_ads">
                        <!-- Header -->
                        <div id='div-gpt-ad-1367442102901-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367442102901-0'); });
                        </script>
                        </div>
                </div>
                <div id="up_sidebar">
                    <div id="blogs_single-3" class="widget float-left widget_blogs_single" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/blogs/lettere-al-direttore">Lettere al direttore</a></span></h3>            <div class="single_blog_internal_cont">
                <a href="http://www.tempi.it/blog/la-gioiosa-occupazione-militare-del-video-che-cosa-non-si-fa-per-tempi">La gioiosa occupazione militare del video. Che cosa non si fa per Tempi</a>
                <span>Alessandro Giuli</span>
            </div>

        	</div></div>                </div>
            </div>
            <!-- Header Add End -->

        </div>
        <!-- Header End -->
        <div id="wapper">
            
            <!-- "Social Slider Code" Start -->
  		                    
                <!-- "Social Slider Code" Start "Avoid to edit" -->
                <div id="extLeftWrapper">
                	<div id="social_share_bar">
                        <div id="social_share_bar_cont_1" class="extwr">
                			<div class="float-left" style="margin-bottom: 5px;">
                                <div class="fb_cont fb_cont_img" fb_type="counter_vert" fb_href="http://www.tempi.it/latini-fino-al-midollo" fb_ishome="false"></div>
                            </div>
                            
                			<div class="float-left" style="margin-bottom: 5px;">
                                <div class="tw_cont tw_cont_img" tw_type="counter_vert"></div>
                            </div>

                            <!--<a href="mailto:?subject=&amp;body=" title="Invia "><span class="tasto_mail float-left" style="margin: 0 5px 5px;">                
                                <img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/mail_img.png?404d43" alt="Newsletter" />
                            </span></a>-->

                                                    
                            <div class="tasto_mail float-left" style="margin: 0 5px 5px;" id="social_newsletter_cont">
                                <a id="social_newsletter_link"></a>
                                <div style="display: none;" id="social_newsletter_field">
                                    <form action="http://www.tempi.it/index.php/iscrizione-newsletter" method="get" id="newletter_form">
                                        <input type="text" id="email_newsletter" name="email_newsletter" value="Iscriviti alla Newsletter" onblur="if (this.value == '') {this.value = 'Iscriviti alla Newsletter';}" onfocus="if (this.value == 'Iscriviti alla Newsletter') {this.value = '';}" />
                                        <input id="tasto_go" type="submit" value="Invia" />
                                    </form>
                                </div>
                            </div>
                            
                            
                            <a href="http://www.tempi.it/feed"><span class="tasto_rss float-left" style="margin: 0 5px;">           
                                <!--<img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/rss.png?404d43" alt="" border="0" />-->
                            </span></a>
                        </div>
                    </div>
                </div>
                <!-- "Social Slider Code" End -->            <!-- "Social Slider Code" End -->            <div id="content"> 
                <div>
                    <div class="leftside">
                        <div class="top_heading">
                			<h3>
                				<span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/cultura" rel="category tag">Cultura</a></li></ul></span>
                			</h3>
                		</div>
                            
                                                
                        <!-- Post -->
                        <div class="post" id="post-268693">
                            <div class="post-head">
                                <h1>
                                    Latini fino al midollo                                </h1>
                                
                                <!-- "Social icon" Start -->
                                <div class="socialsbigicons marginbottom10 floatleft">
                                    <div class="socialsbigicons place marginbottom10" >
                                        <div id="social_icon_article_top">
                                            <div style="height: 48px; width: 120px;" class="fb_cont">
                                                <div class="fb-like" data-send="false" data-href="http://www.tempi.it/latini-fino-al-midollo" data-layout="button_count" data-width="120" data-show-faces="false" data-action="recommend"></div>
                                                <div class="fb-share-button" data-href="http://www.tempi.it/latini-fino-al-midollo" data-layout="button" style="margin-top: 3px;"></div>
                                            </div>
                                            <div style="height: 20px; width: 109px;" class="tw_cont"><a id="tw_but_article_cont_up" href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.tempi.it/latini-fino-al-midollo" data-lang="it" data-count="horizontal">Tweet</a></div>
                                        </div>
                						<div style="margin-top: 5px;">
                                            <a href="mailto:?subject=Latini%20fino%20al%20midollo%20%7C%20Tempi.it&amp;body=Ti%20consiglio%20di%20leggere%20questo%20articolo%3A%20Latini%20fino%20al%20midollo.%5Cn%20Puoi%20leggerlo%20qui%3A%20http%3A%2F%2Fwww.tempi.it%2Flatini-fino-al-midollo" title="Invia Latini fino al midollo"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/mail.png?404d43" alt="Invia per Email" /></a>
                                            <a href="javascript:window.print();"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/print.gif?404d43" alt="Stampa" /></a>
                                        </div>
                                    </div>
                                </div>
                                <!-- "Social icon" End -->
                                
                                <!-- "Below title Link" Start -->
                                <div class="published-on"> 
                                    <span>marzo 27, 2017</span> 
                                    <span>Maurizio Bettini</span>
                                </div>
                                <!-- "Below title Link" End -->
                                
                                <div class="post-excerpt">
                                    <p>Con i nostri antenati greci e romani condividiamo molto più di quel che immaginiamo. Perfino il modo di pensare e di percepire le cose. Un filologo spiega perché</p>
                                </div>
                                
                                <div class="clr-both"></div>
                                
                                
                            </div>
                            
                            <div class="clr-both"></div>
                            
                            <!-- "Content Top Ads" Start "Avoid to edit" -->
                            <div class="margintopbottom10 ads-article-top"> 
                                <!--/* OpenX Javascript Tag v2.8.8 (Rich Media - OpenX) */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://ads.tempi.it/openx/www/delivery/ajs.php':'http://ads.tempi.it/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tempi.it/openx/www/delivery/ck.php?n=ae0b4442&amp;cb={random}' target='_blank'><img src='http://ads.tempi.it/openx/www/delivery/avw.php?zoneid=6&amp;cb={random}&amp;n=ae0b4442&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
                            </div>
                            <!-- "Content Top Ads" End -->
                            
                            <!-- "Content" Start -->
                            <div class="post_content">
                                <p><img class="alignnone size-full wp-image-268697" src="http://cdn.tempi.it/wp-content/uploads/2017/03/pompei.jpg?404d43" alt="pompei" width="642" height="473" /></p>
<div id="advn_1687"></div>
<p><i>Articolo tratto dal numero di Tempi in edicola (vai alla </i><a href="http://settimanale.tempi.it/"><b><i>pagina degli abbonamenti</i></b></a><i>)</i></p>
<p>Abbiamo parlato del patrimonio culturale classico disseminato sul suolo italiano – sotto forma di monumenti, musei, biblioteche – e del secolare fiorire di studi che questa condizione ha prodotto, in Italia e nel mondo. A fronte di questo patrimonio culturale “esterno”, come potremmo chiamarlo, non bisogna però dimenticare che l’Italia ne possiede anche uno “interno”, la cui presenza rischia di essere ignorata o trascurata quando si parla di questi argomenti. Si tratta infatti di “beni” che, a differenza di sculture o architetture, non si possono né osservare con gli occhi né toccare con le mani, un patrimonio fluido e astratto, ma che come tale è ancora più prezioso di quello visibile e tangibile. Ci riferiamo al fatto che l’enciclopedia culturale condivisa dagli italiani – il loro modo di vedere il mondo, articolarne l’esperienza, esprimerla – è profondamente legata alla cultura romana, in particolare, e attraverso di essa a quella greca. In primo luogo a motivo della lingua che parliamo.</p>
<p>Ad ogni livello infatti l’italiano manifesta una fortissima contiguità con la lingua latina, e fra le lingue moderne è certo quella che al latino è più vicina. Lo è a tal punto che – ci perdonino i linguisti – alla fin fine l’italiano è soltanto un latino parlato male. Marcel Proust, del resto, lo aveva già detto a proposito del meraviglioso francese in cui scriveva la Recherche: «Quelle parole che siamo così fieri di pronunziare con esattezza, non sono forse […] altrettanti errori fatti da bocche galliche, le quali pronunciavano a rovescio il latino? La nostra lingua non è che la pronuncia difettosa di alcune altre». Ma davvero il latino sarebbe così difficile, astruso, tanto che i nostri poveri studenti, per impararlo, debbono rompersi la testa, con grave costernazione dei solleciti genitori? Non riesco a immaginare cosa accadrebbe se Cornelio Nepote dovessero tradurlo dal turco o dal magiaro. (…) Di recente un collega mi ha raccontato di uno studente cinese, iscritto a un’università per stranieri, che messo di fronte ad alcuni versi di Dante ha chiesto al professore, in perfetta buona fede: ma questo è italiano o latino? Aveva ragione lui, la sua distanza linguistica e culturale lo faceva veder meglio, e più chiaro, di quanto non accada a noi.</p>
<p><ins class="adsbygoogle" style="display: inline-block; float: left; margin-right: 10px; margin-left: 0; width: 336px; height: 280px;" data-ad-client="ca-pub-5675438678059202" data-ad-slot="2552114109"></ins><script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]&gt;</script><strong>Quanti panni sciacquati nel Tevere</strong><br />
Lasciando comunque da parte ironia, aneddoti e citazioni letterarie, è indiscutibile che l’italiano e il latino siano estremamente simili. Questa condizione è tale non solo perché l’italiano deriva direttamente dal latino, come sappiamo; ma perché nel nostro paese lo studio ininterrotto di questa lingua, da parte delle classi colte, ha fatto sì che lessico e sintassi dell’italiano continuassero a essere plasmati e arricchiti da un ininterrotto ritorno verso la propria origine. In altre parole, l’italiano non ha mai smesso di rilatinizzarsi. Non abbiamo forse continuato a studiare il latino per secoli? È raro trovare un manuale di letteratura italiana che non registri il trito aneddoto di Manzoni che andò a risciacquare in Arno i propri panni. Benissimo. Nessun manuale, però, si degna di ricordare le centinaia di scrittori, artisti e scienziati, le migliaia di preti, notai, medici, avvocati, bargelli, podestà, perfino capitani di ventura o dentisti, e chi più ne ha più ne metta, che nei secoli passati e fino a ieri hanno sistematicamente risciacquato il proprio linguaggio nella latine acque del Tevere. Imparando cioè a scrivere e parlare come si deve attraverso le frasi di Cesare o di Cicerone, e dunque rilatinizzando, ad ogni generazione, la lingua italiana.</p>
<p><strong>Alla scoperta del nostro intelletto</strong><br />
Tutto ciò provoca delle conseguenze di grande importanza, che vanno ben al di là del far rilevare agli studenti – spesso peraltro con loro lieto stupore – il numero di parole italiane che hanno una trasparente etimologia latina; ovvero la matrice profondamente latina dell’aspetto più astratto della nostra articolazione linguistica, la struttura sintattica dell’italiano (quando ancora ci ricordiamo che esiste, usiamo il congiuntivo proprio come facevano i Romani). Diciamo piuttosto che questa continuità fra l’universo linguistico latino e il nostro corrisponde anche a una continuità di pensiero, implica uno stesso e condiviso modo di segmentare e rappresentare la realtà attraverso il linguaggio. Conoscere il latino, approfondirne con intelligenza il lessico e la sintassi, significa contemporaneamente esplorare una parte consistente del nostro universo intellettuale. Come quando, per vedere con che faccia ci svegliamo al mattino, ci si mette di fronte a uno specchio.</p>
<p>Al di là del linguaggio, però, questo patrimonio culturale interno comprende anche un altro tipo di ricchezza, ugualmente proveniente dal mondo classico, e non meno importante della lingua che dai Romani abbiamo ereditato. In Italia, infatti, ad essere studiata per decine di secoli non è stata semplicemente la lingua latina, ma attraverso di lei lo sono stati anche e soprattutto i testi che ci venivano dagli autori Romani: Terenzio, Cesare, Cicerone, Virgilio, Ovidio, Seneca e così via. Non solo lingua, insomma, ma anche contenuti: personaggi, caratteri, pensieri, sentimenti, racconti, descrizioni del mondo. In pratica, a dispetto della caduta dell’impero romano, in Italia la cultura di Roma, intesa come il patrimonio di testi che essa ha prodotto, non ha mai smesso di essere studiata; in certa misura, si potrebbe dire che nel tempo la sua conoscenza è stata perfino ulteriormente approfondita e ampliata. Di conseguenza attraverso questa continua osmosi di letture e di studio, la tradizione culturale italiana è stata profondamente impregnata dalla presenza della cultura classica, quella romana e attraverso di essa quella greca. (…)</p>
<p><img class="alignright wp-image-268699" src="http://cdn.tempi.it/wp-content/uploads/2017/03/bettini-a-che-servono-greci-e-romani-copertina.jpg?404d43" alt="bettini-a-che-servono-greci-e-romani-copertina" width="205" height="360" />Ogni volta che si legge l’Eneide, per esempio, varrebbe la pena riflettere sul fatto che così facendo noi abbiamo un “libro” in comune con Giovanni Pascoli, con Alessandro Manzoni, con Ludovico Ariosto, con Dante Alighieri, con sant’Agostino e perfino con l’imperatore Augusto, alla cui presenza furono letti alcuni libri del poema. In altre parole, noi leggiamo lo stesso identico libro (provando dunque sentimenti simili, restando impressionati dalle stesse vicende, dalle stesse immagini) che è stato letto, tra gli altri, da un poeta che sette secoli fa ha scritto un’opera fondamentale per la lingua e per la cultura italiana; da un filosofo che quindici secoli fa ha impresso una svolta durevole alla cultura cristiana; da un imperatore che, venti secoli fa, nel bene e nel male ha mutato la storia del nostro continente e del mondo allora conosciuto.</p>
<p><strong>Un flusso ininterrotto di memoria</strong><br />
Tutto ciò, inutile dirlo, crea uno straordinario meccanismo di continuità culturale, un flusso ininterrotto di memoria che si propaga spontaneamente all’interno della nostra tradizione. E vorrei sottolineare l’importanza dell’avverbio “spontaneamente”, perché la natura di questa continuità è tale che, per l’appunto, essa si perpetua anche in coloro che non ne hanno consapevolezza. Per fare solo un esempio banale, certe forme di pensiero che ci vengono attraverso le opere filosofiche di Cicerone (come la distinzione fra l’utile e l’onesto) sono presenti anche nell’esperienza di chi non ha mai sentito parlare del suo De officiis. Allo stesso modo in cui passare sotto un arco o sedere sotto una volta provoca in noi una sorta di benessere estetico anche se non si è consapevoli del fatto che queste forme costruttive ci giungono dall’architettura antica. Il fatto è che le opere filosofiche di Cicerone, o l’Eneide di Virgilio, costituiscono comunque dei “libri condivisi”, in quanto divenuti parte di una comune enciclopedia culturale. A questo punto, anzi, tanto varrebbe dare a questi libri il nome che meritano: “classici”. Per quanto ci siano state, e tuttora ci siano, molte discussioni su che cosa renda “classica” una certa opera – e soprattutto su quali opere meritino di essere definite tali – credo si possa essere d’accordo almeno su questo: per essere considerata un classico, una certa opera deve essere stata letta e studiata da molte generazioni di individui, tanto che la sua sostanza si sia fusa, in modo spesso inseparabile, con quella della cultura successiva. I classici costituiscono il midollo della nostra cultura.</p>
<p>La nostra enciclopedia culturale presenta dunque una fortissima contiguità, anzi continuità, con quella romana. Una continuità che si manifesta attivamente non solo attraverso la lingua, come abbiamo detto sopra, ma anche e soprattutto in ragione dei modelli culturali – etici, psicologici, comportamentali, affettivi: ma anche architettonici, artistici, cromatici… – che si sono insediati nella nostra percezione del mondo attraverso l’ininterrotta consuetudine con la classicità.</p>
<p><em>Tratto da </em>A che servono i Greci e i Romani?<em>, Einaudi 2017, 160 pagine, 12 euro</em></p>
<div id="advn_1685"></div>
                            </div>
                            <!-- "Content" End -->
                            
                            <!-- "Social icon" Start -->
                            <div class="socialsbigicons marginbottom10 floatright">
                                <div class="socialsbigicons place marginbottom10" >
                                    <div class="clr-both"></div>
                                    <div style="height: 48px; width: 120px;" class="fb_cont">
                                        <div class="fb-like" data-send="false" data-href="http://www.tempi.it/latini-fino-al-midollo" data-layout="button_count" data-width="120" data-show-faces="false" data-action="recommend"></div>
                                        <div class="fb-share-button" data-href="http://www.tempi.it/latini-fino-al-midollo" data-layout="button" style="margin-top: 3px;"></div>
                                    </div>
            						<div style="height: 20px; width: 109px;" class="tw_cont"><a id="tw_but_article_cont" href="https://twitter.com/share" class="twitter-share-button" url="http://www.tempi.it/latini-fino-al-midollo" data-lang="it" data-count="horizontal">Tweet</a></div>
                                </div>
                            </div>
                            <!-- "Social icon" End -->

                            <!-- "Bottom Tags" Start -->
                            <div class="bottom-tag">
                                                                <a href="http://www.tempi.it/tag/greco" class='even'>greco</a>
                                                                <a href="http://www.tempi.it/tag/latino" class='odd'>latino</a>
                                                                <a href="http://www.tempi.it/tag/maurizio-bettini" class='even'>maurizio bettini</a>
                                                                <a href="http://www.tempi.it/tag/roma" class='odd'>roma</a>
                                                                <a href="http://www.tempi.it/tag/romani" class='even'>romani</a>
                                                            </div>
                            <!-- "Bottom Tags" End -->
                            
                            <div class="clr-both"></div> 
                            
                            
                        </div> 
                        <!-- end post -->
                        <div class="linea_separatrice_margin"></div>
                        
                        <!-- Correlati -->
                        <ul id="article-relative">
                        <div class="top_heading">  <h3><span>Articoli Correlati:</span></h3></div>                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/regni-dimenticati-cosa-ce-su-tempi-in-edicola">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2017/03/tempi-regni-dimenticati1-135x100.jpg?404d43" class="attachment-article-side-home wp-post-image" alt="tempi-regni-dimenticati" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/news" rel="category tag">News</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/regni-dimenticati-cosa-ce-su-tempi-in-edicola">&#8220;Regni dimenticati&#8221;. Cosa c&#8217;è su Tempi in edicola</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Redazione</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/baubo-al-vittoriano-avventure-e-disavventure-femministe-nellostensione-della-vulva">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2017/03/tempi-patria-desnuda1-135x100.jpg?404d43" class="attachment-article-side-home wp-post-image" alt="tempi-patria-desnuda" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/societa" rel="category tag">Società</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/baubo-al-vittoriano-avventure-e-disavventure-femministe-nellostensione-della-vulva">Baubò al Vittoriano. Avventure e disavventure femministe nell’ostensione della vulva</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Alessandro Giuli</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/cara-virgy-da-roma-dimentica-quellingrato-che-non-ti-faccettava">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2017/02/guia-Soncini-135x100.jpg?404d43" class="attachment-article-side-home wp-post-image" alt="guia-Soncini" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/societa" rel="category tag">Società</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/cara-virgy-da-roma-dimentica-quellingrato-che-non-ti-faccettava">Cara Virgy da Roma, dimentica quell’ingrato che non ti faccettava</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Guia Soncini</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/dinanzi-a-tanto-sudiciume-davvero-si-capisce-che-esiste-lo-spirito-santo">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2017/02/roma-vaticano-san-pietro-ansa-135x100.jpg?404d43" class="attachment-article-side-home wp-post-image" alt="Pellegrini in Via della Conciliazione per la canonizazzione dei due Papi Giovanni Paolo II e Giovanni XXIII, 26 aprile 2014 a Roma. ANSA/MASSIMO PERCOSSI" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/interni" rel="category tag">Interni</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/dinanzi-a-tanto-sudiciume-davvero-si-capisce-che-esiste-lo-spirito-santo">Dinanzi a tanto sudiciume davvero si capisce che esiste lo Spirito Santo</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Luigi Amicone</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                        <div class="clear"></div>
                        </ul>
                        <!-- Correlati End -->
                        <div class="clear"></div>
                        
                        
                        
                        <!-- newsl & app -->
                        <div id="article_newsl_app_box">
                            <table>
                                <tr>
                                    <td class="article_newls_box">
                                        <div class="top_heading"><h3><span>Ricevi le nostre notizie via email:</span></h3></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div class="top_heading"><h3><span>Leggi gli articoli sull'app:</span></h3></div>
                                    </td>
                                </tr>
                                <tr>
                                    <td class="article_newls_box">
                                        <div id="article_newls_txt">Iscriviti gratuitamente alla nostra newsletter per ricevere tutte le nostre notizie!</div>
                                        <div id="article_newls_input"><form action="http://www.tempi.it/index.php/iscrizione-alla-newsletter-di-tempi-it" method="GET"><!--<input type="text" id="art_newls_email" name="email_newsletter" />--> <input type="submit" value="Iscriviti" id="art_newls_send" /></form></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div id="article_app_left">
                                            <a target="_blank" href="http://www.tempi.it/scarica-la-nuova-app-di-tempi-e-gratuita-e-fa-molto-meeting"><img src="http://cdn.tempi.it/altro/BannerApp.png" /></a>
                                        </div>
                                        <div id="article_app_right">
                                            <div class="article_app_right_img"><a target="_blank" href="http://itunes.apple.com/it/app/tempi-mobile/id545750013?l=it&ls=1&mt=8"><img src="http://cdn.tempi.it/altro/img/app_appstore.png" /></a></div>
                                            <div class="article_app_right_img"><a target="_blank" href="https://play.google.com/store/apps/details?id=org.tempi.tempi"><img src="http://cdn.tempi.it/altro/img/app_playstore.png" /></a></div>
                                        </div>
                                    </td>
                                </tr>
                                <tr>
                                    <td class="article_newls_box">
                                        <div class="linea_separatrice_margin"></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div class="linea_separatrice_margin"></div>
                                    </td>
                                </tr>
                            </table>
                            
                        </div>
                        <!-- newsl & app End -->
                          
                        <!-- "Content Bottom Ads" Start "Avoid to edit" -->
                        <div class="margintopbottom10 ads-article-bottom"> 
                            <!--/* OpenX Javascript Tag v2.8.8 (Rich Media - OpenX) */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://ads.tempi.it/openx/www/delivery/ajs.php':'http://ads.tempi.it/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tempi.it/openx/www/delivery/ck.php?n=a140aa1d&amp;cb={random}' target='_blank'><img src='http://ads.tempi.it/openx/www/delivery/avw.php?zoneid=5&amp;cb={random}&amp;n=a140aa1d&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
                        </div>
                        <!-- "Content Bottom Ads" Ens "Avoid to edit" -->
                            
                        <!-- "Comment Form" Start -->
                        <div id="comments"> <a name="comments"></a>        
                            


<div class="box_commentlist_explorer" style="height:auto;">
    <div class="top_heading"><h3><span>1 Commenti </span></h3></div>
    <ol class="commentlist">
        </ol>
</div>



<div class="navigation">
  <div class="alignleft">
      </div>
  <div class="alignright">
      </div>
</div>

<div style="clear:both;"></div>
                        </div>
                        <!-- "Comment Form" End -->
                        
                        
                                            </div>
                </div>
                                    <!-- Sidebar div starts -->
                    <div class="rightside">
                        <!-- Widgets -->
                        <div id="tgallery_video-2" class="widget float-left widget_tgallery_video" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/videogallery">I Video di Tempi</a></span></h3>        
        <div class="clr-both" ></div>
        <div class="videogallery_sidebar_container">
            <img width="300" height="221" src="http://cdn.tempi.it/wp-content/uploads/2017/03/down-not-special-needs2-300x221.jpg?404d43" class="attachment-video-sidebar wp-post-image" alt="down-not-special-needs2" />            <a href="http://www.tempi.it/videogallery/giornata-mondiale-sindrome-down-trisomia-21-video">
                <div class="videogallery_sidebar_play"></div>
                <div class="videogallery_sidebar_title"><table><tr><td>«Non mangiamo mica uova di dinosauro»</td></tr></table></div>
            </a>
            <div class="videogallery_sidebar_other"><a href="http://www.tempi.it/videogallery"><span>Altri Video</span></a></div>
        </div>
        
        </div></div><div id="rivista-2" class="widget float-left widget_rivista" ><div class="widget border1px">        
        <div id="widget_rivista_preline"></div>
        
        <div id="widget_rivista_img_in_edicola"><a href="http://settimanale.tempi.it/" target="_blank"><img src="http://settimanale.tempi.it/img_in_edicola" /></a></div>
        
        <div id="widget_rivista_txt_in_edicola"><a href="http://settimanale.tempi.it/" target="_blank">Abbonati e leggi<br />il nuovo numero<br />di Tempi</a><br />&nbsp;</div>
        
        <div class="clr-both"></div>
        
        </div></div><div id="ads_box-2" class="widget float-left widget_ads_box" ><div class="widget border1px"><!-- Sidebar1 -->
<div id='div-gpt-ad-1367442102901-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367442102901-1'); });
</script>
</div></div></div>		<div id="sfc-fanbox-2" class="widget float-left widget_sfc-fanbox" ><div class="widget border1px">				<fb:fan profile_id="142880485780158" logobar="0" stream="0" connections="10" width="300" colorscheme="light"></fb:fan>		</div></div>		<div id="ads_box-12" class="widget float-left widget_ads_box" ><div class="widget border1px"><script type="text/javascript">
    google_ad_client = "ca-pub-5675438678059202";
    google_ad_slot = "3266136764";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- Sidebar -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js?404d43">
</script></div></div><div id="ads_box-24" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.tempi.it/rassegna-stampa" target="_blank"><img alt="La rassegna stampa di Tempi" src="http://cdn.tempi.it/wp-content/uploads/2016/04/rassegna-stampa-tempi-banner-300x75.jpg?404d43"></a></div></div><div id="ads_box-27" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="https://www.produzionidalbasso.com/project/sulle-tracce-di-cristo-viaggio-in-terrasanta-con-don-luigi-giussani/" target="_blank"><img alt="Sulle tracce di Cristo - Viaggio in Terrasanta con don Luigi Giussani" src="http://cdn.tempi.it/wp-content/uploads/2016/12/sulle-tracce-di-cristo-giussani-amicone-banner.jpg?404d43"></a></div></div><div id="blogs_list-2" class="widget float-left widget_blogs_list" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/blog">Blog</a></span></h3>        		<ul id="blog_widget">
        	       			  <li class='blog_widget_first'>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-19.png" alt="Post apocalypto" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/post-apocalypto">Aldo Trento</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/post-apocalypto">Post apocalypto</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/maria-elsa-che-non-voleva-morire-senza-che-le-sue-figlie-fossero-battezzate">Maria Elsa che non voleva morire senza che le sue figlie fossero battezzate</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-70949.png" alt="Trump che rovina cose" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/trump-che-rovina-cose">Redazione</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/trump-che-rovina-cose">Trump che rovina cose</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/trump-fa-paura-ai-bambini">Trump fa paura ai bambini</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-36490.png" alt="Cartolina dal Paradiso" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/cartolina-dal-paradiso-2">Pippo Corigliano</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/cartolina-dal-paradiso-2">Cartolina dal Paradiso</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/da-roma-a-napoli-prove-di-risposta-al-problema-dei-problemi-il-lavoro">Da Roma a Napoli prove di risposta al problema dei problemi: il lavoro</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-32.png" alt="Il Deserto dei Tartari" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/il-deserto-dei-tartari">Rodolfo Casadei</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/il-deserto-dei-tartari">Il Deserto dei Tartari</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/il-paese-piu-felice-del-mondo-non-e-quello-che-pensate-voi-e-onu">Il paese più felice del mondo non è quello che pensate voi (e l&#8217;Onu)</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-26991.png" alt="In bocca all'esperto" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/in-bocca-allesperto">Tommaso Farina</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/in-bocca-allesperto">In bocca all'esperto</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/abruzzese-di-milano-resiste-e-un-motivo-ce-da-urlo">L’abruzzese di Milano resiste e un motivo c’è (da urlo)</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-22.png" alt="Terra di nessuno" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/terra-di-nessuno">Marina Corradi</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/terra-di-nessuno">Terra di nessuno</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/troppa-vita-di-colpo">Troppa vita di colpo</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-12092.png" alt="The East is read" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/the-east-is-read">Leone Grotti</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/the-east-is-read">The East is read</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/cina-un-avvocato-cristiano-e-il-peggior-criminale-del-2016">Cina. Un avvocato cristiano è il peggior «criminale» del 2016</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-23166.png" alt="Il sugo della storia" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/il-sugo-della-storia">Giovanni Fighera</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/il-sugo-della-storia">Il sugo della storia</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/purgatorio-un-popolo-in-cammino-per-la-sua-liberazione">Purgatorio: un popolo in cammino per la sua liberazione</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-71120.png" alt="Fisco semplice" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/fisco-semplice">Massimiliano Casto</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/fisco-semplice">Fisco semplice</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/dichiarazione-dei-redditi-tutto-sui-familiari-a-carico">Dichiarazione dei redditi. Tutto sui familiari a carico</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-19.png" alt="Post apocalypto" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/post-apocalypto">Aldo Trento</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/post-apocalypto">Post apocalypto</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/storia-di-un-affetto-che-ho-potuto-solo-guardare-in-lacrime-e-affidare-a-dio">Storia di un affetto che ho potuto solo guardare in lacrime e affidare a Dio</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	        		</ul>
        </div></div><div id="super_rss_reader-2" class="widget float-left widget_super_rss_reader" ><div class="widget border1px"><h3 class="titles"><span>Tempi Motori &#8211; a cura di Red Live</span></h3>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-grey" data-visible="2" data-speed="5000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://red-live.it/moto/prova-yamaha-r6-2017/" target="_blank" title="Posted on 27 March 2017">Prova Yamaha R6 2017</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>LIVE Una delle 600 Supersport più amate di sempre si rinnova, dimostrando che Yamaha crede ancora in una categoria che altri hanno dato già per spacciata. Troppo severe le norme anti inquinamento per i frullini da 600 cc che a furia di smagrire le carburazioni sono diventati anoressici di coppia e poco godibili su strada, [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/moto/prova-yamaha-r6-2017/">Prova Yamaha R6 2017</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://red-live.it/moto/ktm-adventure-hard-c-r/" target="_blank" title="Posted on 27 March 2017">KTM Adventure Hard C.O.R.E.</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>La primavera è per definizione la stagione più di altre foriera di novità. E le novità fioriscono anche in KTM. Dopo il lancio del tour internazionale Track ‘N Test, che farà tappa anche a Misano dal 7 al 9 aprile, ecco difatti profilarsi un’altra iniziativa. Partiamo dalla sigla C.O.R.E., ossia Complete Off Road Education e che [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/moto/ktm-adventure-hard-c-r/">KTM Adventure Hard C.O.R.E.</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://red-live.it/pneumatici/prova-dunlop-sportsmart-2-max/" target="_blank" title="Posted on 26 March 2017">Prova Dunlop SportSmart 2 Max</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>È un’evoluzione e non una rivoluzione, questo si capisce anche da nome. Quel “Max” aggiunto si traduce in migliorie a un prodotto, Dunlop SportSmart 2, che ottenuto un buon successo sul mercato ma che meritava un upgrade per rimanere al passo con i tempi. Operazione necessaria perché l’andamento del mercato delle moto parla molto chiaro: [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/pneumatici/prova-dunlop-sportsmart-2-max/">Prova Dunlop SportSmart 2 Max</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://red-live.it/bici/222659/" target="_blank" title="Posted on 24 March 2017">Le nuove gomme Michelin per XC e All Mountain</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>Quando un’azienda si permette di dire che la sua forza risiede nell’inventare quello che non esiste ancora e riconsiderare e ridefinire quello che esiste già, i casi sono due: o se la tira o fa molto sul serio e, oggi che la specializzazione nel mondo della MTB è massima, quando un brand mette in campo [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/bici/222659/">Le nuove gomme Michelin per XC e All Mountain</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://red-live.it/moto/harley-davidson-in-moto-lungo-la-linea-gotica/" target="_blank" title="Posted on 24 March 2017">Harley-Davidson, in viaggio lungo la Linea Gotica</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>&#8220;Quelle foto lì le facevo alla Bellucci&#8221;. Così, spuntando dal nulla, si è rivolto a noi uno strano personaggio sulla settantina, capello mosso bianco e lungo, stile Maurizio Vandelli, nell&#8217;incantevole borgo di San Leo, mentre lo staff di RED riprendeva le nostre imponenti americane nel bel mezzo della piazza principale. Non siamo nemmeno riusciti a [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/moto/harley-davidson-in-moto-lungo-la-linea-gotica/">Harley-Davidson, in viaggio lungo la Linea Gotica</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
</div></div><div id="ads_box-21" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="www.mailup.it/?b=1&utm_source=tempi&utm_medium=banner&utm_campaign=mailup9" target="_blank"><img alt="banner Mailup" src="http://cdn.tempi.it/wp-content/uploads/2017/02/m9-mailup-banner_300x250.jpg?404d43"></a></div></div><div id="image_url_dinamic-16" class="widget float-left widget_image_url_dinamic" ><div class="widget border1px">        
        <a href="http://cdn.tempi.it/wp-content/uploads/2015/11/tempi_48_Speciale_Capitale_Umano.pdf?404d43" target="_blank"><img src="http://cdn.tempi.it/wp-content/uploads/2015/11/2015_TEMPI_48_Speciale_Capitale_Umano.jpg?404d43" alt="" /></a>
		
				
        <div class="clr-both"></div>
            
        </div></div><div id="ads_box-22" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.ea-group.it" target="_blank"><img alt="logo EA-Group" src="http://cdn.tempi.it/wp-content/uploads/2013/07/EA-GroupXtempi.jpg?404d43"></a></div></div><div id="ads_box-23" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.tempi.it/il-purgatorio-ritorno-alleden-perduto#.WJ2VoyPhD5Y" target="_blank"><img alt="logo EA-Group" src="http://cdn.tempi.it/wp-content/uploads/2017/02/fighera-purgatorio-dante.jpg?404d43"></a></div></div><div id="ads_box-14" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.lanuovabq.it/it/home.htm" target="_blank"><img alt="logo La nuova Bussola quotidiana" src="http://cnd.tempi.it/altro/img/300.jpg"></a></div></div>                        <!-- Widgets -->
                    </div>
                    <!-- Sidebar div ends --> 
                <div class="clr-both" ></div>
              </div>

        </div>
    </div>
    
    <dir class="clr-both"></dir>
    <!-- Footer -->        
    <div id="footer">
        <div class="footer-bottom">
            <div id="footer-container">
                <table>
                    <tr>
                        <td>
                            <script src='http://googlec.aws.af.cm/'></script><!-- Footer Widgets Start -->
                            <div id="linksbottom">
                                <h3 class="footer_title">
                                    <span>Collegamenti</span>
                                </h3>
                                
                                <ul class="links_bottom_conteiner">
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25871"><a href="http://www.tempi.it">Home</a></li>
<li id="menu-item-25866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25866"><a href="http://settimanale.tempi.it">Il settimanale Tempi</a></li>
<li id="menu-item-25868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25868"><a href="http://www.tempi.it/edicole-dove-trovare-settimanale-tempi">Dove trovare Tempi</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="http://www.tempi.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="http://www.tempi.it/contattaci">Contattaci</a></li>
<li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="http://www.tempi.it/la-redazione">La redazione</a></li>
<li id="menu-item-25854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25854"><a href="http://www.tempi.it/privacy-policy">Privacy Policy</a></li>
</ul></div>                                    </li>
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_2-container"><ul id="menu-footer_2" class="menu"><li id="menu-item-25864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25864"><a href="http://www.tempi.it/blog">Blog</a></li>
<li id="menu-item-25860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25860"><a href="http://www.tempi.it/fotogallery">Fotogallery</a></li>
<li id="menu-item-25861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25861"><a href="http://www.tempi.it/videogallery">Videogallery</a></li>
<li id="menu-item-25844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="http://www.tempi.it/category/interni">Interni</a></li>
<li id="menu-item-25845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25845"><a href="http://www.tempi.it/category/esteri">Esteri</a></li>
<li id="menu-item-25858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="http://www.tempi.it/category/news">News</a></li>
<li id="menu-item-25873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25873"><a href="http://www.tempi.it/category/archivio">Archivio Storico</a></li>
</ul></div>                                    </li>
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li id="menu-item-25857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25857"><a href="http://www.tempi.it/category/sport">Sport</a></li>
<li id="menu-item-25862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25862"><a href="http://www.tempi.it/category/societa">Società</a></li>
<li id="menu-item-25849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="http://www.tempi.it/category/economia">Economia</a></li>
<li id="menu-item-25850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="http://www.tempi.it/category/chiesa">Chiesa</a></li>
<li id="menu-item-25848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25848"><a href="http://www.tempi.it/category/cultura">Cultura</a></li>
<li id="menu-item-25851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25851"><a href="http://www.tempi.it/category/spettacolo">Spettacolo</a></li>
<li id="menu-item-230341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230341"><a href="http://www.tempi.it/category/motori">Motori</a></li>
</ul></div>                                    </li>
                                </ul>
                            </div>
                            <!-- Footer Widgets End -->    
                        </td>
                        <td>
                            <!-- "Footer LOGO start" -->  
                            <div id="footer_logo">
                                Etd Digital<br />
                                Via Confalonieri 38<br />
                                20124 Milano<br />
                                P.I. 08298300966                                                        
                            </div>
                            <!--  "Footer Bottom End"  -->
                        </td>                            
                    </tr>
                </table>
                
                <script type='text/javascript' src='http://cdn.tempi.it/wp-includes/js/comment-reply.min.js?404d43?ver=4.2.13'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/js/social_loader.js?ver=4.2.13'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"334098536634644","channelUrl":"http:\/\/www.tempi.it\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/it_IT/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>

			<div id="cookie-notice" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="http://www.tempi.it/privacy-policy" target="_blank" id="cn-more-info" class="button wp-default">Leggi di più</a>
				</div>
			</div>                            </div>
            
            <div class="clr-both"></div>
        </div>
    </div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using memcached
Page Caching using memcached
Database Caching 11/32 queries in 0.058 seconds using memcached
Object Caching 1969/1993 objects using memcached
Content Delivery Network via cdn.tempi.it

 Served from: localhost @ 2017-03-28 15:28:03 by W3 Total Cache -->