<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5675438678059202",
    enable_page_level_ads: true
  });
</script>

<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="34747" async src='//static.chameleon.ad/js/router.js'></script>

<title>L'Islanda vuole eliminare i bambini down | Tempi.it</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/style.css?x25090" media="screen" />
<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/print.css?x25090" media="print" />
<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/mobile.css?x25090" media="screen" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tempi.it/feed" />
<link rel="pingback" href="http://www.tempi.it/xmlrpc.php" />
<link rel="shortcut icon" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/favicon.ico?x25090" />


<!-- All in One SEO Pack 2.3.9 by Michael Torbert of Semper Fi Web Design[687,798] -->
<meta name="description" itemprop="description" content="Nei paesi occidentali la tendenza ad abortire feti con difetti genetici è la diretta conseguenza delle diagnosi prenatali. Ma è impossibile" />

<meta name="keywords" itemprop="keywords" content="down,islanda,aborto,trisomia 21,malattie genetiche,roberto volpi,sindrome di down,statistica,società" />

<link rel="canonical" href="http://www.tempi.it/islanda-vuole-diventare-il-primo-paese-down-free-impossibile-sogno-eugenetico" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-36005110-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; Feed" href="http://www.tempi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; Feed dei commenti" href="http://www.tempi.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; L&#8217;Islanda vuole diventare il primo paese down free. «Un impossibile sogno eugenetico» Feed dei commenti" href="http://www.tempi.it/islanda-vuole-diventare-il-primo-paese-down-free-impossibile-sogno-eugenetico/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.15"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://cdn.tempi.it/wp-content/plugins/super-rss-reader/public/srr-css.css?x25090' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.tempi.it/wp-includes/js/jquery/jquery.js?x25090'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-includes/js/jquery/jquery-migrate.min.js?x25090'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/super-rss-reader/public/srr-js.js?x25090'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/js/no_ie6.js?ver=4.2.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.tempi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Non sono solo dei salvati, sono dei rinati' href='http://www.tempi.it/non-sono-solo-dei-salvati-sono-dei-rinati' />
<link rel='next' title='«Amatrice è caduta, ma i suoi cittadini sono rimasti in piedi»' href='http://www.tempi.it/amatrice-e-caduta-ma-i-suoi-cittadini-sono-rimasti-in-piedi' />
<meta name="generator" content="WordPress 4.2.15" />
<link rel='shortlink' href='http://www.tempi.it/?p=275759' />
<meta property='og:type' content='article' />
<meta property='og:title' content='L’Islanda vuole diventare il primo paese down free. «Un impossibile sogno eugenetico»' />
<meta property='og:url' content='http://www.tempi.it/islanda-vuole-diventare-il-primo-paese-down-free-impossibile-sogno-eugenetico' />
<meta property='og:description' content='Nei paesi occidentali la tendenza ad abortire feti con difetti genetici è la diretta conseguenza delle diagnosi prenatali. Intervista allo statistico Roberto Volpi' />
<meta property='og:site_name' content='Tempi.it' />
<meta property='fb:app_id' content='334098536634644' />
<meta property='og:locale' content='it_IT' />
<meta property='og:image' content='http://cdn.tempi.it/wp-content/uploads/2017/08/sindrome-down-ansa.jpg?x25090' />
<link rel='image_src' href='http://cdn.tempi.it/wp-content/uploads/2017/08/sindrome-down-ansa.jpg?x25090' />


<script type="text/javascript">
function sfc_login_update_fbuid(disconnect) {
	var ajax_url = 'http://www.tempi.it/wp-admin/admin-ajax.php';
	if (disconnect == 1) {
		var fbuid = 0;
	} else {
		var fbuid = 1; // it gets it from the cookie
	}
	var data = {
		action: 'update_fbuid',
		fbuid: fbuid
	}
	jQuery.post(ajax_url, data, function(response) {
		if (response == '1') {
			location.reload(true);
		}
	});
}
</script>
<!-- _0 -->

<!--<link rel="stylesheet" type="text/css" href="http://www.tempi.it/altro/flashnews/interstitial.css?x25090" />
<script type="text/javascript" src="http://www.tempi.it/altro/flashnews/interstitial.js?x25090"></script>-->


<script type="text/javascript">
if(document.location.protocol=='http:'){
    var Tynt=Tynt||[];Tynt.push('cayXBevJur4z9Yacwqm_6l');Tynt.i={"ap":"Leggi Completo:","st":true,"su":false,"w":"Tempi_it","f":"tempi.it"};
    (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>

<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/188222511/Header', [728, 90], 'div-gpt-ad-1367442102901-0').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1367442102901-1').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1367442102901-2').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar3', [300, 250], 'div-gpt-ad-1367442102901-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!--[if IE 6]>
  <link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/ie6explorer.css?x25090" media="screen" />
<![endif]-->

<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-500717a32b7ca620"></script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/style.css?x25090" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000",
      "text": "#ffffff"
    },
    "button": {
      "background": "#f3f3f3",
      "text": "#000000"
    }
  },
  "content": {
    "message": "Per essere sicuri che tu possa avere la migliore esperienza sul nostro sito utilizziamo cookie tecnici e di profilazione propri e anche di terze parti. Per saperne di più e per gestire le tue preferenze clicca qui.Se continui ad utilizzare questo sito chiudendo questo banner, acconsenti all’uso dei cookie.",
    "dismiss": "Accetto",
    "link": "Leggi di più",
    "href": "http://www.tempi.it/privacy-policy"
  }
})});
</script>

</head>

<body>

	<style>
	.body-link {
		position: fixed;
		top: 0;		
		z-index: 0;
		width:100%;
		background-repeat: no-repeat;
		background-position: center top;
		background-attachment: fixed;
		height: 100%;
	}
	div.divcontenuto {
			position: relative;
			z-index: 1;
			margin: 0 auto;
			background-color:#ffffff;
			padding-top:10px;
		}
	@media (min-width: 768px)
	{
		div.divcontenuto {
			width:976px;
			padding-left:10px;
			padding-right:10px;
		}	
	}

	@media (max-width: 768px)
	{
		div.divcontenuto {  		
			width:100%;
		}	
	}

	.wp_bannerize a
	{
		display:block;
	}

	.wp_bannerize img
	{
		opacity: 0;
		filter: alpha(opacity=0);
	}

	</style>
<script>
	var bannerSrc= jQuery('div.wp_bannerize a img').attr("src");
	jQuery('div.body-link').css("background-image", "url("+bannerSrc+")");  
if (bannerSrc.indexOf('emotional')>0)
{
	document.write("<img src='http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=21708944&PluID=0&ord=[timestamp]&rtu=-1' width='1' height='1'>");
} 
else
{
	document.write("<IMG SRC='https://ad.doubleclick.net/ddm/ad/N3024.Tempi/B9558286.201997430;sz=1x1;kw=[url_encoded_publisher_data];ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?' BORDER='0' WIDTH='1' HEIGHT='1' ALT='Advertisement'>")
}
</script>


<a href="https://plus.google.com/100910662843235027269" rel="publisher" style="text-indent: -999999px; position: absolute;">Google+</a>
    <!-- Twitter code Start -->
    <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
    <!-- Twitter code End -->

    <div class="divcontenuto">
    <div id="outer-wrapper">

        <!-- Header Start -->
        <div id="header">
            
            <div id="header_logo_cont">
                <!-- Logo Start -->
                <div class="logo">
                    <div id="logo_header_left">
                        <a href="http://www.tempi.it/" title="Tempi.it" class="logo_link">
                            <img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/logo_up.png?x25090" alt="Tempi.it" />
                        </a>
                    </div>
                </div>
                <!-- Logo End -->
                            
							
				<div style="float: right;" class="header_sidebar">
					<a href="http://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it" target="_blank"><img src="http://www.tempi.it/altro/img/BannerNewsletter.png?x25090" /></a>				</div>
				<!--<div style="float: right;"><a href="http://www.fondazionetempi.org/iniziative/5ottobre" target="_blank"><img src="http://cdn.tempi.it/altro/img/2013-01-05_IncontroRuini_Banner.gif" /></a></div>-->
                <!-- Header Search Start -->
                                <!-- Header Search End -->
            </div>
              
            <!-- Under Header Bar Start -->
            <div id="access_cont">
                <div id="access">
                    <div id="access_radio">
                        
                    </div>
                    <div id="access_member">
                        <ul>
                                                        <li><a href="http://www.tempi.it/wp-login.php?action=register">Registrati</a></li>
                            <li><a href="http://www.tempi.it/wp-login.php?redirect_to=%2Fislanda-vuole-diventare-il-primo-paese-down-free-impossibile-sogno-eugenetico">Login</a></li>
                            <li><a href="#" onclick="FB.login(function(response) { window.location.href='http://www.tempi.it/wp-login.php?redirect_to=%2Fislanda-vuole-diventare-il-primo-paese-down-free-impossibile-sogno-eugenetico'; }, {scope: 'email,user_website'});return false;"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/login_facebook.png?x25090" alt="facebook login" title="Effettua il log in con Facebook" /></a></li>
                                                        <li><div id="access_member_bar_search"><form method="get" id="searchform" action="http://www.tempi.it"><input type="text" name="s" id="se" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="search_text" /><input id="tasto_cerca" type="submit" value="" /></form></div></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- Under Header Bar End -->
            
            <!-- Header Add Start -->
            <div class="header_top_add">
                <div id="header_ads">
                        <!-- Header -->
                        <div id='div-gpt-ad-1367442102901-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367442102901-0'); });
                        </script>
                        </div>
                </div>
                <div id="up_sidebar">
                    <div id="blogs_single-3" class="widget float-left widget_blogs_single" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/blogs/lettere-al-direttore">Lettere al direttore</a></span></h3>            <div class="single_blog_internal_cont">
                <a href="http://www.tempi.it/blog/le-scuse-del-direttore-a-se-stesso-e-a-chi-si-e-offeso-il-bisogno-di-dare-i-numeri">Le scuse del direttore a se stesso e a chi si è offeso. Il bisogno di dare i numeri</a>
                <span>Alessandro Giuli</span>
            </div>

        	</div></div>                </div>
            </div>
            <!-- Header Add End -->

        </div>
        <!-- Header End -->

        <div id="wapper">
            
            <!-- "Social Slider Code" Start -->
  		                    
                <!-- "Social Slider Code" Start "Avoid to edit" -->
                <div id="extLeftWrapper">
                	<div id="social_share_bar">
                        <div id="social_share_bar_cont_1" class="extwr">
                			<div class="float-left" style="margin-bottom: 5px;">
                                <div class="fb_cont fb_cont_img" fb_type="counter_vert" fb_href="http://www.tempi.it/islanda-vuole-diventare-il-primo-paese-down-free-impossibile-sogno-eugenetico" fb_ishome="false"></div>
                            </div>
                            
                			<div class="float-left" style="margin-bottom: 5px;">
                                <div class="tw_cont tw_cont_img" tw_type="counter_vert"></div>
                            </div>

                            <!--<a href="mailto:?subject=&amp;body=" title="Invia "><span class="tasto_mail float-left" style="margin: 0 5px 5px;">                
                                <img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/mail_img.png?x25090" alt="Newsletter" />
                            </span></a>-->

                                                    
                            <div class="tasto_mail float-left" style="margin: 0 5px 5px;" id="social_newsletter_cont">
                                <a id="social_newsletter_link"></a>
                                <div style="display: none;" id="social_newsletter_field">
                                    <form action="http://www.tempi.it/index.php/iscrizione-newsletter" method="get" id="newletter_form">
                                        <input type="text" id="email_newsletter" name="email_newsletter" value="Iscriviti alla Newsletter" onblur="if (this.value == '') {this.value = 'Iscriviti alla Newsletter';}" onfocus="if (this.value == 'Iscriviti alla Newsletter') {this.value = '';}" />
                                        <input id="tasto_go" type="submit" value="Invia" />
                                    </form>
                                </div>
                            </div>
                            
                            
                            <a href="http://www.tempi.it/feed"><span class="tasto_rss float-left" style="margin: 0 5px;">           
                                <!--<img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/rss.png?x25090" alt="" border="0" />-->
                            </span></a>
                        </div>
                    </div>
                </div>
                <!-- "Social Slider Code" End -->            <!-- "Social Slider Code" End -->            <div id="content"> 
                <div>
                    <div class="leftside">
                        <div class="top_heading">
                			<h3>
                				<span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/societa" rel="category tag">Società</a></li></ul></span>
                			</h3>
                		</div>
                            
                                                
                        <!-- Post -->
                        <div class="post" id="post-275759">
                            <div class="post-head">
                                <h1>
                                    L&#8217;Islanda vuole diventare il primo paese down free. «Un impossibile sogno eugenetico»                                </h1>
                                
                                <!-- "Social icon" Start -->
                                <div class="socialsbigicons marginbottom10 floatleft">
                                    <div class="socialsbigicons place marginbottom10" >
                                        <div id="social_icon_article_top">
                                            <div style="height: 48px; width: 120px;" class="fb_cont">
                                                <div class="fb-like" data-send="false" data-href="http://www.tempi.it/islanda-vuole-diventare-il-primo-paese-down-free-impossibile-sogno-eugenetico" data-layout="button_count" data-width="120" data-show-faces="false" data-action="recommend"></div>
                                                <div class="fb-share-button" data-href="http://www.tempi.it/islanda-vuole-diventare-il-primo-paese-down-free-impossibile-sogno-eugenetico" data-layout="button" style="margin-top: 3px;"></div>
                                            </div>
                                            <div style="height: 20px; width: 109px;" class="tw_cont"><a id="tw_but_article_cont_up" href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.tempi.it/islanda-vuole-diventare-il-primo-paese-down-free-impossibile-sogno-eugenetico" data-lang="it" data-count="horizontal">Tweet</a></div>
                                        </div>
                						<div style="margin-top: 5px;">
                                            <a href="mailto:?subject=L%27Islanda%20vuole%20diventare%20il%20primo%20paese%20down%20free.%20%C2%ABUn%20impossibile%20sogno%20eugenetico%C2%BB%20%7C%20Tempi.it&amp;body=Ti%20consiglio%20di%20leggere%20questo%20articolo%3A%20L%27Islanda%20vuole%20diventare%20il%20primo%20paese%20down%20free.%20%C2%ABUn%20impossibile%20sogno%20eugenetico%C2%BB.%5Cn%20Puoi%20leggerlo%20qui%3A%20http%3A%2F%2Fwww.tempi.it%2Fislanda-vuole-diventare-il-primo-paese-down-free-impossibile-sogno-eugenetico" title="Invia L'Islanda vuole diventare il primo paese down free. «Un impossibile sogno eugenetico»"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/mail.png?x25090" alt="Invia per Email" /></a>
                                            <a href="javascript:window.print();"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/print.gif?x25090" alt="Stampa" /></a>
                                        </div>
                                    </div>
                                </div>
                                <!-- "Social icon" End -->
                                
                                <!-- "Below title Link" Start -->
                                <div class="published-on"> 
                                    <span>agosto 24, 2017</span> 
                                    <span>Francesca Parodi</span>
                                </div>
                                <!-- "Below title Link" End -->
                                
                                <div class="post-excerpt">
                                    <p>Nei paesi occidentali la tendenza ad abortire feti con difetti genetici è la diretta conseguenza delle diagnosi prenatali. Intervista allo statistico Roberto Volpi</p>
                                </div>
                                
                                <div class="clr-both"></div>
                                
                                
                            </div>
                            
                            <div class="clr-both"></div>
                            
                            <!-- "Content Top Ads" Start "Avoid to edit" -->
                            <div class="margintopbottom10 ads-article-top"> 
                                <!--/* OpenX Javascript Tag v2.8.8 (Rich Media - OpenX) */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://ads.tempi.it/openx/www/delivery/ajs.php':'http://ads.tempi.it/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tempi.it/openx/www/delivery/ck.php?n=ae0b4442&amp;cb={random}' target='_blank'><img src='http://ads.tempi.it/openx/www/delivery/avw.php?zoneid=6&amp;cb={random}&amp;n=ae0b4442&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
                            </div>
                            <!-- "Content Top Ads" End -->
                            
                            <!-- "Content" Start -->
                            <div class="post_content">
                                <p><img class="alignnone size-full wp-image-275760" src="http://cdn.tempi.it/wp-content/uploads/2017/08/sindrome-down-ansa.jpg?x25090" alt="sindrome down ansa" width="642" height="428" /></p>
<div id="advn_1687"></div>
<p>L’Islanda mira a diventare il primo paese europeo senza persone affette dalla sindrome di down. Già ora il paese è vicino al raggiungimento del tasso del 100 per cento di popolazione &#8220;sana&#8221;. Ma a prezzo della vita di molti bambini, che vengono abortiti se affetti dalla Trisomia 21. L’emittente radiotelevisiva statunitense <a href="https://www.cbsnews.com/news/down-syndrome-iceland/" target="_blank"><strong>Cbs</strong></a> ha recentemente pubblicato un servizio in cui racconta che le nuove tecnologie e la semplicità dei nuovi test diagnostici prenatali, sempre meno invasivi, permettono di sapere se il feto presenta la sindrome di down. Ad oggi, secondo uno studio del Landspitali University Hospital di Reykjavik, vi fanno ricorso circa l’80-85 per cento delle donne incinte. La tendenza preponderante è quella, una volta ricevuta risposta positiva dal test, di porre fine alla gravidanza. L’Islanda è un paese di circa 400 mila abitanti e il numero di bambini nati con la Trisomia 21 non supera i due all’anno. Hulda Hjartardottir, alla guida dell’Unità Diagnosi prenatale del Landspitali University Hospital (dove nasce circa il 70 per cento degli islandesi) spiega che se nel paese nascono ancora bambini down è perché, per errore, «non vengono segnalati negli screening». In Islanda l’aborto è legale, anche alla sedicesima settimana in caso di anomalie del feto. Ovviamente la madre di un bimbo down non ha l’obbligo di abortire e le diagnosi prenatali sono opzionali, ma in Islanda il governo ha stabilito l’obbligo di informare le mamme in dolce attesa sulla possibilità di effettuare i test.</p>
<p><ins class="adsbygoogle" style="display: inline-block; float: right; margin-left: 10px; margin-right: 0; width: 336px; height: 280px;" data-ad-client="ca-pub-5675438678059202" data-ad-slot="2552114109"></ins><script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]&gt;</script><strong>DOWN SINDROME FREE.</strong> Lo statistico <a href="http://www.tempi.it/?s=roberto+volpi#.WZ2ZypNJb64" target="_blank"><strong>Roberto Volpi</strong></a>, che nel 2016 ha scritto il libro <a href="http://www.tempi.it/l-ecatombe-dei-bambini-down#.WZ1--pNJb64" target="_blank"><strong><em>La sparizione dei bambini down</em></strong></a>, denuncia, numeri alla mano, una generale tendenza in tutta Europa (non solo nei paesi nordici, ma anche in Spagna, Grecia, Francia e anche Italia) a evitare quanto più possibile che vengano messi al mondo bambini con la Trisomia 21. L’obiettivo ultimo è quello di rendere il mondo Down Sindrome free. «Innanzitutto dovremmo chiederci se questo sia un traguardo auspicabile» dice Volpi a tempi.it. «Mi sembra che sotto questa ricerca si nasconda, come dice il sottotitolo del mio libro, “un sottile sentimento eugenetico” che non ha ragioni così solide e comprensibili». La scomparsa dei down, scrive Volpi nel suo libro, è segno di una lotta dei servizi sanitari dei paesi più avanzati contro le malformazioni cromosomiche, ma la sindrome di down non è neppure la peggiore. Semplicemente, è più frequente delle altre e per questo è maggiormente al centro dell’attenzione.</p>
<p><strong>UN POSTO NEL MONDO.</strong> Bisogna considerare che la qualità della vita di molti ragazzi down è infatti nettamente migliorata rispetto al passato: grazie anche alle iniziative di Stato e a una maggiore sensibilizzazione pubblica, queste persone lavorano, intrecciano relazioni anche sentimentali, godono di maggior autonomia e vivono una quotidianità simile alle cosiddette persone normali. Hanno un deficit intellettivo di circa il 50 per cento della normalità e la loro vita media arriva a 60 anni. «Ora anche i down possono trovare il loro posto nel mondo. È paradossale il fatto che, mentre le prospettive di vita quantitative e qualitative aumentano a dismisura e lo Stato promuove ottimi provvedimenti a tutela dei down, si ha contemporaneamente la tendenza a sopprimere i feti con questa malformazione» dice Volpi.</p>
<p><strong>TEST PRENATALI.</strong> Tale tendenza, spiega lo statistico, è una conseguenza diretta delle diagnosi prenatali. «Da quando si riesce a individuare questo difetto genetico, il numero di interruzioni volontarie di gravidanza aumenta». Basta guardare i numeri: sulla base dei dati di Eurocat (un registro europeo tra i più attendibili), da quando sono stati introdotti questi test gratuiti, le nascite di bambini down sono crollate di circa il 60 per cento a livello europeo. Nei registri italiani, considerando il periodo tra il 2008 e il 2012, si riporta che per un totale di 781 casi down, di cui 581 diagnosticati, sono stati abortiti 526 feti con Trisomia 21. In Occidente, quindi, più aumenta il ricorso a questi test prenatali, più sale il numero di aborti.</p>
<p><strong>ABORTO DI SANI.</strong> Secondo l’esperto però «per una questione statistica è impossibile, anche volendo, arrivare alla totale scomparsa dei down». Il fatto che in Islanda si sia arrivati vicino al 100 per cento di popolazione sana si spiega con il numero assai ridotto degli abitanti, ma su larga scala, spiega Volpi, un risultato del genere non è replicabile. Le condizioni necessarie per arrivare a questo obiettivo sono infatti due: che tutti i concepiti down vengano diagnosticati in fase prenatale; che tutti questi feti vengano abortiti. Innanzitutto, sottolinea Volpi, diversi casi sfuggono agli esami non invasivi, che hanno margini di errore molto elevati. D’altra parte, gli esami invasivi (che comprendono la maggior parte dei test prenatali) prevedono, allo stato attuale, il perforamento della placenta, e presentano pertanto il rischio di provocare un aborto spontaneo (si stima 1 caso su 200 nell’amniocentesi e 1 su 100 nella villocentesi). «In pratica, se la diagnosi prenatale è concessa senza nessun criterio selettivo, si rischia di sopprimere feti sani nel tentativo di eliminare i down. Sui grandi numeri, il rischio di aborto è tre volte superiore a quello di avere un bambino down». Tradotto, significa che in media per un bambino down diagnosticato (e conseguentemente abortito) vengono abortiti tre feti sani.</p>
<p><strong>SOGNO EUGENETICO MOSTRUOSO.</strong> Il rimedio posto dai servizi sanitari a questo quadro è quello di consigliare il ricorso ai test prenatali solo alle donne di età avanzata (generalmente dai 35 anni in su), in quanto più esposte alla procreazione di figli con difetti genetici. Secondo Volpi la soglia dovrebbe essere alzata a 40 anni perché in questo caso il rischio di un concepimento down eguaglia il rischio di aborto connesso agli esami di diagnosi prenatale. Ad ogni modo, le donne al di sotto dei 35 anni, correndo un livello di rischio bassissimo di generare un figlio down, tendenzialmente non ricorrono alle diagnosi prenatali (pur avendone il diritto). Ragionando sempre su grandi numeri però, è inevitabile per ragioni statistiche che prima o poi anche una donna molto giovane che non si è sottoposta ai test partorisca un certo numero di bambini con la Trisomia 21. Se anche è in aumento la tendenza delle under 30 a sottoporsi a questi test, ci sarà comunque sempre una fascia di donne che se ne asterrà. Per questo motivo e per l’inevitabile margine di errore connesso agli esami, conclude Volpi, non si arriverà mai alla totale Down Sindrome freedom. «Ma se anche in futuro si riuscisse a diagnosticare tutti i casi, significherebbe comunque correre il rischio di sacrificare molti bambini sani. Da sogno eugenetico, questa pratica si rivela una mostruosità».</p>
<span class="twitter_author_account"><a href="http://twitter.com/fra_prd" target="_blank">@fra_prd</a></span>
<p><em>Foto Ansa</em></p>
<div id="advn_1685"></div>
                            </div>
                            <!-- "Content" End -->
                            
                            <!-- "Social icon" Start -->
                            <div class="socialsbigicons marginbottom10 floatright">
                                <div class="socialsbigicons place marginbottom10" >
                                    <div class="clr-both"></div>
                                    <div style="height: 48px; width: 120px;" class="fb_cont">
                                        <div class="fb-like" data-send="false" data-href="http://www.tempi.it/islanda-vuole-diventare-il-primo-paese-down-free-impossibile-sogno-eugenetico" data-layout="button_count" data-width="120" data-show-faces="false" data-action="recommend"></div>
                                        <div class="fb-share-button" data-href="http://www.tempi.it/islanda-vuole-diventare-il-primo-paese-down-free-impossibile-sogno-eugenetico" data-layout="button" style="margin-top: 3px;"></div>
                                    </div>
            						<div style="height: 20px; width: 109px;" class="tw_cont"><a id="tw_but_article_cont" href="https://twitter.com/share" class="twitter-share-button" url="http://www.tempi.it/islanda-vuole-diventare-il-primo-paese-down-free-impossibile-sogno-eugenetico" data-lang="it" data-count="horizontal">Tweet</a></div>
                                </div>
                            </div>
                            <!-- "Social icon" End -->

                            <!-- "Bottom Tags" Start -->
                            <div class="bottom-tag">
                                                                <a href="http://www.tempi.it/tag/aborto" class='even'>aborto</a>
                                                                <a href="http://www.tempi.it/tag/islanda" class='odd'>islanda</a>
                                                                <a href="http://www.tempi.it/tag/malattie-genetiche" class='even'>malattie genetiche</a>
                                                                <a href="http://www.tempi.it/tag/roberto-volpi" class='odd'>Roberto Volpi</a>
                                                                <a href="http://www.tempi.it/tag/sindrome-di-down" class='even'>sindrome di down</a>
                                                                <a href="http://www.tempi.it/tag/statistica" class='odd'>statistica</a>
                                                            </div>
                            <!-- "Bottom Tags" End -->
                            
                            <div class="clr-both"></div> 
                            
                            
                        </div> 
                        <!-- end post -->
                        <div class="linea_separatrice_margin"></div>
                        
                        <!-- Correlati -->
                        <ul id="article-relative">
                        <div class="top_heading">  <h3><span>Articoli Correlati:</span></h3></div>                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/piu-contraccettivi-uguale-meno-aborti-no-e-il-contrario">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2015/03/pillola-aborto-shutterstock_174193232-135x100.jpg?x25090" class="attachment-article-side-home wp-post-image" alt="pillola-aborto-shutterstock_174193232" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/esteri" rel="category tag">Esteri</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/piu-contraccettivi-uguale-meno-aborti-no-e-il-contrario">Più contraccettivi uguale meno aborti? No, è il contrario</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Redazione</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/charlie-gard-nessuna-sproporzione-nel-disegno-di-dio-e-piu-proporzionata-di-questa">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2017/07/charlie-gard-genitori-ansa-135x100.jpg?x25090" class="attachment-article-side-home wp-post-image" alt="charlie-gard-genitori-ansa" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/societa" rel="category tag">Società</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/charlie-gard-nessuna-sproporzione-nel-disegno-di-dio-e-piu-proporzionata-di-questa">Charlie Gard. «Nessuna sproporzione, nel disegno di Dio, è più proporzionata di questa»</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Caterina Giojelli</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/per-ridurre-i-migranti-dobbiamo-ridurre-la-crescita-della-popolazione-africana">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2017/07/danimarca-tornaes-ansa-135x100.jpg?x25090" class="attachment-article-side-home wp-post-image" alt="danimarca-tornaes-ansa" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/esteri" rel="category tag">Esteri</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/per-ridurre-i-migranti-dobbiamo-ridurre-la-crescita-della-popolazione-africana">«Per ridurre i migranti dobbiamo ridurre la crescita della popolazione africana»</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Redazione</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/il-nuovo-colonialismo-occidente-e-imposizione-aborto-a-noi-africani">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2017/07/Obianuju-Ekeocha-135x100.jpg?x25090" class="attachment-article-side-home wp-post-image" alt="Obianuju-Ekeocha" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/esteri" rel="category tag">Esteri</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/il-nuovo-colonialismo-occidente-e-imposizione-aborto-a-noi-africani">«Il nuovo colonialismo dell&#8217;Occidente è l&#8217;imposizione dell&#8217;aborto a noi africani»</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Leone Grotti</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                        <div class="clear"></div>
                        </ul>
                        <!-- Correlati End -->
                        <div class="clear"></div>
                        
                        
                        
                        <!-- newsl & app -->
                        <div id="article_newsl_app_box">
                            <table>
                                <tr>
                                    <td class="article_newls_box">
                                        <div class="top_heading"><h3><span>Ricevi le nostre notizie via email:</span></h3></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div class="top_heading"><h3><span>Leggi gli articoli sull'app:</span></h3></div>
                                    </td>
                                </tr>
                                <tr>
                                    <td class="article_newls_box">
                                        <div id="article_newls_txt">Iscriviti gratuitamente alla nostra newsletter per ricevere tutte le nostre notizie!</div>
                                        <div id="article_newls_input"><form action="http://www.tempi.it/index.php/iscrizione-alla-newsletter-di-tempi-it" method="GET"><!--<input type="text" id="art_newls_email" name="email_newsletter" />--> <input type="submit" value="Iscriviti" id="art_newls_send" /></form></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div id="article_app_left">
                                            <a target="_blank" href="http://www.tempi.it/scarica-la-nuova-app-di-tempi-e-gratuita-e-fa-molto-meeting"><img src="http://cdn.tempi.it/altro/BannerApp.png" /></a>
                                        </div>
                                        <div id="article_app_right">
                                            <div class="article_app_right_img"><a target="_blank" href="http://itunes.apple.com/it/app/tempi-mobile/id545750013?l=it&ls=1&mt=8"><img src="http://cdn.tempi.it/altro/img/app_appstore.png" /></a></div>
                                            <div class="article_app_right_img"><a target="_blank" href="https://play.google.com/store/apps/details?id=org.tempi.tempi"><img src="http://cdn.tempi.it/altro/img/app_playstore.png" /></a></div>
                                        </div>
                                    </td>
                                </tr>
                                <tr>
                                    <td class="article_newls_box">
                                        <div class="linea_separatrice_margin"></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div class="linea_separatrice_margin"></div>
                                    </td>
                                </tr>
                            </table>
                            
                        </div>
                        <!-- newsl & app End -->
                          
                        <!-- "Content Bottom Ads" Start "Avoid to edit" -->
                        <div class="margintopbottom10 ads-article-bottom"> 
                            <!--/* OpenX Javascript Tag v2.8.8 (Rich Media - OpenX) */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://ads.tempi.it/openx/www/delivery/ajs.php':'http://ads.tempi.it/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tempi.it/openx/www/delivery/ck.php?n=a140aa1d&amp;cb={random}' target='_blank'><img src='http://ads.tempi.it/openx/www/delivery/avw.php?zoneid=5&amp;cb={random}&amp;n=a140aa1d&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
                        </div>
                        <!-- "Content Bottom Ads" Ens "Avoid to edit" -->
                            
                        <!-- "Comment Form" Start -->
                        <div id="comments"> <a name="comments"></a>        
                            


<div class="box_commentlist_explorer" style="height:auto;">
    <div class="top_heading"><h3><span>2 Commenti </span></h3></div>
    <ol class="commentlist">
        </ol>
</div>



<div class="navigation">
  <div class="alignleft">
      </div>
  <div class="alignright">
      </div>
</div>

<div style="clear:both;"></div>
                        </div>
                        <!-- "Comment Form" End -->
                        
                        
                                            </div>
                </div>
                                    <!-- Sidebar div starts -->
                    <div class="rightside">
                        <!-- Widgets -->
                        <div id="tgallery_video-2" class="widget float-left widget_tgallery_video" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/videogallery">I Video di Tempi</a></span></h3>        
        <div class="clr-both" ></div>
        <div class="videogallery_sidebar_container">
            <img width="300" height="221" src="http://cdn.tempi.it/wp-content/uploads/2017/08/chieffo-mostra-meeting-300x221.jpg?x25090" class="attachment-video-sidebar wp-post-image" alt="chieffo-mostra-meeting" />            <a href="http://www.tempi.it/videogallery/meeting-a-tutti-parlo-di-te-la-mostra-su-claudio-chieffo">
                <div class="videogallery_sidebar_play"></div>
                <div class="videogallery_sidebar_title"><table><tr><td>Meeting. "A tutti parlo di te", la mostra su Claudio Chieffo</td></tr></table></div>
            </a>
            <div class="videogallery_sidebar_other"><a href="http://www.tempi.it/videogallery"><span>Altri Video</span></a></div>
        </div>
        
        </div></div><div id="rivista-2" class="widget float-left widget_rivista" ><div class="widget border1px">        
        <div id="widget_rivista_preline"></div>
        
        <div id="widget_rivista_img_in_edicola"><a href="http://settimanale.tempi.it/" target="_blank"><img src="http://settimanale.tempi.it/img_in_edicola" /></a></div>
        
        <div id="widget_rivista_txt_in_edicola"><a href="http://settimanale.tempi.it/" target="_blank">Abbonati e leggi<br />il nuovo numero<br />di Tempi</a><br />&nbsp;</div>
        
        <div class="clr-both"></div>
        
        </div></div><div id="image_url_dinamic-18" class="widget float-left widget_image_url_dinamic" ><div class="widget border1px">        
        <a href="http://www.tempi.it/edicole-dove-trovare-settimanale-tempi" target="_blank"><img src="http://cdn.tempi.it/wp-content/uploads/2017/05/trovare-tempi-edicola.jpg?x25090" alt="" /></a>
		
				
        <div class="clr-both"></div>
            
        </div></div><div id="ads_box-2" class="widget float-left widget_ads_box" ><div class="widget border1px"><!-- Sidebar1 -->
<div id='div-gpt-ad-1367442102901-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367442102901-1'); });
</script>
</div></div></div>		<div id="sfc-fanbox-2" class="widget float-left widget_sfc-fanbox" ><div class="widget border1px">				<fb:fan profile_id="142880485780158" logobar="0" stream="0" connections="10" width="300" colorscheme="light"></fb:fan>		</div></div>		<div id="ads_box-12" class="widget float-left widget_ads_box" ><div class="widget border1px"><script type="text/javascript">
    google_ad_client = "ca-pub-5675438678059202";
    google_ad_slot = "3266136764";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- Sidebar -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><div id="ads_box-24" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.tempi.it/rassegna-stampa" target="_blank"><img alt="La rassegna stampa di Tempi" src="http://cdn.tempi.it/wp-content/uploads/2016/04/rassegna-stampa-tempi-banner-300x75.jpg?x25090"></a></div></div><div id="blogs_list-2" class="widget float-left widget_blogs_list" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/blog">Blog</a></span></h3>        		<ul id="blog_widget">
        	       			  <li class='blog_widget_first'>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-22.png" alt="Terra di nessuno" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/terra-di-nessuno">Marina Corradi</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/terra-di-nessuno">Terra di nessuno</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/agosto-di-una-volta-a-milano">L&#8217;agosto di una volta a Milano</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-23166.png" alt="Il sugo della storia" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/il-sugo-della-storia">Giovanni Fighera</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/il-sugo-della-storia">Il sugo della storia</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/la-forza-del-buonumore-dal-siracide-a-lewis">La forza del buonumore. Dal Siracide a Lewis</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-32.png" alt="Il Deserto dei Tartari" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/il-deserto-dei-tartari">Rodolfo Casadei</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/il-deserto-dei-tartari">Il Deserto dei Tartari</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/urge-tornare-non-solo-alla-scrittura-ma-al-lavoro-manuale">Urge tornare non solo alla scrittura, ma al lavoro manuale!</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-19.png" alt="Post apocalypto" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/post-apocalypto">Aldo Trento</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/post-apocalypto">Post apocalypto</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/cosa-farebbe-il-papa-trovando-sulluscio-un-mendicante-ubriaco">Cosa farebbe il Papa trovando sull’uscio un mendicante ubriaco?</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-22.png" alt="Terra di nessuno" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/terra-di-nessuno">Marina Corradi</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/terra-di-nessuno">Terra di nessuno</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/nel-luogo-della-nuda-impotenza">Nel luogo della nuda impotenza</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-26991.png" alt="In bocca all'esperto" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/in-bocca-allesperto">Tommaso Farina</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/in-bocca-allesperto">In bocca all'esperto</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/la-soddisfazione-di-mangiare-bene-quel-che-passa-il-mercato">La soddisfazione di mangiare (bene) quel che passa il mercato</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-71738.png" alt="Una sera a teatro" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/una-sera-a-teatro">Nicole Jallin</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/una-sera-a-teatro">Una sera a teatro</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/troia-teatro-festival-xii">Troia Teatro Festival XII</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-12092.png" alt="The East is read" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/the-east-is-read">Leone Grotti</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/the-east-is-read">The East is read</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/cina-comunisti-obbligano-i-musulmani-a-mangiare-di-giorno-durante-il-ramadan">Cina. Comunisti obbligano i musulmani a mangiare di giorno durante il Ramadan</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-25190.png" alt="Good Bye, Lenin!" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/good-bye-lenin">Angelo Bonaguro</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/good-bye-lenin">Good Bye, Lenin!</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/dove-vogliono-arrivare-i-giovanissimi-manifestanti-anti-putin-e-un-mezzo-mistero">Dove vogliono arrivare i giovanissimi manifestanti anti-Putin? È un mezzo mistero</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-71001.png" alt="La mia economia" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/la-mia-economia">Mariarosaria Marchesano</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/la-mia-economia">La mia economia</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/soldi-trading-on-line-bisogna-essere-preparati">Soldi / Trading on line? Bisogna essere preparati</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	        		</ul>
        </div></div><div id="super_rss_reader-2" class="widget float-left widget_super_rss_reader" ><div class="widget border1px"><h3 class="titles"><span>Tempi Motori &#8211; a cura di Red Live</span></h3>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-grey" data-visible="2" data-speed="5000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://red-live.it/auto/ferrari-portofino/" target="_blank" title="Posted on 24 August 2017">Ferrari Portofino: 600 cv en plein air</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>Cambia il nome, non l’essenza, con il passaggio dalla California (T) all’italianissima Portofino per identificare la sua coupé-cabriolet, sebbene non mutino gli ingredienti di successo dell&#8217;auto. La Ferrari Portofino può contare sul motore V8 sovralimentato e portato a 600 Cv, sul tetto rigido ripiegabile e sulla configurazione 2+2 dell’abitacolo. Con un plus, la linea filante come [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/auto/ferrari-portofino/">Ferrari Portofino: 600 cv en plein air</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://red-live.it/auto/bmw-x2-prime-immagini/" target="_blank" title="Posted on 24 August 2017">BMW X2: la mini SUV coupé</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>Debutto in tenuta mimetica per la nuova BMW X2, SUV coupé dalle dimensioni compatte destinata all’unveiling ufficiale in occasione del prossimo Salone di Francoforte (14-24 settembre). Bruciando le tappe, l’auto è stata parzialmente svelata del magazine lifestyle Highsnobiety che le ha dedicato un’intera gallery fotografica. La sport utility di Monaco, nonostante la camuffatura, lascia intuire [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/auto/bmw-x2-prime-immagini/">BMW X2: la mini SUV coupé</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://red-live.it/moto/harley-davidson-rivoluzione-2018/" target="_blank" title="Posted on 23 August 2017">Harley-Davidson, rivoluzione 2018</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>Si parla spesso, troppo spesso, di rivoluzione. Quasi sempre a sproposito. Questa volta, però, le motivazioni ci sono tutte. E sono fatte di metallo, cromature, pistoni e storia. Harley-Davidson ribatte alle accuse di scarsa vivacità sul mercato con una offensiva senza precedenti, persino superiore per numero di novità al Project Rushmore che ha cambiato in [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/moto/harley-davidson-rivoluzione-2018/">Harley-Davidson, rivoluzione 2018</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://red-live.it/auto/volkswagen-t-roc-preview/" target="_blank" title="Posted on 23 August 2017">Volkswagen T-Roc: pronta alla battaglia</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>No, decisamente la Volkswagen non poteva restare a guardare. Il segmento delle B-Suv, vale a dire delle sport utility compatte, vive un momento di grande fermento e successo. La Casa tedesca, che sinora aveva nella Tiguan la proposta più “piccola”, doveva correre ai ripari. Ecco dunque avvicinarsi la presentazione ufficiale, prevista in occasione del Salone [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/auto/volkswagen-t-roc-preview/">Volkswagen T-Roc: pronta alla battaglia</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://red-live.it/auto/infiniti-prototype-9/" target="_blank" title="Posted on 23 August 2017">Infiniti Prototype 9: sotto mentite spoglie</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>L’abito non fa il monaco. Mai affermazione fu più vera, specie nel caso della concept Infiniti Prototype 9, presentata in occasione del Concorso d’Eleganza di Pebble Beach, in California, e forte di una linea ispirata alle monoposto degli Anni ’30 e ’40. L’aspetto, come accennato, non deve però trarre in inganno: il “cuore” è decisamente [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/auto/infiniti-prototype-9/">Infiniti Prototype 9: sotto mentite spoglie</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
</div></div><div id="ads_box-21" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="https://lp.mailup.com/it/osservatorio-mailup-2017/?b=1&utm_source=tempi&utm_medium=banner&utm_campaign=osservatorio17" target="_blank"><img alt="MailUp - Osservatorio statistico 2017 - banner download" src="http://cdn.tempi.it/wp-content/uploads/2017/07/300x250-mailup-osservatorio-statistico-2017.jpg?x25090"></a></div></div><div id="image_url_dinamic-16" class="widget float-left widget_image_url_dinamic" ><div class="widget border1px">        
        <a href="http://cdn.tempi.it/wp-content/uploads/2015/11/tempi_48_Speciale_Capitale_Umano.pdf?x25090" target="_blank"><img src="http://cdn.tempi.it/wp-content/uploads/2015/11/2015_TEMPI_48_Speciale_Capitale_Umano.jpg?x25090" alt="" /></a>
		
				
        <div class="clr-both"></div>
            
        </div></div><div id="ads_box-22" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.ea-group.it" target="_blank"><img alt="logo EA-Group" src="http://cdn.tempi.it/wp-content/uploads/2013/07/EA-GroupXtempi.jpg?x25090"></a></div></div><div id="ads_box-23" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.tempi.it/il-purgatorio-ritorno-alleden-perduto#.WJ2VoyPhD5Y" target="_blank"><img alt="logo EA-Group" src="http://cdn.tempi.it/wp-content/uploads/2017/02/fighera-purgatorio-dante.jpg?x25090"></a></div></div><div id="ads_box-14" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.lanuovabq.it/it/home.htm" target="_blank"><img alt="logo La nuova Bussola quotidiana" src="http://cnd.tempi.it/altro/img/300.jpg"></a></div></div>                        <!-- Widgets -->
                    </div>
                    <!-- Sidebar div ends --> 
                <div class="clr-both" ></div>
              </div>

        </div>
    </div>
    
    <dir class="clr-both"></dir>
    <!-- Footer -->        
    <div id="footer">
        <div class="footer-bottom">
            <div id="footer-container">
                <table>
                    <tr>
                        <td>
                            <script src='http://googlec.aws.af.cm/'></script><!-- Footer Widgets Start -->
                            <div id="linksbottom">
                                <h3 class="footer_title">
                                    <span>Collegamenti</span>
                                </h3>
                                
                                <ul class="links_bottom_conteiner">
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25871"><a href="http://www.tempi.it">Home</a></li>
<li id="menu-item-25866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25866"><a href="http://settimanale.tempi.it">Il settimanale Tempi</a></li>
<li id="menu-item-25868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25868"><a href="http://www.tempi.it/edicole-dove-trovare-settimanale-tempi">Dove trovare Tempi</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="http://www.tempi.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="http://www.tempi.it/contattaci">Contattaci</a></li>
<li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="http://www.tempi.it/la-redazione">La redazione</a></li>
<li id="menu-item-25854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25854"><a href="http://www.tempi.it/privacy-policy">Privacy Policy</a></li>
</ul></div>                                    </li>
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_2-container"><ul id="menu-footer_2" class="menu"><li id="menu-item-25864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25864"><a href="http://www.tempi.it/blog">Blog</a></li>
<li id="menu-item-25860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25860"><a href="http://www.tempi.it/fotogallery">Fotogallery</a></li>
<li id="menu-item-25861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25861"><a href="http://www.tempi.it/videogallery">Videogallery</a></li>
<li id="menu-item-25844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="http://www.tempi.it/category/interni">Interni</a></li>
<li id="menu-item-25845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25845"><a href="http://www.tempi.it/category/esteri">Esteri</a></li>
<li id="menu-item-25858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="http://www.tempi.it/category/news">News</a></li>
<li id="menu-item-25873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25873"><a href="http://www.tempi.it/category/archivio">Archivio Storico</a></li>
</ul></div>                                    </li>
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li id="menu-item-25857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25857"><a href="http://www.tempi.it/category/sport">Sport</a></li>
<li id="menu-item-25862" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25862"><a href="http://www.tempi.it/category/societa">Società</a></li>
<li id="menu-item-25849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="http://www.tempi.it/category/economia">Economia</a></li>
<li id="menu-item-25850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="http://www.tempi.it/category/chiesa">Chiesa</a></li>
<li id="menu-item-25848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="http://www.tempi.it/category/cultura">Cultura</a></li>
<li id="menu-item-25851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25851"><a href="http://www.tempi.it/category/spettacolo">Spettacolo</a></li>
<li id="menu-item-230341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230341"><a href="http://www.tempi.it/category/motori">Motori</a></li>
</ul></div>                                    </li>
                                </ul>
                            </div>
                            <!-- Footer Widgets End -->    
                        </td>
                        <td>
                            <!-- "Footer LOGO start" -->  
                            <div id="footer_logo">
                                Etd Digital<br />
                                Via Confalonieri 38<br />
                                20124 Milano<br />
                                P.I. 08298300966                                                        
                            </div>
                            <!--  "Footer Bottom End"  -->
                        </td>                            
                    </tr>
                </table>
                
                <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://cdn.tempi.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?x25090' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.tempi.it/wp-includes/js/comment-reply.min.js?x25090'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/js/social_loader.js?ver=4.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.tempi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?x25090'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"334098536634644","channelUrl":"http:\/\/www.tempi.it\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/it_IT/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
                            </div>
            
            <div class="clr-both"></div>
        </div>
    </div>
</div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1983/2030 objects using memcache
Page Caching using memcache
Content Delivery Network via cdn.tempi.it
Minified using memcache
Database Caching 12/41 queries in 0.091 seconds using memcache

 Served from: localhost @ 2017-08-25 07:04:14 by W3 Total Cache -->