<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="it-IT">
<head profile="http://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/cache/minify/000000/c96c5/default.include.bbeeac.css?19b353" media="all" />
<script type="text/javascript" src="http://cdn.tempi.it/wp-content/cache/minify/000000/c96c5/single.include.1cb411.js?19b353"></script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?19b353"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5675438678059202",
    enable_page_level_ads: true
  });
</script>

<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="34747" async src="//static.chameleon.ad/js/router.js?19b353"></script>

<title>Parigi, Isis. L'obiettivo era davvero Notre-Dame? | Tempi.it</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">


<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/print.css?19b353?1" media="print" />
<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/mobile.css?19b353" media="screen" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tempi.it/feed" />
<link rel="pingback" href="http://www.tempi.it/xmlrpc.php" />
<link rel="shortcut icon" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/favicon.ico?19b353" />


<!-- All in One SEO Pack 2.3.9 by Michael Torbert of Semper Fi Web Design[687,799] -->
<meta name="description" itemprop="description" content="Francia, le cinque jihadiste che volevano colpire la cattedrale di Notre-Dame (o forse un'altra chiesa molto più vicina)" />

<meta name="keywords" itemprop="keywords" content="francia,parigi,isis,jihadiste,notre-dame,notre dame,terrorismo islamico,esteri" />

<link rel="canonical" href="http://www.tempi.it/francia-le-cinque-jihadiste-che-volevano-colpire-notre-dame-o-forse-unaltra-chiesa" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-36005110-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; Feed" href="http://www.tempi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; Feed dei commenti" href="http://www.tempi.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; Francia, le cinque jihadiste che volevano colpire Notre-Dame (o forse un&#8217;altra chiesa) Feed dei commenti" href="http://www.tempi.it/francia-le-cinque-jihadiste-che-volevano-colpire-notre-dame-o-forse-unaltra-chiesa/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://cdn.tempi.it/wp-content/plugins/cookie-notice/css/front.css?19b353?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://cdn.tempi.it/wp-content/plugins/super-rss-reader/public/srr-css.css?19b353?ver=4.2.10' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.tempi.it/wp-includes/js/jquery/jquery.js?19b353?ver=1.11.2'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31337313373","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/cookie-notice/js/front.js?19b353?ver=1.2.35'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/super-rss-reader/public/srr-js.js?19b353?ver=4.2.10'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/js/no_ie6.js?ver=4.2.10'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.tempi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Protetto: Il Caffè di martedì 13 settembre 2016' href='http://www.tempi.it/caffe-rassegna-stampa-ragionata-tempi' />
<meta name="generator" content="WordPress 4.2.10" />
<link rel='shortlink' href='http://www.tempi.it/?p=261813' />
<meta property='og:type' content='article' />
<meta property='og:title' content='Francia, le cinque jihadiste che volevano colpire Notre-Dame (o forse un’altra chiesa)' />
<meta property='og:url' content='http://www.tempi.it/francia-le-cinque-jihadiste-che-volevano-colpire-notre-dame-o-forse-unaltra-chiesa' />
<meta property='og:description' content='Cinque donne tra i 16 e i 39 anni hanno lasciato vicino alla cattedrale un&#039;automobile imbottita di bombole di gas. Vicino c&#039;era una chiesa facente capo al patriarca di Antiochia' />
<meta property='og:site_name' content='Tempi.it' />
<meta property='fb:app_id' content='334098536634644' />
<meta property='og:locale' content='it_IT' />
<meta property='og:image' content='http://cdn.tempi.it/wp-content/uploads/2016/09/francia-terrorismo-islam-notre-dame-ansa-ap.jpg?19b353' />
<link rel='image_src' href='http://cdn.tempi.it/wp-content/uploads/2016/09/francia-terrorismo-islam-notre-dame-ansa-ap.jpg?19b353' />


<script type="text/javascript">
function sfc_login_update_fbuid(disconnect) {
	var ajax_url = 'http://www.tempi.it/wp-admin/admin-ajax.php';
	if (disconnect == 1) {
		var fbuid = 0;
	} else {
		var fbuid = 1; // it gets it from the cookie
	}
	var data = {
		action: 'update_fbuid',
		fbuid: fbuid
	}
	jQuery.post(ajax_url, data, function(response) {
		if (response == '1') {
			location.reload(true);
		}
	});
}
</script>
<!-- _0 -->

<!--<link rel="stylesheet" type="text/css" href="http://www.tempi.it/altro/flashnews/interstitial.css?2&amp;19b353" />
<script type="text/javascript" src="http://www.tempi.it/altro/flashnews/interstitial.js?2&amp;19b353"></script>-->


<script type="text/javascript">
if(document.location.protocol=='http:'){
    var Tynt=Tynt||[];Tynt.push('cayXBevJur4z9Yacwqm_6l');Tynt.i={"ap":"Leggi Completo:","st":true,"su":false,"w":"Tempi_it","f":"tempi.it"};
    (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>

<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?19b353" async=""></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/188222511/Header', [728, 90], 'div-gpt-ad-1367442102901-0').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1367442102901-1').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1367442102901-2').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar3', [300, 250], 'div-gpt-ad-1367442102901-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!--[if IE 6]>
  <link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/ie6explorer.css?19b353" media="screen" />
<![endif]-->

<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-500717a32b7ca620"></script>
</head>

<body>
<a href="https://plus.google.com/100910662843235027269" rel="publisher" style="text-indent: -999999px; position: absolute;">Google+</a>
    <!-- Twitter code Start -->
    <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
    <!-- Twitter code End -->
    
    <div id="outer-wrapper">

        <!-- Header Start -->
        <div id="header">
            
            <div id="header_logo_cont">
                <!-- Logo Start -->
                <div class="logo">
                    <div id="logo_header_left">
                        <a href="http://www.tempi.it/" title="Tempi.it" class="logo_link">
                            <img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/logo_up.png?19b353" alt="Tempi.it" />
                        </a>
                    </div>
                </div>
                <!-- Logo End -->
                            
							
				<div style="float: right;" class="header_sidebar">
					<a href="http://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it" target="_blank"><img src="http://www.tempi.it/altro/img/BannerNewsletter.png?19b353" /></a>				</div>
				<!--<div style="float: right;"><a href="http://www.fondazionetempi.org/iniziative/5ottobre" target="_blank"><img src="http://cdn.tempi.it/altro/img/2013-01-05_IncontroRuini_Banner.gif" /></a></div>-->
                <!-- Header Search Start -->
                                <!-- Header Search End -->
            </div>
                  
            <!-- Under Header Bar Start -->
            <div id="access_cont">
                <div id="access">
                    <div id="access_radio">
                        
                    </div>
                    <div id="access_member">
                        <ul>
                                                        <li><a href="http://www.tempi.it/wp-login.php?action=register">Registrati</a></li>
                            <li><a href="http://www.tempi.it/wp-login.php?redirect_to=%2Ffrancia-le-cinque-jihadiste-che-volevano-colpire-notre-dame-o-forse-unaltra-chiesa">Login</a></li>
                            <li><a href="#" onclick="FB.login(function(response) { window.location.href='http://www.tempi.it/wp-login.php?redirect_to=%2Ffrancia-le-cinque-jihadiste-che-volevano-colpire-notre-dame-o-forse-unaltra-chiesa'; }, {scope: 'email,user_website'});return false;"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/login_facebook.png?19b353" alt="facebook login" title="Effettua il log in con Facebook" /></a></li>
                                                        <li><div id="access_member_bar_search"><form method="get" id="searchform" action="http://www.tempi.it"><input type="text" name="s" id="se" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="search_text" /><input id="tasto_cerca" type="submit" value="" /></form></div></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- Under Header Bar End -->
            
            <!-- Header Add Start -->
            <div class="header_top_add">
                <div id="header_ads">
                        <!-- Header -->
                        <div id='div-gpt-ad-1367442102901-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367442102901-0'); });
                        </script>
                        </div>
                </div>
                <div id="up_sidebar">
                    <div id="blogs_single-2" class="widget float-left widget_blogs_single" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/blogs/la-preghiera-del-mattino">La preghiera del Mattino</a></span></h3>            <div class="single_blog_internal_cont">
                <a href="http://www.tempi.it/blog/scuola-ministro-faccia-chiarezza-sui-corsi-affettivita">Scuola. «Il ministro faccia chiarezza sui corsi all&#8217;affettività»</a>
                <span>Comitato difendiamo i nostri figli</span>
            </div>

        	</div></div>                </div>
            </div>
            <!-- Header Add End -->

        </div>
        <!-- Header End -->
        <div id="wapper">
            
            <!-- "Social Slider Code" Start -->
  		                    
                <!-- "Social Slider Code" Start "Avoid to edit" -->
                <div id="extLeftWrapper">
                	<div id="social_share_bar">
                        <div id="social_share_bar_cont_1" class="extwr">
                			<div class="float-left" style="margin-bottom: 5px;">
                                <div class="fb_cont fb_cont_img" fb_type="counter_vert" fb_href="http://www.tempi.it/francia-le-cinque-jihadiste-che-volevano-colpire-notre-dame-o-forse-unaltra-chiesa" fb_ishome="false"></div>
                            </div>
                            
                			<div class="float-left" style="margin-bottom: 5px;">
                                <div class="tw_cont tw_cont_img" tw_type="counter_vert"></div>
                            </div>

                            <!--<a href="mailto:?subject=&amp;body=" title="Invia "><span class="tasto_mail float-left" style="margin: 0 5px 5px;">                
                                <img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/mail_img.png?19b353" alt="Newsletter" />
                            </span></a>-->

                                                    
                            <div class="tasto_mail float-left" style="margin: 0 5px 5px;" id="social_newsletter_cont">
                                <a id="social_newsletter_link"></a>
                                <div style="display: none;" id="social_newsletter_field">
                                    <form action="http://www.tempi.it/index.php/iscrizione-newsletter" method="get" id="newletter_form">
                                        <input type="text" id="email_newsletter" name="email_newsletter" value="Iscriviti alla Newsletter" onblur="if (this.value == '') {this.value = 'Iscriviti alla Newsletter';}" onfocus="if (this.value == 'Iscriviti alla Newsletter') {this.value = '';}" />
                                        <input id="tasto_go" type="submit" value="Invia" />
                                    </form>
                                </div>
                            </div>
                            
                            
                            <a href="http://www.tempi.it/feed"><span class="tasto_rss float-left" style="margin: 0 5px;">           
                                <!--<img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/rss.png?19b353" alt="" border="0" />-->
                            </span></a>
                        </div>
                    </div>
                </div>
                <!-- "Social Slider Code" End -->            <!-- "Social Slider Code" End -->            <div id="content"> 
                <div>
                    <div class="leftside">
                        <div class="top_heading">
                			<h3>
                				<span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/esteri" rel="category tag">Esteri</a></li></ul></span>
                			</h3>
                		</div>
                            
                                                
                        <!-- Post -->
                        <div class="post" id="post-261813">
                            <div class="post-head">
                                <h1>
                                    Francia, le cinque jihadiste che volevano colpire Notre-Dame (o forse un&#8217;altra chiesa)                                </h1>
                                
                                <!-- "Social icon" Start -->
                                <div class="socialsbigicons marginbottom10 floatleft">
                                    <div class="socialsbigicons place marginbottom10" >
                                        <div id="social_icon_article_top">
                                            <div style="height: 48px; width: 120px;" class="fb_cont">
                                                <div class="fb-like" data-send="false" data-href="http://www.tempi.it/francia-le-cinque-jihadiste-che-volevano-colpire-notre-dame-o-forse-unaltra-chiesa" data-layout="button_count" data-width="120" data-show-faces="false" data-action="recommend"></div>
                                                <div class="fb-share-button" data-href="http://www.tempi.it/francia-le-cinque-jihadiste-che-volevano-colpire-notre-dame-o-forse-unaltra-chiesa" data-layout="button" style="margin-top: 3px;"></div>
                                            </div>
                                            <div style="height: 20px; width: 109px;" class="tw_cont"><a id="tw_but_article_cont_up" href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.tempi.it/francia-le-cinque-jihadiste-che-volevano-colpire-notre-dame-o-forse-unaltra-chiesa" data-lang="it" data-count="horizontal">Tweet</a></div>
                                        </div>
                						<div style="margin-top: 5px;">
                                            <a href="mailto:?subject=Francia%2C%20le%20cinque%20jihadiste%20che%20volevano%20colpire%20Notre-Dame%20%28o%20forse%20un%27altra%20chiesa%29%20%7C%20Tempi.it&amp;body=Ti%20consiglio%20di%20leggere%20questo%20articolo%3A%20Francia%2C%20le%20cinque%20jihadiste%20che%20volevano%20colpire%20Notre-Dame%20%28o%20forse%20un%27altra%20chiesa%29.%5Cn%20Puoi%20leggerlo%20qui%3A%20http%3A%2F%2Fwww.tempi.it%2Ffrancia-le-cinque-jihadiste-che-volevano-colpire-notre-dame-o-forse-unaltra-chiesa" title="Invia Francia, le cinque jihadiste che volevano colpire Notre-Dame (o forse un'altra chiesa)"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/mail.png?19b353" alt="Invia per Email" /></a>
                                            <a href="javascript:window.print();"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/print.gif?19b353" alt="Stampa" /></a>
                                        </div>
                                    </div>
                                </div>
                                <!-- "Social icon" End -->
                                
                                <!-- "Below title Link" Start -->
                                <div class="published-on"> 
                                    <span>settembre 13, 2016</span> 
                                    <span>Leone Grotti</span>
                                </div>
                                <!-- "Below title Link" End -->
                                
                                <div class="post-excerpt">
                                    <p>Cinque donne tra i 16 e i 39 anni hanno lasciato vicino alla cattedrale un&#8217;automobile imbottita di bombole di gas. Vicino c&#8217;era una chiesa facente capo al patriarca di Antiochia</p>
                                </div>
                                
                                <div class="clr-both"></div>
                                
                                
                            </div>
                            
                            <div class="clr-both"></div>
                            
                            <!-- "Content Top Ads" Start "Avoid to edit" -->
                            <div class="margintopbottom10 ads-article-top"> 
                                <!--/* OpenX Javascript Tag v2.8.8 (Rich Media - OpenX) */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://ads.tempi.it/openx/www/delivery/ajs.php':'http://ads.tempi.it/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tempi.it/openx/www/delivery/ck.php?n=ae0b4442&amp;cb={random}' target='_blank'><img src='http://ads.tempi.it/openx/www/delivery/avw.php?zoneid=6&amp;cb={random}&amp;n=ae0b4442&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
                            </div>
                            <!-- "Content Top Ads" End -->
                            
                            <!-- "Content" Start -->
                            <div class="post_content">
                                <p><img class="alignnone wp-image-261816 size-full" src="http://cdn.tempi.it/wp-content/uploads/2016/09/francia-terrorismo-islam-notre-dame-ansa-ap.jpg?19b353" alt="" width="642" height="428" /></p>
<p class="p1"><div id="advn_1687"></div></p>
<p>«Le forze di sicurezza francesi sventano attentati ogni singolo giorno». Ha parlato così il primo ministro francese Manuel Valls domenica, all&#8217;indomani dell&#8217;arresto di un ragazzo di 15 anni, che voleva accoltellare famiglie e turisti a Parigi. Solo una settimana prima la polizia aveva arrestato cinque donne tra i 16 e i 39 anni, accusate di voler colpire la cattedrale di Notre-Dame il 3 settembre.</p>
<p class="p1"><ins class="adsbygoogle" style="display: inline-block; float: right; margin-left: 10px; margin-right: 0; width: 336px; height: 280px;" data-ad-client="ca-pub-5675438678059202" data-ad-slot="2552114109"></ins><script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]&gt;</script><strong>«MORIRE COME UN MARTIRE».</strong> Sia il ragazzo che le cinque terroriste islamiche sembrano collegate a Rachid Kassim, jihadista francese che combatte in Siria con l&#8217;Isis. Un suo messaggio su Telegram di pochi giorni fa diceva così: «Le donne, le nostre sorelle, sono entrate in azione. Dove sono i nostri fratelli? Dove sono gli uomini? Dovete capire che se queste donne entrano in azione è perché ci sono così pochi uomini pronti a fare qualcosa. Perché aspettate così tanto che le donne devono sostituirsi a voi nel coprirsi di onore?». È dopo questo messaggio che il 15enne ha progettato l&#8217;attentato. Arrestato, ha dichiarato agli investigatori: «Volevo morire come un martire».</p>
<p><strong>LE CINQUE JIHADISTE.</strong> Una delle donne arrestate e accusate di volere attentare alla cattedrale parigina si chiama Ornella Gilligmann, 29 anni, madre di tre bambini. Era già conosciuta ai servizi perché aveva cercato di raggiungere la Siria. Hanno portato al suo arresto le impronte digitali trovate sulla Peugeot 607, abbandonata vicina a Notre-Dame. L&#8217;automobile conteneva cinque bombole di gas, tre bottiglie di gasolio e una sigaretta accesa, ed è stata trovata a 400 metri dalla cattedrale senza targhe e con le quattro frecce accese. Giovedì scorso altre tre donne sono state arrestate: Ines Madani, figlia del proprietario della Peugeot, Sarah H., 23 anni, e Amel S., 39 anni. Successivamente è stata presa anche la figlia di 16 anni di Amel S. Tutte sono state descritte dal procuratore François Molins come «donne molto determinate».</p>
<p><strong>FEDELTÀ ALL&#8217;ISIS.</strong> Sarah H. era anche legata sentimentalmente a terroristi che i francesi conoscono bene: prima, infatti, era fidanzata di <strong><a href="http://www.tempi.it/jihad-acchiappare-lupo-solitario#.V9gKWWSLQlI" target="_blank">Larossi Abballa</a></strong>, il 25enne che a giugno ha ucciso due poliziotti in casa loro davanti al figlio. Dopo la morte di Abballa, ucciso dalle forze di sicurezza, si è fidanzata con Adel Kermiche, 19 anni, uno dei due giovani musulmani che hanno sgozzato a luglio <strong><a href="http://www.tempi.it/prete-sgozzato-in-chiesa-la-francia-ha-nutrito-e-cresciuto-il-mostro-jihadista-che-ora-divora-i-suoi-figli" target="_blank">padre Jacques Hamel</a></strong>. Ines Madani, Sarah e Amel sono state arrestate davanti a un appartamento in un sobborgo di Parigi, prima che queste si dirigessero a compiere un altro attentato a Gare de Lyon, la stazione parigina situata nel XII arrondissement. Prima di essere neutralizzate, una delle donne ha accoltellato un poliziotto con un coltellaccio da cucina, mentre Madani è saltata addosso a un altro cercando di fare la stessa cosa. Nello zaino di quest&#8217;ultima sono stat trovate le chiavi della Peugeot, insieme a un foglietto contenente un giuramento di fedeltà allo Stato islamico.</p>
<p><strong>L&#8217;OBIETTIVO ERA UN ALTRO?</strong> Secondo un sito francese, <strong><a href="http://www.causeur.fr/attentat-daech-terrorisme-femmes-40076.html" target="_blank">Causeur</a></strong>, l&#8217;obiettivo dell&#8217;attentato potrebbe non essere stata la cattedrale di Notre-Dame. Infatti, si legge, la Peugeot 607 era parcheggiata in rue de la Bûcherie che, per quanto vicina alla Cattedrale, è pur sempre dall&#8217;altra parte della Senna. Un&#8217;eventuale esplosione non avrebbe causato neanche lontanamente danni alla chiesa o alle persone che stazionavano davanti all&#8217;ingresso. Avrebbe però colpito sicuramente la piccola chiesa Saint-Julien, che si trova all&#8217;angolo di rue de la Bûcherie e che fa capo direttamente al patriarca di Antiochia e di tutto l&#8217;Oriente, il quale risiede stabilmente a Damasco, in Siria. Non proprio un luogo qualunque.</p>
<span class="twitter_author_account"><a href="http://twitter.com/LeoneGrotti" target="_blank">@LeoneGrotti</a></span>
<p><em>Foto Ansa/Ap</em></p>
<p class="p1"><div id="advn_1685"></div></p>
                            </div>
                            <!-- "Content" End -->
                            
                            <!-- "Social icon" Start -->
                            <div class="socialsbigicons marginbottom10 floatright">
                                <div class="socialsbigicons place marginbottom10" >
                                    <div class="clr-both"></div>
                                    <div style="height: 48px; width: 120px;" class="fb_cont">
                                        <div class="fb-like" data-send="false" data-href="http://www.tempi.it/francia-le-cinque-jihadiste-che-volevano-colpire-notre-dame-o-forse-unaltra-chiesa" data-layout="button_count" data-width="120" data-show-faces="false" data-action="recommend"></div>
                                        <div class="fb-share-button" data-href="http://www.tempi.it/francia-le-cinque-jihadiste-che-volevano-colpire-notre-dame-o-forse-unaltra-chiesa" data-layout="button" style="margin-top: 3px;"></div>
                                    </div>
            						<div style="height: 20px; width: 109px;" class="tw_cont"><a id="tw_but_article_cont" href="https://twitter.com/share" class="twitter-share-button" url="http://www.tempi.it/francia-le-cinque-jihadiste-che-volevano-colpire-notre-dame-o-forse-unaltra-chiesa" data-lang="it" data-count="horizontal">Tweet</a></div>
                                </div>
                            </div>
                            <!-- "Social icon" End -->

                            <!-- "Bottom Tags" Start -->
                            <div class="bottom-tag">
                                                                <a href="http://www.tempi.it/tag/francia" class='even'>francia</a>
                                                                <a href="http://www.tempi.it/tag/isis" class='odd'>isis</a>
                                                                <a href="http://www.tempi.it/tag/notre-dame" class='even'>notre dame</a>
                                                                <a href="http://www.tempi.it/tag/parigi" class='odd'>parigi</a>
                                                                <a href="http://www.tempi.it/tag/terrorismo-islamico" class='even'>terrorismo islamico</a>
                                                            </div>
                            <!-- "Bottom Tags" End -->
                            
                            <div class="clr-both"></div> 
                            
                            
                        </div> 
                        <!-- end post -->
                        <div class="linea_separatrice_margin"></div>
                        
                        <!-- Correlati -->
                        <ul id="article-relative">
                        <div class="top_heading">  <h3><span>Articoli Correlati:</span></h3></div>                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/francia-estremismo-islamico-si-combatte-cosi-stiamo-freschi">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2016/09/francia-coulibaly-jihad-ansa-135x100.jpg?19b353" class="attachment-article-side-home wp-post-image" alt="epa04555480 A video grab, made available through IntelCenter 11 January 2015 ,from a video  purporting to show the gunman who took part in the Paris terror attacks which was posted on the internet. Amedy Coulibaly, who died in the police raid on the Kosher supermarket in Paris - claims in the video that he carries out the attack on behalf of Islamic state  EPA/HO" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/esteri" rel="category tag">Esteri</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/francia-estremismo-islamico-si-combatte-cosi-stiamo-freschi">Se in Francia l&#8217;estremismo islamico si combatte così, stiamo freschi</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Leone Grotti</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/down-perche-ci-impedite-di-parlare-in-tv">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2016/09/sindrome-down-pubblicita-cara-futura-mamma-135x100.jpg?19b353" class="attachment-article-side-home wp-post-image" alt="sindrome-down-pubblicita-cara-futura-mamma" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/esteri" rel="category tag">Esteri</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/down-perche-ci-impedite-di-parlare-in-tv">«Sono Down e non mi fa problema. Perché ci impedite di parlare in tv?»</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Leone Grotti</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/terroristi-isis-mostri-non-ci-hanno-lasciato-niente">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2016/09/our-last-stand-iraq-siria-isis5-135x100.jpg?19b353" class="attachment-article-side-home wp-post-image" alt="our-last-stand-iraq-siria-isis5" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/esteri" rel="category tag">Esteri</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/terroristi-isis-mostri-non-ci-hanno-lasciato-niente">«I terroristi dell&#8217;Isis sono dei mostri. Non ci hanno lasciato niente in questa terra»</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Leone Grotti</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/rivista-isis-si-chiama-roma">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2016/09/rumiyah1-135x100.jpg?19b353" class="attachment-article-side-home wp-post-image" alt="rumiyah" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/esteri" rel="category tag">Esteri</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/rivista-isis-si-chiama-roma">La nuova rivista dell&#8217;Isis si chiama &#8220;Roma&#8221;</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Redazione</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                        <div class="clear"></div>
                        </ul>
                        <!-- Correlati End -->
                        <div class="clear"></div>
                        
                        
                        
                        <!-- newsl & app -->
                        <div id="article_newsl_app_box">
                            <table>
                                <tr>
                                    <td class="article_newls_box">
                                        <div class="top_heading"><h3><span>Ricevi le nostre notizie via email:</span></h3></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div class="top_heading"><h3><span>Leggi gli articoli sull'app:</span></h3></div>
                                    </td>
                                </tr>
                                <tr>
                                    <td class="article_newls_box">
                                        <div id="article_newls_txt">Iscriviti gratuitamente alla nostra newsletter per ricevere tutte le nostre notizie!</div>
                                        <div id="article_newls_input"><form action="http://www.tempi.it/index.php/iscrizione-alla-newsletter-di-tempi-it" method="GET"><!--<input type="text" id="art_newls_email" name="email_newsletter" />--> <input type="submit" value="Iscriviti" id="art_newls_send" /></form></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div id="article_app_left">
                                            <a target="_blank" href="http://www.tempi.it/scarica-la-nuova-app-di-tempi-e-gratuita-e-fa-molto-meeting"><img src="http://cdn.tempi.it/altro/BannerApp.png" /></a>
                                        </div>
                                        <div id="article_app_right">
                                            <div class="article_app_right_img"><a target="_blank" href="http://itunes.apple.com/it/app/tempi-mobile/id545750013?l=it&ls=1&mt=8"><img src="http://cdn.tempi.it/altro/img/app_appstore.png" /></a></div>
                                            <div class="article_app_right_img"><a target="_blank" href="https://play.google.com/store/apps/details?id=org.tempi.tempi"><img src="http://cdn.tempi.it/altro/img/app_playstore.png" /></a></div>
                                        </div>
                                    </td>
                                </tr>
                                <tr>
                                    <td class="article_newls_box">
                                        <div class="linea_separatrice_margin"></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div class="linea_separatrice_margin"></div>
                                    </td>
                                </tr>
                            </table>
                            
                        </div>
                        <!-- newsl & app End -->
                          
                        <!-- "Content Bottom Ads" Start "Avoid to edit" -->
                        <div class="margintopbottom10 ads-article-bottom"> 
                            <!--/* OpenX Javascript Tag v2.8.8 (Rich Media - OpenX) */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://ads.tempi.it/openx/www/delivery/ajs.php':'http://ads.tempi.it/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tempi.it/openx/www/delivery/ck.php?n=a140aa1d&amp;cb={random}' target='_blank'><img src='http://ads.tempi.it/openx/www/delivery/avw.php?zoneid=5&amp;cb={random}&amp;n=a140aa1d&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
                        </div>
                        <!-- "Content Bottom Ads" Ens "Avoid to edit" -->
                            
                        <!-- "Comment Form" Start -->
                        <div id="comments"> <a name="comments"></a>        
                            
<!-- comment form -->

<div style="font-weight: bold; margin-bottom: 20px;">I commenti sono liberi. La redazione rimuover&agrave; quelli offensivi.</div>

<div class="facebook_comment">
    <div class="postcomment">
     <div class="top_heading"><h3> <span>Commenti Facebook</span></h3></div>
    </div>

    <fb:comments href="http://www.tempi.it/francia-le-cinque-jihadiste-che-volevano-colpire-notre-dame-o-forse-unaltra-chiesa" num_posts="50" width="633" height="100"></fb:comments>
</div>


<div id="respond">
  <div id="respond_inner">
    <div id="respond_innerone">
      <div id="respond_innertwo">
        <div id="respond_innerthree">
          <div id="respond_innerfour">
            <div id="respond_innerfive">
              <div id="respond_innersix">
              
                <div class="postcomment">
                 <div class="top_heading"><h3> <span>Commenti</span></h3></div>
                </div>
                
                <div class="cancel-comment-reply">
                  <a rel="nofollow" id="cancel-comment-reply-link" href="/francia-le-cinque-jihadiste-che-volevano-colpire-notre-dame-o-forse-unaltra-chiesa#respond" style="display:none;">Fare clic qui per annullare la risposta.</a>                </div>
                                <form action="http://www.tempi.it/wp-comments-post.php" method="post" id="commentform">
                                    <div class="comment-option-box">
                    <p class="name">
                      <input type="text" name="author" class="txt" id="commentauthor" tabindex="1" value="Nome (obbligatorio)" onfocus="if (this.value == 'Nome (obbligatorio)') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nome (obbligatorio)';}" />
                    </p>
                    <p class="name">
                      <input type="text" name="email" class="txt" id="email" tabindex="2" value="Email (obbligatoria)" onfocus="if (this.value == 'Email (obbligatoria)') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email (obbligatoria)';}" />
                    </p>
                    <p class="name"> 
					<input type="text" name="url" class="txt" id="url" tabindex="3" value="Sito Internet (opzionale)" onfocus="if (this.value == 'Sito Internet (opzionale)') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Sito Internet (opzionale)';}" />
                    </p>
                  </div>
                                    <p class="comm-area">
                    <textarea name="comment" id="comment" rows="10" cols="50" tabindex="4" class="TextArea"></textarea>
                  </p>
                  <p>
                    <input name="submit" type="submit" class="SubmitComment" tabindex="5" value="Invia" />
                    <input type='hidden' name='comment_post_ID' value='261813' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                  </p>
                  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fd8eb0a340" /></p><p id="sfc_comm_send"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>                </form>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div style="clear:both;"></div>
<!-- /comment form -->

<!-- If comments are open, but there are no comments. -->

<div style="clear:both;"></div>
                        </div>
                        <!-- "Comment Form" End -->
                        
                        
                                            </div>
                </div>
                                    <!-- Sidebar div starts -->
                    <div class="rightside">
                        <!-- Widgets -->
                        <div id="tgallery_video-2" class="widget float-left widget_tgallery_video" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/videogallery">I Video di Tempi</a></span></h3>        
        <div class="clr-both" ></div>
        <div class="videogallery_sidebar_container">
            <img width="300" height="221" src="http://cdn.tempi.it/wp-content/uploads/2016/05/venezuela-protesta-maduro-caracas-ansa-300x221.jpg?19b353" class="attachment-video-sidebar wp-post-image" alt="venezuela-protesta-maduro-caracas-ansa" />            <a href="http://www.tempi.it/videogallery/maduro-fa-arrestare-giornalista-per-video-su-proteste">
                <div class="videogallery_sidebar_play"></div>
                <div class="videogallery_sidebar_title"><table><tr><td>Maduro fa arrestare giornalista per video su proteste</td></tr></table></div>
            </a>
            <div class="videogallery_sidebar_other"><a href="http://www.tempi.it/videogallery"><span>Altri Video</span></a></div>
        </div>
        
        </div></div><div id="rivista-2" class="widget float-left widget_rivista" ><div class="widget border1px">        
        <div id="widget_rivista_preline"></div>
        
        <div id="widget_rivista_img_in_edicola"><a href="http://settimanale.tempi.it/" target="_blank"><img src="http://settimanale.tempi.it/img_in_edicola" /></a></div>
        
        <div id="widget_rivista_txt_in_edicola"><a href="http://settimanale.tempi.it/" target="_blank">Abbonati e leggi<br />il nuovo numero<br />di Tempi</a><br />&nbsp;</div>
        
        <div class="clr-both"></div>
        
        </div></div><div id="ads_box-2" class="widget float-left widget_ads_box" ><div class="widget border1px"><!-- Sidebar1 -->
<div id='div-gpt-ad-1367442102901-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367442102901-1'); });
</script>
</div></div></div>		<div id="sfc-fanbox-2" class="widget float-left widget_sfc-fanbox" ><div class="widget border1px">				<fb:fan profile_id="142880485780158" logobar="0" stream="0" connections="10" width="300" colorscheme="light"></fb:fan>		</div></div>		<div id="ads_box-12" class="widget float-left widget_ads_box" ><div class="widget border1px"><script type="text/javascript">
    google_ad_client = "ca-pub-5675438678059202";
    google_ad_slot = "3266136764";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- Sidebar -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js?19b353">
</script></div></div><div id="ads_box-24" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.tempi.it/rassegna-stampa" target="_blank"><img alt="La rassegna stampa di Tempi" src="http://cdn.tempi.it/wp-content/uploads/2016/04/rassegna-stampa-tempi-banner-300x75.jpg?19b353"></a></div></div><div id="ads_box-25" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.tempi.it/sulle-tracce-di-cristo-pellegrinaggio-in-terra-santa" target="_blank"><img alt="Pellegrinaggio iStoria-Tempi in Terra Santa" src="http://cdn.tempi.it/wp-content/uploads/2016/04/pellegrinaggio-terra-santa-2016.jpg?19b353"></a></div></div><div id="blogs_list-2" class="widget float-left widget_blogs_list" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/blog">Blog</a></span></h3>        		<ul id="blog_widget">
        	       			  <li class='blog_widget_first'>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-26991.png" alt="In bocca all'esperto" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/in-bocca-allesperto">Tommaso Farina</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/in-bocca-allesperto">In bocca all'esperto</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/buffet-lapprodo-qui-si-mangia-seriamente">Buffet l&#8217;Approdo. Qui si mangia seriamente</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-32.png" alt="Il Deserto dei Tartari" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/il-deserto-dei-tartari">Rodolfo Casadei</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/il-deserto-dei-tartari">Il Deserto dei Tartari</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/don-cosimo-discrimina-non-omosessuale">Se il prete gay-friendly discrimina chi non è omosessuale</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-25190.png" alt="Good Bye, Lenin!" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/good-bye-lenin">Angelo Bonaguro</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/good-bye-lenin">Good Bye, Lenin!</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/storia-di-vera-caslavska-la-ginnasta-che-con-un-solo-gesto-si-oppose-urss">Storia di Věra Čáslavská, la ginnasta che con un solo gesto si oppose all&#8217;Urss</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-19.png" alt="Post apocalypto" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/post-apocalypto">Aldo Trento</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/post-apocalypto">Post apocalypto</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/voglio-la-luna-la-vita-e-una-lotta-tra-leffimero-carico-di-dolore-e-linfinito">«Voglio la luna!». La vita è una lotta tra l’effimero carico di dolore e l’Infinito</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-22.png" alt="Appunti" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/appunti">Marina Corradi</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/appunti">Appunti</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/ora-che-non-immaginate">Nell’ora che non immaginate</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-26991.png" alt="In bocca all'esperto" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/in-bocca-allesperto">Tommaso Farina</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/in-bocca-allesperto">In bocca all'esperto</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/antiche-trattorie-di-paese">Che belle le antiche trattorie di paese</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-23166.png" alt="Il sugo della storia" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/il-sugo-della-storia">Giovanni Fighera</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/il-sugo-della-storia">Il sugo della storia</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/eugenio-corti-era-fondato-sulla-fede-lo-scrittore-raccontato-dalla-moglie-vanda">«Eugenio Corti era fondato sulla fede». Lo scrittore raccontato dalla moglie Vanda</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-36490.png" alt="Cartolina dal Paradiso" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/cartolina-dal-paradiso-2">Pippo Corigliano</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/cartolina-dal-paradiso-2">Cartolina dal Paradiso</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/dolore-non-e-descrivibile-misura-profondita-amore">Il dolore non è descrivibile. Ci dà la misura della profondità dell’amore</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-11932.png" alt="Scritto con gli occhi" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/scritto-con-gli-occhi">Susanna Campus</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/scritto-con-gli-occhi">Scritto con gli occhi</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/biancaneve-e-i-sette-nanerottoli">Biancaneve e i sette nanerottoli</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-22.png" alt="Appunti" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/appunti">Marina Corradi</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/appunti">Appunti</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/forse-non-sei-mai-morta">Forse non sei mai morta</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	        		</ul>
        </div></div><div id="super_rss_reader-2" class="widget float-left widget_super_rss_reader" ><div class="widget border1px"><h3 class="titles"><span>Tempi Motori &#8211; a cura di Red Live</span></h3>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-grey" data-visible="2" data-speed="5000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://red-live.it/auto/news/peugeot-3008-dkr-la-dakar-2017-nel-mirino" target="_blank" title="Posted on 13 September 2016">Peugeot 3008 DKR: la Dakar 2017 nel mirino</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Svelata la nuova arma del Leone per le gare rally raid. Il suo primo obiettivo è tornare sul gradino più alto del podio alla Dakar 2017, come fece lo scorso anno la 2008</p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://red-live.it/auto/concept/citroen-cxperience-profumo-di-c5" target="_blank" title="Posted on 13 September 2016">Citroën Cxperience: profumo di C5</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">La show car francese anticipa una futura berlina di segmento D, probabile erede dell’attuale C5. Al powertrain ibrido plug-in da 300 cv si accompagnano soluzioni hi-tech in abitacolo.</p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://red-live.it/auto/news/porsche-macan-performance-voglio-di-piu" target="_blank" title="Posted on 13 September 2016">Porsche Macan Performance: voglio di più</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Grazie al Pack Performance, Macan Turbo vede crescere da 400 a 440 cv la potenza del V6 3.6 biturbo benzina. Scatta da 0 a 100 km/h in 4,4 secondi e può contare sull’assetto ribassato, i freni maggiorati e lo scarico sportivo.</p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://red-live.it/auto/news/koenigsegg-agera-xs-1-400-cv-possono-bastare" target="_blank" title="Posted on 13 September 2016">Koenigsegg Agera XS: 1.400 cv possono bastare</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Evoluzione in chiave estrema della hypercar Agera RS, adotta il consueto V8 5.0 biturbo di derivazione Ford alimentato a bioetanolo e portato a ben 1.400 cv. Debutta un inedito alettone attivo.</p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://red-live.it/auto/news/citroen-c3-facebook-only-limited-edition" target="_blank" title="Posted on 13 September 2016">Citroën C3 Facebook-Only Limited Edition</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">La best seller nel segmento delle compatte del marchio si colora dell'azzurro di Facebook e monta una telecamera HD che registra viaggi e scatta foto da condividere. Disponibile in soli 129 esemplari al prezzo di lancio di 15.900 euro</p></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
</div></div><div id="image_url_dinamic-16" class="widget float-left widget_image_url_dinamic" ><div class="widget border1px">        
        <a href="http://cdn.tempi.it/wp-content/uploads/2015/11/tempi_48_Speciale_Capitale_Umano.pdf?19b353" target="_blank"><img src="http://cdn.tempi.it/wp-content/uploads/2015/11/2015_TEMPI_48_Speciale_Capitale_Umano.jpg?19b353" alt="" /></a>
		
				
        <div class="clr-both"></div>
            
        </div></div><div id="ads_box-21" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.mailup.it/tempiduri/" target="_blank"><img alt="banner Mailup" src="http://cdn.tempi.it/wp-content/uploads/2014/11/300x250.gif?19b353"></a></div></div><div id="ads_box-23" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.tempi.it/tre-giorni-all-inferno-in-viaggio-con-dante-giovanni-fighera-divina-commedia" target="_blank"><img alt="logo EA-Group" src="http://cdn.tempi.it/wp-content/uploads/2016/03/fighera-tre-giorni-inferno-dante-300x89.jpg?19b353"></a></div></div><div id="ads_box-22" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.ea-group.it" target="_blank"><img alt="logo EA-Group" src="http://cdn.tempi.it/wp-content/uploads/2013/07/EA-GroupXtempi.jpg?19b353"></a></div></div><div id="ads_box-14" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.lanuovabq.it/it/home.htm" target="_blank"><img alt="logo La nuova Bussola quotidiana" src="http://cnd.tempi.it/altro/img/300.jpg"></a></div></div>                        <!-- Widgets -->
                    </div>
                    <!-- Sidebar div ends --> 
                <div class="clr-both" ></div>
              </div>

        </div>
    </div>
    
    <dir class="clr-both"></dir>
    <!-- Footer -->        
    <div id="footer">
        <div class="footer-bottom">
            <div id="footer-container">
                <table>
                    <tr>
                        <td>
                            <script src='http://googlec.aws.af.cm/'></script><!-- Footer Widgets Start -->
                            <div id="linksbottom">
                                <h3 class="footer_title">
                                    <span>Collegamenti</span>
                                </h3>
                                
                                <ul class="links_bottom_conteiner">
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25871"><a href="http://www.tempi.it">Home</a></li>
<li id="menu-item-25866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25866"><a href="http://settimanale.tempi.it">Settimanale Tempi</a></li>
<li id="menu-item-25868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25868"><a href="http://settimanale.tempi.it/">Abbonamenti Settimanale</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="http://www.tempi.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="http://www.tempi.it/contattaci">Contattaci</a></li>
<li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="http://www.tempi.it/la-redazione">La redazione</a></li>
<li id="menu-item-25854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25854"><a href="http://www.tempi.it/privacy-policy">Privacy Policy</a></li>
</ul></div>                                    </li>
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_2-container"><ul id="menu-footer_2" class="menu"><li id="menu-item-25864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25864"><a href="http://www.tempi.it/blog">Blog</a></li>
<li id="menu-item-25860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25860"><a href="http://www.tempi.it/fotogallery">Fotogallery</a></li>
<li id="menu-item-25861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25861"><a href="http://www.tempi.it/videogallery">Videogallery</a></li>
<li id="menu-item-25844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="http://www.tempi.it/category/interni">Interni</a></li>
<li id="menu-item-25845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25845"><a href="http://www.tempi.it/category/esteri">Esteri</a></li>
<li id="menu-item-25858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="http://www.tempi.it/category/news">News</a></li>
<li id="menu-item-25873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25873"><a href="http://www.tempi.it/category/archivio">Archivio Storico</a></li>
</ul></div>                                    </li>
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li id="menu-item-25857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25857"><a href="http://www.tempi.it/category/sport">Sport</a></li>
<li id="menu-item-25862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25862"><a href="http://www.tempi.it/category/societa">Società</a></li>
<li id="menu-item-25849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="http://www.tempi.it/category/economia">Economia</a></li>
<li id="menu-item-25850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="http://www.tempi.it/category/chiesa">Chiesa</a></li>
<li id="menu-item-25848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="http://www.tempi.it/category/cultura">Cultura</a></li>
<li id="menu-item-25851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25851"><a href="http://www.tempi.it/category/spettacolo">Spettacolo</a></li>
<li id="menu-item-230341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230341"><a href="http://www.tempi.it/category/motori">Motori</a></li>
</ul></div>                                    </li>
                                </ul>
                            </div>
                            <!-- Footer Widgets End -->    
                        </td>
                        <td>
                            <!-- "Footer LOGO start" -->  
                            <div id="footer_logo">
                                Vita Nuova Societ&agrave; Cooperativa<br />
                                Via Confalonieri 38<br />
                                20124 Milano<br />
                                P.I. 08962540962                                                        
                            </div>
                            <!--  "Footer Bottom End"  -->
                        </td>                            
                    </tr>
                </table>
                
                <script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/akismet/_inc/form.js?19b353?ver=3.1.11'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-includes/js/comment-reply.min.js?19b353?ver=4.2.10'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/js/social_loader.js?ver=4.2.10'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"334098536634644","channelUrl":"http:\/\/www.tempi.it\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
    sfc_update_user_details();
  };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/it_IT/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<style type="text/css">
#fb-user { border: 1px dotted #C0C0C0; padding: 5px; display: block; }
#fb-user .fb_profile_pic_rendered { margin-right: 5px; float:left; }
#fb-user .end { display:block; height:0px; clear:left; }
</style>

<script type="text/javascript">
function sfc_update_user_details() {
	FB.getLoginStatus(function(response) {
		if (response.authResponse) {
			// Show their FB details TODO this should be configurable, or at least prettier...
			if (!jQuery('#fb-user').length) {
				jQuery('#comment-user-details').hide().after("<span id='fb-user'>" +
				"<fb:profile-pic uid='loggedinuser' facebook-logo='true' size='s'></fb:profile-pic>" +
				"<span id='fb-msg'><strong>Hi <fb:name uid='loggedinuser' useyou='false'></fb:name>!</strong><br />You are connected with your Facebook account." +
				"<a href='#' onclick='FB.logout(function(response) { window.location = \"http://www.tempi.it/francia-le-cinque-jihadiste-che-volevano-colpire-notre-dame-o-forse-unaltra-chiesa\"; }); return false;'> Logout</a>" +
				"</span><span class='end'></span></span>" + 
				"<input type='hidden' name='sfc_user_id' value='"+response.authResponse.userID+"' />"+
				"<input type='hidden' name='sfc_user_token' value='"+response.authResponse.accessToken+"' />");
				jQuery('#sfc_comm_send').html('<input style="width: auto;" type="checkbox" id="sfc_comm_share" name="sfc_comm_share" /><label for="sfc_comm_share">Share Comment on Facebook</label>');
			}

			// Refresh the DOM
			FB.XFBML.parse();
		} 
	});
}
</script>

			<div id="cookie-notice" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="http://www.tempi.it/privacy-policy" target="_blank" id="cn-more-info" class="button wp-default">Leggi di più</a>
				</div>
			</div>                            </div>
            
            <div class="clr-both"></div>
        </div>
    </div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using memcached
Page Caching using memcached
Database Caching 11/27 queries in 0.034 seconds using memcached
Object Caching 1977/1985 objects using memcached
Content Delivery Network via cdn.tempi.it

 Served from: localhost @ 2016-09-13 18:01:59 by W3 Total Cache -->