<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5675438678059202",
    enable_page_level_ads: true
  });
</script>


<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="34747" async src='//static.chameleon.ad/js/router.js'></script>

<title>La commemorazione del martirio di padre Hamel  | Tempi.it</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/style.css?x25090" media="screen" />
<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/print.css?x25090" media="print" />
<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/mobile.css?x25090" media="screen" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tempi.it/feed" />
<link rel="pingback" href="http://www.tempi.it/xmlrpc.php" />
<link rel="shortcut icon" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/favicon.ico?x25090" />


<!-- All in One SEO Pack 2.3.9 by Michael Torbert of Semper Fi Web Design[689,799] -->
<meta name="description" itemprop="description" content="Le parole del vescovo di Rouen e di Macron alla commemorazione di padre Jacques Hamel, il sacerdote ucciso il 25 luglio 2016 in chiesa da terroristi islamici" />

<meta name="keywords" itemprop="keywords" content="jacques hamel,martirio,terrorismo,rouen,macron,beatificazione padre hamel,dominique lebrun,dominique lebrunbeatificazione padre hamelbeatificazione padre hamel,padre jacques hamel,terrorismo islamico,esteri" />

<link rel="canonical" href="http://www.tempi.it/cosi-la-francia-intera-ha-reso-omaggio-a-padre-hamel-sgozzato-nella-sua-chiesa-un-anno-fa" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-36005110-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; Feed" href="http://www.tempi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; Feed dei commenti" href="http://www.tempi.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; Così la Francia intera ha reso omaggio a padre Hamel, sgozzato nella sua chiesa un anno fa Feed dei commenti" href="http://www.tempi.it/cosi-la-francia-intera-ha-reso-omaggio-a-padre-hamel-sgozzato-nella-sua-chiesa-un-anno-fa/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.15"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://cdn.tempi.it/wp-content/plugins/super-rss-reader/public/srr-css.css?x25090' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.tempi.it/wp-includes/js/jquery/jquery.js?x25090'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-includes/js/jquery/jquery-migrate.min.js?x25090'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/super-rss-reader/public/srr-js.js?x25090'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/js/no_ie6.js?ver=4.2.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.tempi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il &#8220;colpo&#8221; di Macron sulla Libia è «la Waterloo italiana». Parla Mario Mauro' href='http://www.tempi.it/il-colpo-di-macron-sulla-libia-e-la-waterloo-italiana-parla-mario-mauro' />
<link rel='next' title='Eppure qualcosa ha ripreso a funzionare' href='http://www.tempi.it/eppure-qualcosa-ha-ripreso-a-funzionare' />
<meta name="generator" content="WordPress 4.2.15" />
<link rel='shortlink' href='http://www.tempi.it/?p=274792' />
<meta property='og:type' content='article' />
<meta property='og:title' content='Così la Francia intera ha reso omaggio a padre Hamel, sgozzato nella sua chiesa un anno fa' />
<meta property='og:url' content='http://www.tempi.it/cosi-la-francia-intera-ha-reso-omaggio-a-padre-hamel-sgozzato-nella-sua-chiesa-un-anno-fa' />
<meta property='og:description' content='Le parole del vescovo di Rouen e quelle di Macron alla commemorazione del sacerdote morto martire il 25 luglio scorso per mano di due terroristi islamici' />
<meta property='og:site_name' content='Tempi.it' />
<meta property='fb:app_id' content='334098536634644' />
<meta property='og:locale' content='it_IT' />
<meta property='og:image' content='http://cdn.tempi.it/wp-content/uploads/2017/07/padre-hamel-commemorazione-anniversario-ansa.jpg?x25090' />
<link rel='image_src' href='http://cdn.tempi.it/wp-content/uploads/2017/07/padre-hamel-commemorazione-anniversario-ansa.jpg?x25090' />
<meta property='og:image' content='http://cdn.tempi.it/wp-content/uploads/2017/07/padre-hamel-commemorazione-anniversario-k-ansa1.jpg?x25090' />
<link rel='image_src' href='http://cdn.tempi.it/wp-content/uploads/2017/07/padre-hamel-commemorazione-anniversario-k-ansa1.jpg?x25090' />
<meta property='og:image' content='http://cdn.tempi.it/wp-content/uploads/2016/09/jacques-hamel-martire-ansa.jpg?x25090' />
<link rel='image_src' href='http://cdn.tempi.it/wp-content/uploads/2016/09/jacques-hamel-martire-ansa.jpg?x25090' />


<script type="text/javascript">
function sfc_login_update_fbuid(disconnect) {
	var ajax_url = 'http://www.tempi.it/wp-admin/admin-ajax.php';
	if (disconnect == 1) {
		var fbuid = 0;
	} else {
		var fbuid = 1; // it gets it from the cookie
	}
	var data = {
		action: 'update_fbuid',
		fbuid: fbuid
	}
	jQuery.post(ajax_url, data, function(response) {
		if (response == '1') {
			location.reload(true);
		}
	});
}
</script>
<!-- _0 -->

<!--<link rel="stylesheet" type="text/css" href="http://www.tempi.it/altro/flashnews/interstitial.css?x25090" />
<script type="text/javascript" src="http://www.tempi.it/altro/flashnews/interstitial.js?x25090"></script>-->


<script type="text/javascript">
if(document.location.protocol=='http:'){
    var Tynt=Tynt||[];Tynt.push('cayXBevJur4z9Yacwqm_6l');Tynt.i={"ap":"Leggi Completo:","st":true,"su":false,"w":"Tempi_it","f":"tempi.it"};
    (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>

<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/188222511/Header', [728, 90], 'div-gpt-ad-1367442102901-0').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1367442102901-1').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1367442102901-2').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar3', [300, 250], 'div-gpt-ad-1367442102901-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!--[if IE 6]>
  <link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/ie6explorer.css?x25090" media="screen" />
<![endif]-->

<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-500717a32b7ca620"></script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/style.css?x25090" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000",
      "text": "#ffffff"
    },
    "button": {
      "background": "#f3f3f3",
      "text": "#000000"
    }
  },
  "content": {
    "message": "Per essere sicuri che tu possa avere la migliore esperienza sul nostro sito utilizziamo cookie tecnici e di profilazione propri e anche di terze parti. Per saperne di più e per gestire le tue preferenze clicca qui.Se continui ad utilizzare questo sito chiudendo questo banner, acconsenti all’uso dei cookie.",
    "dismiss": "Accetto",
    "link": "Leggi di più",
    "href": "http://www.tempi.it/privacy-policy"
  }
})});
</script>

</head>

<body>

	<style>
	.body-link {
		position: fixed;
		top: 0;		
		z-index: 0;
		width:100%;
		background-repeat: no-repeat;
		background-position: center top;
		background-attachment: fixed;
		height: 100%;
	}
	div.divcontenuto {
			position: relative;
			z-index: 1;
			margin: 0 auto;
			background-color:#ffffff;
			padding-top:10px;
		}
	@media (min-width: 768px)
	{
		div.divcontenuto {
			width:976px;
			padding-left:10px;
			padding-right:10px;
		}	
	}

	@media (max-width: 768px)
	{
		div.divcontenuto {  		
			width:100%;
		}	
	}

	.wp_bannerize a
	{
		display:block;
	}

	.wp_bannerize img
	{
		opacity: 0;
		filter: alpha(opacity=0);
	}

	</style>
<div class="wp_bannerize Skin">
<div style="margin-top:117px;"></div><div class="body-link"><a  onclick="WPBannerizeJavascript.incrementClickCount(7)"  href="http://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=21708944&PluID=0&ord=%5btimestamp"  target="_blank">
<img src="http://cdn.tempi.it/wp-content/uploads/2017/06/emotional_skin.jpg?x25090" alt="Prenota subito!" width="1894" height="925"/>
</a>
</div></div><script>
	var bannerSrc= jQuery('div.wp_bannerize a img').attr("src");
	jQuery('div.body-link').css("background-image", "url("+bannerSrc+")");  
if (bannerSrc.indexOf('emotional')>0)
{
	document.write("<img src='http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=21708944&PluID=0&ord=[timestamp]&rtu=-1' width='1' height='1'>");
} 
else
{
	document.write("<IMG SRC='https://ad.doubleclick.net/ddm/ad/N3024.Tempi/B9558286.201997430;sz=1x1;kw=[url_encoded_publisher_data];ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?' BORDER='0' WIDTH='1' HEIGHT='1' ALT='Advertisement'>")
}
</script>


<a href="https://plus.google.com/100910662843235027269" rel="publisher" style="text-indent: -999999px; position: absolute;">Google+</a>
    <!-- Twitter code Start -->
    <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
    <!-- Twitter code End -->

    <div class="divcontenuto">
    <div id="outer-wrapper">

        <!-- Header Start -->
        <div id="header">
            
            <div id="header_logo_cont">
                <!-- Logo Start -->
                <div class="logo">
                    <div id="logo_header_left">
                        <a href="http://www.tempi.it/" title="Tempi.it" class="logo_link">
                            <img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/logo_up.png?x25090" alt="Tempi.it" />
                        </a>
                    </div>
                </div>
                <!-- Logo End -->
                            
							
				<div style="float: right;" class="header_sidebar">
					<a href="http://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it" target="_blank"><img src="http://www.tempi.it/altro/img/BannerNewsletter.png?x25090" /></a>				</div>
				<!--<div style="float: right;"><a href="http://www.fondazionetempi.org/iniziative/5ottobre" target="_blank"><img src="http://cdn.tempi.it/altro/img/2013-01-05_IncontroRuini_Banner.gif" /></a></div>-->
                <!-- Header Search Start -->
                                <!-- Header Search End -->
            </div>
              
            <!-- Under Header Bar Start -->
            <div id="access_cont">
                <div id="access">
                    <div id="access_radio">
                        
                    </div>
                    <div id="access_member">
                        <ul>
                                                        <li><a href="http://www.tempi.it/wp-login.php?action=register">Registrati</a></li>
                            <li><a href="http://www.tempi.it/wp-login.php?redirect_to=%2Fcosi-la-francia-intera-ha-reso-omaggio-a-padre-hamel-sgozzato-nella-sua-chiesa-un-anno-fa">Login</a></li>
                            <li><a href="#" onclick="FB.login(function(response) { window.location.href='http://www.tempi.it/wp-login.php?redirect_to=%2Fcosi-la-francia-intera-ha-reso-omaggio-a-padre-hamel-sgozzato-nella-sua-chiesa-un-anno-fa'; }, {scope: 'email,user_website'});return false;"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/login_facebook.png?x25090" alt="facebook login" title="Effettua il log in con Facebook" /></a></li>
                                                        <li><div id="access_member_bar_search"><form method="get" id="searchform" action="http://www.tempi.it"><input type="text" name="s" id="se" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="search_text" /><input id="tasto_cerca" type="submit" value="" /></form></div></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- Under Header Bar End -->
            
            <!-- Header Add Start -->
            <div class="header_top_add">
                <div id="header_ads">
                        <!-- Header -->
                        <div id='div-gpt-ad-1367442102901-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367442102901-0'); });
                        </script>
                        </div>
                </div>
                <div id="up_sidebar">
                    <div id="blogs_single-3" class="widget float-left widget_blogs_single" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/blogs/lettere-al-direttore">Lettere al direttore</a></span></h3>            <div class="single_blog_internal_cont">
                <a href="http://www.tempi.it/blog/i-30-di-gabriella-il-potere-e-il-desiderio-le-baruffe-sul-capitale-senza-piu-confini">I 30 di Gabriella, il potere e il desiderio, le baruffe sul capitale senza più confini</a>
                <span>Alessandro Giuli</span>
            </div>

        	</div></div>                </div>
            </div>
            <!-- Header Add End -->

        </div>
        <!-- Header End -->

        <div id="wapper">
            
            <!-- "Social Slider Code" Start -->
  		                    
                <!-- "Social Slider Code" Start "Avoid to edit" -->
                <div id="extLeftWrapper">
                	<div id="social_share_bar">
                        <div id="social_share_bar_cont_1" class="extwr">
                			<div class="float-left" style="margin-bottom: 5px;">
                                <div class="fb_cont fb_cont_img" fb_type="counter_vert" fb_href="http://www.tempi.it/cosi-la-francia-intera-ha-reso-omaggio-a-padre-hamel-sgozzato-nella-sua-chiesa-un-anno-fa" fb_ishome="false"></div>
                            </div>
                            
                			<div class="float-left" style="margin-bottom: 5px;">
                                <div class="tw_cont tw_cont_img" tw_type="counter_vert"></div>
                            </div>

                            <!--<a href="mailto:?subject=&amp;body=" title="Invia "><span class="tasto_mail float-left" style="margin: 0 5px 5px;">                
                                <img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/mail_img.png?x25090" alt="Newsletter" />
                            </span></a>-->

                                                    
                            <div class="tasto_mail float-left" style="margin: 0 5px 5px;" id="social_newsletter_cont">
                                <a id="social_newsletter_link"></a>
                                <div style="display: none;" id="social_newsletter_field">
                                    <form action="http://www.tempi.it/index.php/iscrizione-newsletter" method="get" id="newletter_form">
                                        <input type="text" id="email_newsletter" name="email_newsletter" value="Iscriviti alla Newsletter" onblur="if (this.value == '') {this.value = 'Iscriviti alla Newsletter';}" onfocus="if (this.value == 'Iscriviti alla Newsletter') {this.value = '';}" />
                                        <input id="tasto_go" type="submit" value="Invia" />
                                    </form>
                                </div>
                            </div>
                            
                            
                            <a href="http://www.tempi.it/feed"><span class="tasto_rss float-left" style="margin: 0 5px;">           
                                <!--<img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/rss.png?x25090" alt="" border="0" />-->
                            </span></a>
                        </div>
                    </div>
                </div>
                <!-- "Social Slider Code" End -->            <!-- "Social Slider Code" End -->            <div id="content"> 
                <div>
                    <div class="leftside">
                        <div class="top_heading">
                			<h3>
                				<span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/esteri" rel="category tag">Esteri</a></li></ul></span>
                			</h3>
                		</div>
                            
                                                
                        <!-- Post -->
                        <div class="post" id="post-274792">
                            <div class="post-head">
                                <h1>
                                    Così la Francia intera ha reso omaggio a padre Hamel, sgozzato nella sua chiesa un anno fa                                </h1>
                                
                                <!-- "Social icon" Start -->
                                <div class="socialsbigicons marginbottom10 floatleft">
                                    <div class="socialsbigicons place marginbottom10" >
                                        <div id="social_icon_article_top">
                                            <div style="height: 48px; width: 120px;" class="fb_cont">
                                                <div class="fb-like" data-send="false" data-href="http://www.tempi.it/cosi-la-francia-intera-ha-reso-omaggio-a-padre-hamel-sgozzato-nella-sua-chiesa-un-anno-fa" data-layout="button_count" data-width="120" data-show-faces="false" data-action="recommend"></div>
                                                <div class="fb-share-button" data-href="http://www.tempi.it/cosi-la-francia-intera-ha-reso-omaggio-a-padre-hamel-sgozzato-nella-sua-chiesa-un-anno-fa" data-layout="button" style="margin-top: 3px;"></div>
                                            </div>
                                            <div style="height: 20px; width: 109px;" class="tw_cont"><a id="tw_but_article_cont_up" href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.tempi.it/cosi-la-francia-intera-ha-reso-omaggio-a-padre-hamel-sgozzato-nella-sua-chiesa-un-anno-fa" data-lang="it" data-count="horizontal">Tweet</a></div>
                                        </div>
                						<div style="margin-top: 5px;">
                                            <a href="mailto:?subject=Cos%C3%AC%20la%20Francia%20intera%20ha%20reso%20omaggio%20a%20padre%20Hamel%2C%20sgozzato%20nella%20sua%20chiesa%20un%20anno%20fa%20%7C%20Tempi.it&amp;body=Ti%20consiglio%20di%20leggere%20questo%20articolo%3A%20Cos%C3%AC%20la%20Francia%20intera%20ha%20reso%20omaggio%20a%20padre%20Hamel%2C%20sgozzato%20nella%20sua%20chiesa%20un%20anno%20fa.%5Cn%20Puoi%20leggerlo%20qui%3A%20http%3A%2F%2Fwww.tempi.it%2Fcosi-la-francia-intera-ha-reso-omaggio-a-padre-hamel-sgozzato-nella-sua-chiesa-un-anno-fa" title="Invia Così la Francia intera ha reso omaggio a padre Hamel, sgozzato nella sua chiesa un anno fa"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/mail.png?x25090" alt="Invia per Email" /></a>
                                            <a href="javascript:window.print();"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/print.gif?x25090" alt="Stampa" /></a>
                                        </div>
                                    </div>
                                </div>
                                <!-- "Social icon" End -->
                                
                                <!-- "Below title Link" Start -->
                                <div class="published-on"> 
                                    <span>luglio 26, 2017</span> 
                                    <span>Rodolfo Casadei</span>
                                </div>
                                <!-- "Below title Link" End -->
                                
                                <div class="post-excerpt">
                                    <p>Le parole del vescovo di Rouen e quelle di Macron alla commemorazione del sacerdote morto martire il 25 luglio scorso per mano di due terroristi islamici</p>
                                </div>
                                
                                <div class="clr-both"></div>
                                
                                
                            </div>
                            
                            <div class="clr-both"></div>
                            
                            <!-- "Content Top Ads" Start "Avoid to edit" -->
                            <div class="margintopbottom10 ads-article-top"> 
                                <!--/* OpenX Javascript Tag v2.8.8 (Rich Media - OpenX) */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://ads.tempi.it/openx/www/delivery/ajs.php':'http://ads.tempi.it/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tempi.it/openx/www/delivery/ck.php?n=ae0b4442&amp;cb={random}' target='_blank'><img src='http://ads.tempi.it/openx/www/delivery/avw.php?zoneid=6&amp;cb={random}&amp;n=ae0b4442&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
                            </div>
                            <!-- "Content Top Ads" End -->
                            
                            <!-- "Content" Start -->
                            <div class="post_content">
                                <p><img class="alignnone size-full wp-image-274800" src="http://cdn.tempi.it/wp-content/uploads/2017/07/padre-hamel-commemorazione-anniversario-k-ansa1.jpg?x25090" alt="padre-hamel-commemorazione-anniversario-k-ansa" width="642" height="429" /></p>
<div id="advn_1687"></div>
<p>È trascorso un anno dall’<strong><a href="http://www.tempi.it/prete-sgozzato-in-chiesa-la-francia-ha-nutrito-e-cresciuto-il-mostro-jihadista-che-ora-divora-i-suoi-figli#.WXiEyFqrQS4" target="_blank">attacco alla chiesa di Santo Stefano a Saint-Étienne-du-Rouvray</a></strong>, nella diocesi di Rouen, nel corso del quale due terroristi islamisti pugnalarono e sgozzarono il<strong> <a href="http://www.tempi.it/papa-francesco-padre-jacques-martire#.WXiEpFqrQS4" target="_blank">padre Jacques Hamel</a></strong> che aveva appena terminato di celebrare la Messa e ferirono gravemente un altro parrocchiano. I due, Adel Kermiche e Abdel Malik Petitjean, entrambi 19enni e nati in Francia, furono abbattuti dalle forze dell’ordine al culmine di una presa di ostaggi durata più di un’ora. I due giovani avevano tentato separatamente di recarsi in Siria a combattere per l’Isis ma erano stati fermati in Turchia e rimpatriati, però solo il primo era stato processato in Francia e messo agli arresti domiciliari con braccialetto elettronico.</p>
<p><ins class="adsbygoogle" style="display: inline-block; float: right; margin-left: 10px; margin-right: 0; width: 336px; height: 280px;" data-ad-client="ca-pub-5675438678059202" data-ad-slot="2552114109"></ins><script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]&gt;</script><strong>«L&#8217;ODIO NON TRIONFERÀ».</strong> Nell’anniversario dell’attentato tutta la Francia ha reso omaggio all’86enne sacerdote ucciso sull’altare, che ai suoi aggressori si rivolse con le parole «Vattene, Satana!», le ultime prima di essere assassinato, ma le principali celebrazioni si sono svolte nella chiesa e nella piazza di Saint-Étienne-du-Rouvray. Alla Messa, celebrata dall&#8217;arcivescovo di Rouen monsignor Dominique Lebrun nello stesso orario di quella che fu attaccata dai terroristi, hanno partecipato, tra gli altri, le sorelle di padre Jacques Hamel, le tre suore allora prese in ostaggio e la figlia di Guy Coponet, il fedele che fu ferito nell&#8217;attacco. Erano presenti le massime autorità dello Stato (il presidente della Repubblica Emmanuel Macron, il primo ministro Edward Philip, il ministro degli Interni Gérard Collomb) e il presidente uscente della Consiglio francese del culto musulmano (Cfcm), Anwar Kbibech. All’inizio della Messa, salutando le autorità, monsignor Lebrun ha detto: «Oggi onoriamo la memoria di un padre che continuerà a vegliare su di noi. No, l’odio non ha trionfato e non trionferà».</p>
<p><strong>«GRAZIE A VOI HANNO FALLITO».</strong> Al termine della Messa un’altra cerimonia si è svolta nella piazza antistante la chiesa, dove è stata eretta una “stele repubblicana per la pace e la fraternità” alla memoria di padre Hamel, “prete cattolico”. Lì Emmanuel Macron ha preso la parola per un discorso simile per alcuni aspetti a quello pronunciato a Nizza per la commemorazione della strage del 14 luglio. «Assassinando il padre Hamel ai piedi dell’altare, i due terroristi hanno senza dubbio creduto di incitare i cattolici di Francia alla vendetta. Hanno fallito. Ringrazio la Chiesa di Francia di aver trovato nella fede e nelle preghiere la forza del perdono. Vi ringrazio di aver dato a tutta la Francia questo esempio col rifiuto della vendetta e delle rappresaglie. In questi tempi tormentati nei quali tanti nostri fratelli subiscono il terrorismo e la persecuzione, voi restate artigiani di pace. I due assassini volevano esacerbare la paura dei francesi, e grazie a voi hanno fallito. Al cuore delle nostre leggi e dei nostri codici c’è una parte non negoziabile. Una parte, oso la parola, sacra. Questa parte è la vita altrui. Ma è anche tutto ciò che ci rende umani. Profanando la sua persona, la sua chiesa e dunque la sua fede, i suoi assassini attentato a questo legame che unisce i francesi. Nel volto di Jacques Hamel, nella sua vita umile interamente offerta agli altri, i francesi hanno riconosciuto una parte di se stessi. Una parte che si ritrova in ciò che è il fondamento della nostra repubblica. Ciascuno opera a questo ideale. La Repubblica garantisce la libertà di credere come di non credere. La Repubblica non combatte nessuna religione. Essa opera ogni giorno perché ciascuno possa credere o no, da uomo libero. Ma ogni religione deve svolgere la sua parte nella lotta perché l’odio non possa mai trionfare. È una lotta lunga che si combatte ogni giorno, e voi qui l’avete vinta».</p>
<p><img class="alignnone size-full wp-image-261859" src="http://cdn.tempi.it/wp-content/uploads/2016/09/jacques-hamel-martire-ansa.jpg?x25090" alt="Papa: padre Hamel Ë martire, e i martiri sono beati" width="642" height="429" /></p>
<p><strong>OMBRE E LUCI.</strong> Anche monsignor Lebrun ha parlato al momento dell’inaugurazione della targa commemorativa, dicendo «non bisogna dare per scontata la luce, presumere noi cristiani di essere la luce e che gli altri sono l’oscurità», e che l’anno trascorso è stata una successione di luci e ombre: «L’ombra della perdita e della tristezza, la luce di una presenza mai così forte. L’ombra del rimpianto e dell’ansia, la luce dell’affetto che sostiene la vita. L’ombra del tenace ricordo della violenza, la luce del perdono ricercato. L’ombra delle domande che restano senza risposta, la luce della fede». Gli attentati, le profanazioni di tombe e di luoghi di culto sono «un’ombra per tutta la nostra società, che non sa più dove va dopo la morte» e che va messa in guardia dall’illusione di «credersi libera di fare tutto ciò che ogni individuo desidera, compreso mettere fine alla propria vita o impedire a un’altra di nascere». Invece «l’aiuto allo sviluppo, il soccorso ai migranti, il sostegno ai paesi del Medio Oriente che restituiscono ai cristiani la speranza di poter restare nel loro paese, come succede nella Piana di Ninive, sono luci che illuminano la nostra società».</p>
<p><strong>LA PREGHIERA DI INTERCESSIONE.</strong> Nel pomeriggio le celebrazioni continueranno con la recita dei Vespri alle ore 18 nella Basilica di Notre Dame de Bonsecours a Rouen. I vespri saranno seguiti da un momento di preghiera presso la tomba di padre Hamel, sepolto nel cimitero dei sacerdoti nella piazza della Basilica.<br />
Nell’aprile scorso l’arcidiocesi ha avviato la procedura canonica per la beatificazione di padre Hamel. Il vescovo Lebrun ha composto le parole di una preghiera di intercessione che dice così: «Padre Jacques Hamel, vogliate presentare a Dio, Padre, Figlio e Spirito Santo, la nostra preghiera. Voi gli avete consacrato la vostra vita: che Dio ci aiuti a compiere la Sua volontà, semplicemente, con fedeltà, ogni giorno. Voi gli avete offerto il pane e il vino: che Dio ci aiuti a offrire le nostre vite per la Sua gloria e la salvezza del mondo. Voi avete smascherato Satana, colui che divide: che Dio ci aiuti a respingere le sue tentazioni accogliendo lo Spirito d’amore e di perdono. Voi siete morto indossando i paramenti sacerdotali: che Dio ci aiuti a testimoniare Gesù e il Suo Vangelo fino alla fine. Possiate presentare a Dio anche questa intenzione particolare (…). Padre Jacques Hamel, pregate per noi!».</p>
<span class="twitter_author_account"><a href="http://twitter.com/RodolfoCasadei" target="_blank">@RodolfoCasadei</a></span>
<p><em>Foto Ansa</em></p>
<div id="advn_1685"></div>
                            </div>
                            <!-- "Content" End -->
                            
                            <!-- "Social icon" Start -->
                            <div class="socialsbigicons marginbottom10 floatright">
                                <div class="socialsbigicons place marginbottom10" >
                                    <div class="clr-both"></div>
                                    <div style="height: 48px; width: 120px;" class="fb_cont">
                                        <div class="fb-like" data-send="false" data-href="http://www.tempi.it/cosi-la-francia-intera-ha-reso-omaggio-a-padre-hamel-sgozzato-nella-sua-chiesa-un-anno-fa" data-layout="button_count" data-width="120" data-show-faces="false" data-action="recommend"></div>
                                        <div class="fb-share-button" data-href="http://www.tempi.it/cosi-la-francia-intera-ha-reso-omaggio-a-padre-hamel-sgozzato-nella-sua-chiesa-un-anno-fa" data-layout="button" style="margin-top: 3px;"></div>
                                    </div>
            						<div style="height: 20px; width: 109px;" class="tw_cont"><a id="tw_but_article_cont" href="https://twitter.com/share" class="twitter-share-button" url="http://www.tempi.it/cosi-la-francia-intera-ha-reso-omaggio-a-padre-hamel-sgozzato-nella-sua-chiesa-un-anno-fa" data-lang="it" data-count="horizontal">Tweet</a></div>
                                </div>
                            </div>
                            <!-- "Social icon" End -->

                            <!-- "Bottom Tags" Start -->
                            <div class="bottom-tag">
                                                                <a href="http://www.tempi.it/tag/beatificazione-padre-hamel" class='even'>beatificazione padre hamel</a>
                                                                <a href="http://www.tempi.it/tag/dominique-lebrun" class='odd'>Dominique Lebrun</a>
                                                                <a href="http://www.tempi.it/tag/dominique-lebrunbeatificazione-padre-hamelbeatificazione-padre-hamel" class='even'>Dominique Lebrunbeatificazione padre hamelbeatificazione padre hamel</a>
                                                                <a href="http://www.tempi.it/tag/padre-jacques-hamel" class='odd'>padre jacques hamel</a>
                                                                <a href="http://www.tempi.it/tag/rouen" class='even'>rouen</a>
                                                                <a href="http://www.tempi.it/tag/terrorismo-islamico" class='odd'>terrorismo islamico</a>
                                                            </div>
                            <!-- "Bottom Tags" End -->
                            
                            <div class="clr-both"></div> 
                            
                            
                        </div> 
                        <!-- end post -->
                        <div class="linea_separatrice_margin"></div>
                        
                        <!-- Correlati -->
                        <ul id="article-relative">
                        <div class="top_heading">  <h3><span>Articoli Correlati:</span></h3></div>                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/le-storie-delle-mogli-volontarie-dei-jihadisti-dell-isis">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2017/07/donne-isis-ansa-2-135x100.jpg?x25090" class="attachment-article-side-home wp-post-image" alt="isis donne ansa" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/esteri" rel="category tag">Esteri</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/le-storie-delle-mogli-volontarie-dei-jihadisti-dell-isis">Le storie delle mogli volontarie dei jihadisti dell&#8217;Isis</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Redazione</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/francia-voleva-decapitarmi-gridava-allahu-akbar-perche-non-e-terrorismo">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2017/07/francia-yves-terrorismo-135x100.jpg?x25090" class="attachment-article-side-home wp-post-image" alt="francia-yves-terrorismo" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/esteri" rel="category tag">Esteri</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/francia-voleva-decapitarmi-gridava-allahu-akbar-perche-non-e-terrorismo">Francia. «Voleva decapitarmi, gridava Allahu Akbar. Perché non è terrorismo?»</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Redazione</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/prigioniere-e-lapidate-che-fine-hanno-fatto-le-italiane-scappate-con-lisis">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2017/07/maria-giulia-sergio-italia-isis-ansa-135x100.jpg?x25090" class="attachment-article-side-home wp-post-image" alt="Alcune immagini tratte dal profilo Facebook di &#039;Fatima Az Zahra&#039; ,Maria Giulia Sergio, la giovane di 27 anni convertita all&#039;Islam. 
+++ ATTENZIONE LA FOTO NON PUO&#039; ESSERE PUBBLICATA O RIPRODOTTA SENZA L&#039;AUTORIZZAZIONE DELLA FONTE DI ORIGINE CUI SI RINVIA +++" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/esteri" rel="category tag">Esteri</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/prigioniere-e-lapidate-che-fine-hanno-fatto-le-italiane-scappate-con-lisis">Prigioniere e lapidate: che fine hanno fatto le italiane scappate con l&#8217;Isis</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Redazione</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/saranno-i-cattolici-i-prossimi-estremisti-da-combattere">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2017/07/scuola-crocefisso-ansa-135x100.jpg?x25090" class="attachment-article-side-home wp-post-image" alt="scuola-crocefisso-ansa" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/esteri" rel="category tag">Esteri</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/saranno-i-cattolici-i-prossimi-estremisti-da-combattere">Saranno i cattolici i prossimi &#8220;estremisti&#8221; da combattere?</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Dennis Sewell</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                        <div class="clear"></div>
                        </ul>
                        <!-- Correlati End -->
                        <div class="clear"></div>
                        
                        
                        
                        <!-- newsl & app -->
                        <div id="article_newsl_app_box">
                            <table>
                                <tr>
                                    <td class="article_newls_box">
                                        <div class="top_heading"><h3><span>Ricevi le nostre notizie via email:</span></h3></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div class="top_heading"><h3><span>Leggi gli articoli sull'app:</span></h3></div>
                                    </td>
                                </tr>
                                <tr>
                                    <td class="article_newls_box">
                                        <div id="article_newls_txt">Iscriviti gratuitamente alla nostra newsletter per ricevere tutte le nostre notizie!</div>
                                        <div id="article_newls_input"><form action="http://www.tempi.it/index.php/iscrizione-alla-newsletter-di-tempi-it" method="GET"><!--<input type="text" id="art_newls_email" name="email_newsletter" />--> <input type="submit" value="Iscriviti" id="art_newls_send" /></form></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div id="article_app_left">
                                            <a target="_blank" href="http://www.tempi.it/scarica-la-nuova-app-di-tempi-e-gratuita-e-fa-molto-meeting"><img src="http://cdn.tempi.it/altro/BannerApp.png" /></a>
                                        </div>
                                        <div id="article_app_right">
                                            <div class="article_app_right_img"><a target="_blank" href="http://itunes.apple.com/it/app/tempi-mobile/id545750013?l=it&ls=1&mt=8"><img src="http://cdn.tempi.it/altro/img/app_appstore.png" /></a></div>
                                            <div class="article_app_right_img"><a target="_blank" href="https://play.google.com/store/apps/details?id=org.tempi.tempi"><img src="http://cdn.tempi.it/altro/img/app_playstore.png" /></a></div>
                                        </div>
                                    </td>
                                </tr>
                                <tr>
                                    <td class="article_newls_box">
                                        <div class="linea_separatrice_margin"></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div class="linea_separatrice_margin"></div>
                                    </td>
                                </tr>
                            </table>
                            
                        </div>
                        <!-- newsl & app End -->
                          
                        <!-- "Content Bottom Ads" Start "Avoid to edit" -->
                        <div class="margintopbottom10 ads-article-bottom"> 
                            <!--/* OpenX Javascript Tag v2.8.8 (Rich Media - OpenX) */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://ads.tempi.it/openx/www/delivery/ajs.php':'http://ads.tempi.it/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tempi.it/openx/www/delivery/ck.php?n=a140aa1d&amp;cb={random}' target='_blank'><img src='http://ads.tempi.it/openx/www/delivery/avw.php?zoneid=5&amp;cb={random}&amp;n=a140aa1d&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
                        </div>
                        <!-- "Content Bottom Ads" Ens "Avoid to edit" -->
                            
                        <!-- "Comment Form" Start -->
                        <div id="comments"> <a name="comments"></a>        
                            


<div class="box_commentlist_explorer" style="height:auto;">
    <div class="top_heading"><h3><span>1 Commenti </span></h3></div>
    <ol class="commentlist">
        </ol>
</div>



<div class="navigation">
  <div class="alignleft">
      </div>
  <div class="alignright">
      </div>
</div>

<div style="clear:both;"></div>
                        </div>
                        <!-- "Comment Form" End -->
                        
                        
                                            </div>
                </div>
                                    <!-- Sidebar div starts -->
                    <div class="rightside">
                        <!-- Widgets -->
                        <div id="tgallery_video-2" class="widget float-left widget_tgallery_video" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/videogallery">I Video di Tempi</a></span></h3>        
        <div class="clr-both" ></div>
        <div class="videogallery_sidebar_container">
            <img width="300" height="221" src="http://cdn.tempi.it/wp-content/uploads/2017/07/monastero-san-giorgio-mosul-isis-iraq2-300x221.jpg?x25090" class="attachment-video-sidebar wp-post-image" alt="monastero-san-giorgio-mosul-isis-iraq2" />            <a href="http://www.tempi.it/videogallery/cristiani-perseguitati-la-testimonianza-del-nunzio-apostolico-in-iraq">
                <div class="videogallery_sidebar_play"></div>
                <div class="videogallery_sidebar_title"><table><tr><td>Cristiani perseguitati. Parla il nunzio apostolico in Iraq</td></tr></table></div>
            </a>
            <div class="videogallery_sidebar_other"><a href="http://www.tempi.it/videogallery"><span>Altri Video</span></a></div>
        </div>
        
        </div></div><div id="rivista-2" class="widget float-left widget_rivista" ><div class="widget border1px">        
        <div id="widget_rivista_preline"></div>
        
        <div id="widget_rivista_img_in_edicola"><a href="http://settimanale.tempi.it/" target="_blank"><img src="http://settimanale.tempi.it/img_in_edicola" /></a></div>
        
        <div id="widget_rivista_txt_in_edicola"><a href="http://settimanale.tempi.it/" target="_blank">Abbonati e leggi<br />il nuovo numero<br />di Tempi</a><br />&nbsp;</div>
        
        <div class="clr-both"></div>
        
        </div></div><div id="image_url_dinamic-18" class="widget float-left widget_image_url_dinamic" ><div class="widget border1px">        
        <a href="http://www.tempi.it/edicole-dove-trovare-settimanale-tempi" target="_blank"><img src="http://cdn.tempi.it/wp-content/uploads/2017/05/trovare-tempi-edicola.jpg?x25090" alt="" /></a>
		
				
        <div class="clr-both"></div>
            
        </div></div><div id="ads_box-2" class="widget float-left widget_ads_box" ><div class="widget border1px"><!-- Sidebar1 -->
<div id='div-gpt-ad-1367442102901-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367442102901-1'); });
</script>
</div></div></div>		<div id="sfc-fanbox-2" class="widget float-left widget_sfc-fanbox" ><div class="widget border1px">				<fb:fan profile_id="142880485780158" logobar="0" stream="0" connections="10" width="300" colorscheme="light"></fb:fan>		</div></div>		<div id="ads_box-12" class="widget float-left widget_ads_box" ><div class="widget border1px"><script type="text/javascript">
    google_ad_client = "ca-pub-5675438678059202";
    google_ad_slot = "3266136764";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- Sidebar -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><div id="ads_box-24" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.tempi.it/rassegna-stampa" target="_blank"><img alt="La rassegna stampa di Tempi" src="http://cdn.tempi.it/wp-content/uploads/2016/04/rassegna-stampa-tempi-banner-300x75.jpg?x25090"></a></div></div><div id="blogs_list-2" class="widget float-left widget_blogs_list" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/blog">Blog</a></span></h3>        		<ul id="blog_widget">
        	       			  <li class='blog_widget_first'>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-22.png" alt="Terra di nessuno" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/terra-di-nessuno">Marina Corradi</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/terra-di-nessuno">Terra di nessuno</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/un-altro-sole">Un altro sole</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-36490.png" alt="Cartolina dal Paradiso" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/cartolina-dal-paradiso-2">Pippo Corigliano</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/cartolina-dal-paradiso-2">Cartolina dal Paradiso</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/parafrasando-kant-il-cielo-stellato-sopra-di-me-e-i-miei-amori-dentro-di-me">Parafrasando Kant, il cielo stellato sopra di me e i miei amori dentro di me</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-19.png" alt="Post apocalypto" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/post-apocalypto">Aldo Trento</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/post-apocalypto">Post apocalypto</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/la-forza-di-analia-17-anni-e-due-figli-frutto-della-violenza-ma-nessun-rancore">La forza di Analía, 17 anni e due figli frutto della violenza. Ma nessun rancore</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-32.png" alt="Il Deserto dei Tartari" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/il-deserto-dei-tartari">Rodolfo Casadei</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/il-deserto-dei-tartari">Il Deserto dei Tartari</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/fiano-boldrini-e-i-simboli-fascisti-la-democrazia-e-in-pericolo">Fiano, Boldrini e i simboli fascisti. La democrazia è in pericolo</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-12092.png" alt="The East is read" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/the-east-is-read">Leone Grotti</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/the-east-is-read">The East is read</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/cina-comunisti-obbligano-i-musulmani-a-mangiare-di-giorno-durante-il-ramadan">Cina. Comunisti obbligano i musulmani a mangiare di giorno durante il Ramadan</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-26991.png" alt="In bocca all'esperto" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/in-bocca-allesperto">Tommaso Farina</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/in-bocca-allesperto">In bocca all'esperto</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/ristorante-bilaia-recensione-cucina-genuina-e-intelligente-con-gran-panorama-ligure">Cucina genuina e intelligente con gran panorama ligure</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-25190.png" alt="Good Bye, Lenin!" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/good-bye-lenin">Angelo Bonaguro</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/good-bye-lenin">Good Bye, Lenin!</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/dove-vogliono-arrivare-i-giovanissimi-manifestanti-anti-putin-e-un-mezzo-mistero">Dove vogliono arrivare i giovanissimi manifestanti anti-Putin? È un mezzo mistero</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-71738.png" alt="Una sera a teatro" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/una-sera-a-teatro">Nicole Jallin</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/una-sera-a-teatro">Una sera a teatro</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/macbeth-nella-terra-passionale-di-emma-dante">Macbeth nella terra passionale di Emma Dante</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-71001.png" alt="La mia economia" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/la-mia-economia">Mariarosaria Marchesano</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/la-mia-economia">La mia economia</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/soldi-trading-on-line-bisogna-essere-preparati">Soldi / Trading on line? Bisogna essere preparati</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-71120.png" alt="Fisco semplice" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/fisco-semplice">Massimiliano Casto</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/fisco-semplice">Fisco semplice</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/dichiarazione-dei-redditi-tutto-sui-familiari-a-carico">Dichiarazione dei redditi. Tutto sui familiari a carico</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	        		</ul>
        </div></div><div id="super_rss_reader-2" class="widget float-left widget_super_rss_reader" ><div class="widget border1px"><h3 class="titles"><span>Tempi Motori &#8211; a cura di Red Live</span></h3>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-grey" data-visible="2" data-speed="5000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://red-live.it/auto/citroen-c3-aircross-endlesspossibilities-edition/" target="_blank" title="Posted on 28 July 2017">C3 Aircross #EndlessPossibilities Edition, solo sul web</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>Un unico motore, un unico colore e un unico allestimento. No, non siamo tornati ai tempi della Ford Model T d’inizio secolo. Anche perché la vettura di cui parliamo è ordinabile esclusivamente mediante internet. La nuova C3 Aircross, SUV compatta di casa Citroën, è attesa nelle concessionarie durante l’autunno, ma nel frattempo può essere prenotata [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/auto/citroen-c3-aircross-endlesspossibilities-edition/">C3 Aircross #EndlessPossibilities Edition, solo sul web</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://red-live.it/auto/red-weekend-27-29-luglio-idee-muoversi/" target="_blank" title="Posted on 27 July 2017">RED Weekend 27-30 luglio, idee per muoversi</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>COSA: SUMMER JAMBOREE, il Festival della cultura e della musica anni &#8217;40-&#8217;50 DOVE E QUANDO: Senigallia, Ancona, fino al 6 agosto Diamo un po&#8217; di numeri: 9 giorni di festival per la città e 3 di pre-festival con una programmazione che si allargherà a più spazi urbani; 46 concerti a ingresso gratuito con diversi Dj [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/auto/red-weekend-27-29-luglio-idee-muoversi/">RED Weekend 27-30 luglio, idee per muoversi</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://red-live.it/bici/north-wave-ghost-xc-anteprima-eurobike/" target="_blank" title="Posted on 26 July 2017">Northwave Ghost XC, il futuro off-road</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>&#8220;Più potenza, meno pressione&#8221; è il claim con cui i progettisti Northwave raccontano le nuove Ghost XC, scarpe dedicate all&#8217;off-road. Riprendono le principali innovazioni lanciate lo scorso anno con le sorelle stradali Extreme RR (leggi la nostra prova), caratterizzate dalla tecnologia XFrame® studiata per eliminare il problema dei punti di pressione sulla tomaia. CALZATA ADERENTE [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/bici/north-wave-ghost-xc-anteprima-eurobike/">Northwave Ghost XC, il futuro off-road</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://red-live.it/auto/lotus-evora-gt430/" target="_blank" title="Posted on 26 July 2017">Lotus Evora GT430: prima in tutto</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>Gli strani casi della vita. La Lotus meno apprezzata dell’epoca moderna è anche la sportiva di Hethel più potente mai realizzata. La Evora, coupé 2+2 caratterizzata dalla scocca in alluminio e dalla collocazione centrale del motore, in vista del Salone di Francoforte beneficia dello step più spinto di sempre del V6 3.5 Supercharged: ben 436 [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/auto/lotus-evora-gt430/">Lotus Evora GT430: prima in tutto</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://red-live.it/auto/renault-twingo-la-parisienne/" target="_blank" title="Posted on 26 July 2017">Renault Twingo La Parisienne</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>A ricreare l&#8217;atmosfera della Ville Lumière c&#8217;erano la voce inconfondibile di Edith Piaf, i vol-au-vent e il bistrot al 10 di Corso Como. Ma soprattutto lei, La Parisienne. Una versione esclusiva di Twingo che riprende, nella particolarità dei motivi scozzesi sulle fiancate, uno dei successi di Renault degli anni ’60, la R4 Parisienne. Ispirazione vintage [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/auto/renault-twingo-la-parisienne/">Renault Twingo La Parisienne</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
</div></div><div id="ads_box-21" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="https://lp.mailup.com/it/osservatorio-mailup-2017/?b=1&utm_source=tempi&utm_medium=banner&utm_campaign=osservatorio17" target="_blank"><img alt="MailUp - Osservatorio statistico 2017 - banner download" src="http://cdn.tempi.it/wp-content/uploads/2017/07/300x250-mailup-osservatorio-statistico-2017.jpg?x25090"></a></div></div><div id="image_url_dinamic-16" class="widget float-left widget_image_url_dinamic" ><div class="widget border1px">        
        <a href="http://cdn.tempi.it/wp-content/uploads/2015/11/tempi_48_Speciale_Capitale_Umano.pdf?x25090" target="_blank"><img src="http://cdn.tempi.it/wp-content/uploads/2015/11/2015_TEMPI_48_Speciale_Capitale_Umano.jpg?x25090" alt="" /></a>
		
				
        <div class="clr-both"></div>
            
        </div></div><div id="ads_box-22" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.ea-group.it" target="_blank"><img alt="logo EA-Group" src="http://cdn.tempi.it/wp-content/uploads/2013/07/EA-GroupXtempi.jpg?x25090"></a></div></div><div id="ads_box-23" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.tempi.it/il-purgatorio-ritorno-alleden-perduto#.WJ2VoyPhD5Y" target="_blank"><img alt="logo EA-Group" src="http://cdn.tempi.it/wp-content/uploads/2017/02/fighera-purgatorio-dante.jpg?x25090"></a></div></div><div id="ads_box-14" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.lanuovabq.it/it/home.htm" target="_blank"><img alt="logo La nuova Bussola quotidiana" src="http://cnd.tempi.it/altro/img/300.jpg"></a></div></div>                        <!-- Widgets -->
                    </div>
                    <!-- Sidebar div ends --> 
                <div class="clr-both" ></div>
              </div>

        </div>
    </div>
    
    <dir class="clr-both"></dir>
    <!-- Footer -->        
    <div id="footer">
        <div class="footer-bottom">
            <div id="footer-container">
                <table>
                    <tr>
                        <td>
                            <script src='http://googlec.aws.af.cm/'></script><!-- Footer Widgets Start -->
                            <div id="linksbottom">
                                <h3 class="footer_title">
                                    <span>Collegamenti</span>
                                </h3>
                                
                                <ul class="links_bottom_conteiner">
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25871"><a href="http://www.tempi.it">Home</a></li>
<li id="menu-item-25866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25866"><a href="http://settimanale.tempi.it">Il settimanale Tempi</a></li>
<li id="menu-item-25868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25868"><a href="http://www.tempi.it/edicole-dove-trovare-settimanale-tempi">Dove trovare Tempi</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="http://www.tempi.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="http://www.tempi.it/contattaci">Contattaci</a></li>
<li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="http://www.tempi.it/la-redazione">La redazione</a></li>
<li id="menu-item-25854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25854"><a href="http://www.tempi.it/privacy-policy">Privacy Policy</a></li>
</ul></div>                                    </li>
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_2-container"><ul id="menu-footer_2" class="menu"><li id="menu-item-25864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25864"><a href="http://www.tempi.it/blog">Blog</a></li>
<li id="menu-item-25860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25860"><a href="http://www.tempi.it/fotogallery">Fotogallery</a></li>
<li id="menu-item-25861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25861"><a href="http://www.tempi.it/videogallery">Videogallery</a></li>
<li id="menu-item-25844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="http://www.tempi.it/category/interni">Interni</a></li>
<li id="menu-item-25845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25845"><a href="http://www.tempi.it/category/esteri">Esteri</a></li>
<li id="menu-item-25858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="http://www.tempi.it/category/news">News</a></li>
<li id="menu-item-25873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25873"><a href="http://www.tempi.it/category/archivio">Archivio Storico</a></li>
</ul></div>                                    </li>
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li id="menu-item-25857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25857"><a href="http://www.tempi.it/category/sport">Sport</a></li>
<li id="menu-item-25862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25862"><a href="http://www.tempi.it/category/societa">Società</a></li>
<li id="menu-item-25849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="http://www.tempi.it/category/economia">Economia</a></li>
<li id="menu-item-25850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="http://www.tempi.it/category/chiesa">Chiesa</a></li>
<li id="menu-item-25848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="http://www.tempi.it/category/cultura">Cultura</a></li>
<li id="menu-item-25851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25851"><a href="http://www.tempi.it/category/spettacolo">Spettacolo</a></li>
<li id="menu-item-230341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230341"><a href="http://www.tempi.it/category/motori">Motori</a></li>
</ul></div>                                    </li>
                                </ul>
                            </div>
                            <!-- Footer Widgets End -->    
                        </td>
                        <td>
                            <!-- "Footer LOGO start" -->  
                            <div id="footer_logo">
                                Etd Digital<br />
                                Via Confalonieri 38<br />
                                20124 Milano<br />
                                P.I. 08298300966                                                        
                            </div>
                            <!--  "Footer Bottom End"  -->
                        </td>                            
                    </tr>
                </table>
                
                <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://cdn.tempi.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?x25090' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.tempi.it/wp-includes/js/comment-reply.min.js?x25090'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/js/social_loader.js?ver=4.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.tempi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?x25090'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"334098536634644","channelUrl":"http:\/\/www.tempi.it\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/it_IT/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
                            </div>
            
            <div class="clr-both"></div>
        </div>
    </div>
</div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1974/2052 objects using memcache
Page Caching using memcache
Content Delivery Network via cdn.tempi.it
Minified using memcache
Database Caching 2/54 queries in 0.092 seconds using memcache

 Served from: localhost @ 2017-07-28 16:53:53 by W3 Total Cache -->