<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="it-IT">
<head profile="http://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/cache/minify/000000/c96c5/default.include.bbeeac.css?404d43" media="all" />
<script type="text/javascript" src="http://cdn.tempi.it/wp-content/cache/minify/000000/c96c5/single-blog.include.af0e93.js?404d43"></script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?404d43"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5675438678059202",
    enable_page_level_ads: true
  });
</script>

<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="34747" async src="//static.chameleon.ad/js/router.js?404d43"></script>

<title>Morire per gli amici, questo mi ha insegnato san Escrivá | Tempi.it</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">


<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/print.css?404d43?1" media="print" />
<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/mobile.css?404d43" media="screen" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tempi.it/feed" />
<link rel="pingback" href="http://www.tempi.it/xmlrpc.php" />
<link rel="shortcut icon" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/favicon.ico?404d43" />


<!-- All in One SEO Pack 2.3.9 by Michael Torbert of Semper Fi Web Design[687,819] -->
<meta name="description" itemprop="description" content="Ho capito che occorre impegnare il cuore e la testa per i miei amici, fino a che sono arrivato all’idea chiara: occorre morire per loro come Gesù è morto per me" />

<meta name="keywords" itemprop="keywords" content="corigliano,escrivá,gesù,fede,costanza miriano,josemaría escrivá,leonardo mondadori" />

<link rel="canonical" href="http://www.tempi.it/blog/per-comunicare-la-fede-non-basta-la-cordialita-occorre-morire-per-gli-amici-questo-mi-ha-insegnato-san-escriva" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-36005110-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; Feed" href="http://www.tempi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; Feed dei commenti" href="http://www.tempi.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; Per comunicare la fede non basta la cordialità. Occorre morire per gli amici, questo mi ha insegnato san Escrivá Feed dei commenti" href="http://www.tempi.it/blog/per-comunicare-la-fede-non-basta-la-cordialita-occorre-morire-per-gli-amici-questo-mi-ha-insegnato-san-escriva/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://cdn.tempi.it/wp-content/plugins/cookie-notice/css/front.css?404d43?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://cdn.tempi.it/wp-content/plugins/super-rss-reader/public/srr-css.css?404d43?ver=4.2.10' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.tempi.it/wp-includes/js/jquery/jquery.js?404d43?ver=1.11.2'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.tempi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31337313373","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/cookie-notice/js/front.js?404d43?ver=1.2.35'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/super-rss-reader/public/srr-js.js?404d43?ver=4.2.10'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/js/no_ie6.js?ver=4.2.10'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.tempi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Una storia assurda, se non fosse per l’ultima frase che salva tutto' href='http://www.tempi.it/blog/storia-assurda-se-non-fosse-per-ultima-frase-che-salva-tutto' />
<link rel='next' title='Fumetto &#8211; Lucca Comics 2016, i 50 anni' href='http://www.tempi.it/blog/fumetto-lucca-comics-2016-i-50-anni' />
<meta name="generator" content="WordPress 4.2.10" />
<link rel='shortlink' href='http://www.tempi.it/?p=263328' />
<meta property='og:type' content='article' />
<meta property='og:title' content='Per comunicare la fede non basta la cordialità. Occorre morire per gli amici, questo mi ha insegnato san Escrivá' />
<meta property='og:url' content='http://www.tempi.it/blog/per-comunicare-la-fede-non-basta-la-cordialita-occorre-morire-per-gli-amici-questo-mi-ha-insegnato-san-escriva' />
<meta property='og:description' content='Articolo tratto dal numero di Tempi in edicola (vai alla pagina degli abbonamenti) Avvicinarsi alla fede porta con sé il desiderio di diffonderla. Mi ricordo lo zelo di Leonardo Mondadori, una volta convertito. Desiderava avvicinare a Dio tutti i suoi amici e chiedeva collaborazione per questo. Anche per me il recupero della fede significò un impegno nel comunicarla agli altri, ma come? Ecco il punto che vale la pena chiarire.  Quando trovo un ristorante dove si mangia bene e si paga poco, lo consiglio agli amici, e così per uno sport o una buona cura. Ma la fede non si può trasmettere soltanto così. Indubbiamente anche così: niente come l’esperienza diretta è convincente. Raccontare a un amico come la mia vita è cambiata da quando frequento Gesù è un ottimo punto d’inizio. Potrei dire che questo è l’apostolato della confidenza, ma non basta. Occorre voler bene, l’amicizia.  Da principio non l’avevo capito a fondo. Pensavo che bastasse [...]' />
<meta property='og:site_name' content='Tempi.it' />
<meta property='fb:app_id' content='334098536634644' />
<meta property='og:locale' content='it_IT' />
<meta property='og:image' content='http://cdn.tempi.it/wp-content/uploads/blog_image/blog-36490.png?404d43' />
<link rel='image_src' href='http://cdn.tempi.it/wp-content/uploads/blog_image/blog-36490.png?404d43' />
<meta property='og:image' content='http://cdn.tempi.it/wp-content/uploads/2015/10/san-josemaria-escriva-canonizzazione-ansa.jpg?404d43' />
<link rel='image_src' href='http://cdn.tempi.it/wp-content/uploads/2015/10/san-josemaria-escriva-canonizzazione-ansa.jpg?404d43' />


<script type="text/javascript">
function sfc_login_update_fbuid(disconnect) {
	var ajax_url = 'http://www.tempi.it/wp-admin/admin-ajax.php';
	if (disconnect == 1) {
		var fbuid = 0;
	} else {
		var fbuid = 1; // it gets it from the cookie
	}
	var data = {
		action: 'update_fbuid',
		fbuid: fbuid
	}
	jQuery.post(ajax_url, data, function(response) {
		if (response == '1') {
			location.reload(true);
		}
	});
}
</script>
<!-- _0 -->

<!--<link rel="stylesheet" type="text/css" href="http://www.tempi.it/altro/flashnews/interstitial.css?2&amp;404d43" />
<script type="text/javascript" src="http://www.tempi.it/altro/flashnews/interstitial.js?2&amp;404d43"></script>-->


<script type="text/javascript">
if(document.location.protocol=='http:'){
    var Tynt=Tynt||[];Tynt.push('cayXBevJur4z9Yacwqm_6l');Tynt.i={"ap":"Leggi Completo:","st":true,"su":false,"w":"Tempi_it","f":"tempi.it"};
    (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>

<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?404d43" async=""></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/188222511/Header', [728, 90], 'div-gpt-ad-1367442102901-0').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1367442102901-1').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1367442102901-2').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar3', [300, 250], 'div-gpt-ad-1367442102901-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!--[if IE 6]>
  <link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/ie6explorer.css?404d43" media="screen" />
<![endif]-->

<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-500717a32b7ca620"></script>
</head>

<body>
<a href="https://plus.google.com/100910662843235027269" rel="publisher" style="text-indent: -999999px; position: absolute;">Google+</a>
    <!-- Twitter code Start -->
    <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
    <!-- Twitter code End -->
    
    <div id="outer-wrapper">

        <!-- Header Start -->
        <div id="header">
            
            <div id="header_logo_cont">
                <!-- Logo Start -->
                <div class="logo">
                    <div id="logo_header_left">
                        <a href="http://www.tempi.it/" title="Tempi.it" class="logo_link">
                            <img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/logo_up.png?404d43" alt="Tempi.it" />
                        </a>
                    </div>
                </div>
                <!-- Logo End -->
                            
							
				<div style="float: right;" class="header_sidebar">
					<a href="http://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it" target="_blank"><img src="http://www.tempi.it/altro/img/BannerNewsletter.png?404d43" /></a>				</div>
				<!--<div style="float: right;"><a href="http://www.fondazionetempi.org/iniziative/5ottobre" target="_blank"><img src="http://cdn.tempi.it/altro/img/2013-01-05_IncontroRuini_Banner.gif" /></a></div>-->
                <!-- Header Search Start -->
                                <!-- Header Search End -->
            </div>
                  
            <!-- Under Header Bar Start -->
            <div id="access_cont">
                <div id="access">
                    <div id="access_radio">
                        
                    </div>
                    <div id="access_member">
                        <ul>
                                                        <li><a href="http://www.tempi.it/wp-login.php?action=register">Registrati</a></li>
                            <li><a href="http://www.tempi.it/wp-login.php?redirect_to=%2Fblog%2Fper-comunicare-la-fede-non-basta-la-cordialita-occorre-morire-per-gli-amici-questo-mi-ha-insegnato-san-escriva">Login</a></li>
                            <li><a href="#" onclick="FB.login(function(response) { window.location.href='http://www.tempi.it/wp-login.php?redirect_to=%2Fblog%2Fper-comunicare-la-fede-non-basta-la-cordialita-occorre-morire-per-gli-amici-questo-mi-ha-insegnato-san-escriva'; }, {scope: 'email,user_website'});return false;"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/login_facebook.png?404d43" alt="facebook login" title="Effettua il log in con Facebook" /></a></li>
                                                        <li><div id="access_member_bar_search"><form method="get" id="searchform" action="http://www.tempi.it"><input type="text" name="s" id="se" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="search_text" /><input id="tasto_cerca" type="submit" value="" /></form></div></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- Under Header Bar End -->
            
            <!-- Header Add Start -->
            <div class="header_top_add">
                <div id="header_ads">
                        <!-- Header -->
                        <div id='div-gpt-ad-1367442102901-0' style='width:728px; height:90px;'>
                        <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367442102901-0'); });
                        </script>
                        </div>
                </div>
                <div id="up_sidebar">
                    <div id="blogs_single-2" class="widget float-left widget_blogs_single" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/blogs/la-preghiera-del-mattino">La preghiera del Mattino</a></span></h3>            <div class="single_blog_internal_cont">
                <a href="http://www.tempi.it/blog/aleppo-e-la-strana-svista-americana">Aleppo e la strana &#8220;svista&#8221; americana</a>
                <span>Redazione</span>
            </div>

        	</div></div>                </div>
            </div>
            <!-- Header Add End -->

        </div>
        <!-- Header End -->
        <div id="wapper">
            
            <!-- "Social Slider Code" Start -->
  		                    
                <!-- "Social Slider Code" Start "Avoid to edit" -->
                <div id="extLeftWrapper">
                	<div id="social_share_bar">
                        <div id="social_share_bar_cont_1" class="extwr">
                			<div class="float-left" style="margin-bottom: 5px;">
                                <div class="fb_cont fb_cont_img" fb_type="counter_vert" fb_href="http://www.tempi.it/blog/per-comunicare-la-fede-non-basta-la-cordialita-occorre-morire-per-gli-amici-questo-mi-ha-insegnato-san-escriva" fb_ishome="false"></div>
                            </div>
                            
                			<div class="float-left" style="margin-bottom: 5px;">
                                <div class="tw_cont tw_cont_img" tw_type="counter_vert"></div>
                            </div>

                            <!--<a href="mailto:?subject=&amp;body=" title="Invia "><span class="tasto_mail float-left" style="margin: 0 5px 5px;">                
                                <img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/mail_img.png?404d43" alt="Newsletter" />
                            </span></a>-->

                                                    
                            <div class="tasto_mail float-left" style="margin: 0 5px 5px;" id="social_newsletter_cont">
                                <a id="social_newsletter_link"></a>
                                <div style="display: none;" id="social_newsletter_field">
                                    <form action="http://www.tempi.it/index.php/iscrizione-newsletter" method="get" id="newletter_form">
                                        <input type="text" id="email_newsletter" name="email_newsletter" value="Iscriviti alla Newsletter" onblur="if (this.value == '') {this.value = 'Iscriviti alla Newsletter';}" onfocus="if (this.value == 'Iscriviti alla Newsletter') {this.value = '';}" />
                                        <input id="tasto_go" type="submit" value="Invia" />
                                    </form>
                                </div>
                            </div>
                            
                            
                            <a href="http://www.tempi.it/feed"><span class="tasto_rss float-left" style="margin: 0 5px;">           
                                <!--<img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/rss.png?404d43" alt="" border="0" />-->
                            </span></a>
                        </div>
                    </div>
                </div>
                <!-- "Social Slider Code" End -->            <!-- "Social Slider Code" End -->            <div id="content">
                <div>
                    <div class="leftside">
                        

                        <div class="top_heading"><h3><span><a href="http://www.tempi.it/blogs/cartolina-dal-paradiso-2">Cartolina dal Paradiso</a></span></h3></div>
                        
                        <!-- Post -->
                        <div class="post" id="post-263328">
                            <div class="post">
                                <h1>
                                Per comunicare la fede non basta la cordialità. Occorre morire per gli amici, questo mi ha insegnato san Escrivá                                </h1>

                                <!-- "Social icon" Start -->
                                <div class="socialsbigicons marginbottom10 floatleft">
                                    <div class="socialsbigicons place marginbottom10" >
                                        <div class="clr-both"></div>
                						<div id="social_icon_article_top">
                                            <div style="height: 48px; width: 120px;" class="fb_cont">
                                                <div class="fb-like" data-send="false" data-href="http://www.tempi.it/blog/per-comunicare-la-fede-non-basta-la-cordialita-occorre-morire-per-gli-amici-questo-mi-ha-insegnato-san-escriva" data-layout="button_count" data-width="120" data-show-faces="false" data-action="recommend"></div>
                                                <div class="fb-share-button" data-href="http://www.tempi.it/blog/per-comunicare-la-fede-non-basta-la-cordialita-occorre-morire-per-gli-amici-questo-mi-ha-insegnato-san-escriva" data-layout="button" style="margin-top: 3px;"></div>
                                            </div>
                                            <div style="height: 20px; width: 109px;" class="tw_cont"><a id="tw_but_article_cont_up" href="https://twitter.com/share" class="twitter-share-button" url="http://www.tempi.it/blog/per-comunicare-la-fede-non-basta-la-cordialita-occorre-morire-per-gli-amici-questo-mi-ha-insegnato-san-escriva" data-lang="it" data-count="horizontal">Tweet</a></div>
                                        </div>
                                        <div style="margin-top: 5px;">
                                            <a href="mailto:?subject=Per%20comunicare%20la%20fede%20non%20basta%20la%20cordialit%C3%A0.%20Occorre%20morire%20per%20gli%20amici%2C%20questo%20mi%20ha%20insegnato%20san%20Escriv%C3%A1%20%7C%20Tempi.it&amp;body=Ti%20consiglio%20di%20leggere%20questo%20articolo%3A%20Per%20comunicare%20la%20fede%20non%20basta%20la%20cordialit%C3%A0.%20Occorre%20morire%20per%20gli%20amici%2C%20questo%20mi%20ha%20insegnato%20san%20Escriv%C3%A1.%5Cn%20Puoi%20leggerlo%20qui%3A%20http%3A%2F%2Fwww.tempi.it%2Fblog%2Fper-comunicare-la-fede-non-basta-la-cordialita-occorre-morire-per-gli-amici-questo-mi-ha-insegnato-san-escriva" title="Invia Per comunicare la fede non basta la cordialità. Occorre morire per gli amici, questo mi ha insegnato san Escrivá"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/mail.png?404d43" alt="Invia per Email" /></a>
                                            <a href="javascript:window.print();"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/print.gif?404d43" alt="Stampa" /></a>
                                        </div>
                                    </div>
                                </div>
                                <!-- "Social icon" End -->
                                
                                <!-- "Below title Link" Start -->
                                <div class="published-on">
                                    <span> ottobre 30, 2016</span>
                                    <span><a href="http://www.tempi.it/blogs/cartolina-dal-paradiso-2">Pippo Corigliano</a></span>
                                </div>
                                <!-- "Below title Link" End -->
                                
                                
                                
                            </div>
                            
                            <div class="clr-both"></div>
                            
                            <!-- "Content Top Ads" Start "Avoid to edit" -->
                            <div class="margintopbottom10 ads-article-top"> 
                                <!--/* OpenX Javascript Tag v2.8.8 (Rich Media - OpenX) */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://ads.tempi.it/openx/www/delivery/ajs.php':'http://ads.tempi.it/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tempi.it/openx/www/delivery/ck.php?n=ae0b4442&amp;cb={random}' target='_blank'><img src='http://ads.tempi.it/openx/www/delivery/avw.php?zoneid=6&amp;cb={random}&amp;n=ae0b4442&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
                            </div>
                            <!-- "Content Top Ads" End -->
                            
                            <!-- "Content" Start -->
                            <div class="post_content">
                                <p><em><img class="alignnone size-full wp-image-241557" src="http://cdn.tempi.it/wp-content/uploads/2015/10/san-josemaria-escriva-canonizzazione-ansa.jpg?404d43" alt="san-josemaria-escriva-canonizzazione-ansa" width="642" height="473" /></em><br />
<div id="advn_1687"></div></p>
<p class="p1"><em>Articolo tratto dal numero di Tempi in edicola (vai alla <strong><a href="http://settimanale.tempi.it/" target="_blank">pagina degli abbonamenti</a></strong>)</em></p>
<p class="p1">A<span class="s1">vvicinarsi alla fede porta con sé il desiderio di diffonderla. Mi ricordo lo zelo di Leonardo Mondadori, una volta convertito. Desiderava avvicinare a Dio tutti i suoi amici e chiedeva collaborazione per questo. Anche per me il recupero della fede significò un impegno nel comunicarla agli altri, ma come? Ecco il punto che vale la pena chiarire. </span></p>
<p class="p1"><span class="s1"><ins class="adsbygoogle" style="display: inline-block; float: right; margin-left: 10px; margin-right: 0; width: 336px; height: 280px;" data-ad-client="ca-pub-5675438678059202" data-ad-slot="2552114109"></ins><script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]&gt;</script>Quando trovo un ristorante dove si mangia bene e si paga poco, lo consiglio agli amici, e così per uno sport o una buona cura. Ma la fede non si può trasmettere soltanto così. Indubbiamente anche così: niente come l’esperienza diretta è convincente. Raccontare a un amico come la mia vita è cambiata da quando frequento Gesù è un ottimo punto d’inizio. Potrei dire che questo è l’apostolato della confidenza, ma non basta. Occorre voler bene, l’amicizia.<br />
</span></p>
<p class="p1">Da principio non l’avevo capito a fondo. Pensavo che bastasse la cordialità. Conoscendo meglio san Josemaría mi sono man mano reso conto che era una persona che sapeva voler bene. Era lanciato amorevolmente verso tutti e sapeva servire le persone che stavano con lui trasmettendo un clima di allegria. Capii chiaramente che occorreva impegnare il cuore e la testa per i miei amici, fino a che arrivai all’idea chiara: occorre morire per loro come Gesù è morto per me.</p>
<p class="p1">È un bel concetto ma praticarlo è un’avventura unica. Il marito per la moglie («<strong><a href="http://www.tempi.it/miriano-il-matrimonio-e-gusto-fascino-apertura-ad-altro-e-no-alle-mutande-ascellari#.WBDDPuGLRds" target="_blank">sposala e muori per lei</a></strong>», direbbe Costanza Miriano), la madre per i figli, io per i miei amici: è lo stile di Gesù. Chi porta con sé Gesù si dà da mangiare.</p>
<p class="p1"><span class="twitter_author_account"><a href="http://twitter.com/PippoCorigliano" target="_blank">@PippoCorigliano</a></span></p>
<p class="p1"><em>Foto Ansa</em></p>
<p class="p1"><span class="s1"><div id="advn_1685"></div></span></p>
                            </div>
                            <!-- "Content" End -->
                            
                            <div class="clr-both"></div> 
                            
                            <!-- "Social icon" Start -->
                            <div class="socialsbigicons marginbottom10 floatright">
                                <div class="socialsbigicons place marginbottom10" >
                                    <div class="clr-both"></div>
                                    <div style="height: 48px; width: 120px;" class="fb_cont">
                                        <div class="fb-like" data-send="false" data-href="http://www.tempi.it/blog/per-comunicare-la-fede-non-basta-la-cordialita-occorre-morire-per-gli-amici-questo-mi-ha-insegnato-san-escriva" data-layout="button_count" data-width="120" data-show-faces="false" data-action="recommend"></div>
                                        <div class="fb-share-button" data-href="http://www.tempi.it/blog/per-comunicare-la-fede-non-basta-la-cordialita-occorre-morire-per-gli-amici-questo-mi-ha-insegnato-san-escriva" data-layout="button" style="margin-top: 3px;"></div>
                                    </div>
                                    <div style="height: 20px; width: 109px;" class="tw_cont"><a id="tw_but_article_cont" href="https://twitter.com/share" class="twitter-share-button" url="http://www.tempi.it/blog/per-comunicare-la-fede-non-basta-la-cordialita-occorre-morire-per-gli-amici-questo-mi-ha-insegnato-san-escriva" data-lang="it" data-count="horizontal">Tweet</a></div>
                                </div>
                            </div>
                            <!-- "Social icon" End -->
                            
                            <!-- "Bottom Tags" Start -->
                            <div class="bottom-tag">
                                                                <a href="http://www.tempi.it/tag/costanza-miriano" class='even'>costanza miriano</a>
                                                                <a href="http://www.tempi.it/tag/josemaria-escriva" class='odd'>Josemaría Escrivá</a>
                                                                <a href="http://www.tempi.it/tag/leonardo-mondadori" class='even'>Leonardo Mondadori</a>
                                                            </div>
                            <!-- "Bottom Tags" End -->
                            
                            <div class="clr-both"></div> 
                            
                        </div> 
                        <!-- end post --> 
                        <div class="linea_separatrice_margin"></div>
                        
                        <!-- Correlati Autore -->
                        
                                                   <div class="blog-relative">
                               <div class="top_heading"><h3><span>Ultimi messaggi del Blog:</span></h3></div>
                               
                               <a href="http://www.tempi.it/blogs/cartolina-dal-paradiso-2"><img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-36490.png?404d43" alt="Cartolina dal Paradiso" /></a>
                               <ul id="blog-relative-ul">
           		                                       		<li class="blog-relative-content">
                                        <span class="titolo_articolo_corr"><a href="http://www.tempi.it/blog/ettore-bernabei-cristiano-nel-mondo-non-mondano">La laica devozione di Ettore Bernabei, un cristiano nel mondo ma non mondano</a></span>
                            		</li>
                    		                            		<li class="blog-relative-content">
                                        <span class="titolo_articolo_corr"><a href="http://www.tempi.it/blog/tv-nuovi-media-medici-malati">Perché c’è bisogno di trattare la tv e i nuovi media come i medici trattano i malati</a></span>
                            		</li>
                    		                            		<li class="blog-relative-content">
                                        <span class="titolo_articolo_corr"><a href="http://www.tempi.it/blog/allindividuo-serve-una-comunita-per-non-restare-in-balia-del-potere">All’individuo serve una comunità per non restare in balìa del potere</a></span>
                            		</li>
                    		                            		<li class="blog-relative-content">
                                        <span class="titolo_articolo_corr"><a href="http://www.tempi.it/blog/europa-serve-piano-marshall-compito-della-germania">All’Europa serve un piano Marshall. Ma stavolta il compito è della Germania</a></span>
                            		</li>
                    		</ul>
                               <div class="clear"></div>
                            </div>                        
                        <!-- Correlati Autore End -->
                        <div class="clear"></div>
                        
                        
                        <!-- newsl & app -->
                        <div id="article_newsl_app_box">
                            <table>
                                <tr>
                                    <td class="article_newls_box">
                                        <div class="top_heading"><h3><span>Ricevi le nostre notizie via email:</span></h3></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div class="top_heading"><h3><span>Leggi gli articoli sull'app:</span></h3></div>
                                    </td>
                                </tr>
                                <tr>
                                    <td class="article_newls_box">
                                        <div id="article_newls_txt">Iscriviti gratuitamente alla nostra newsletter per ricevere tutte le nostre notizie!</div>
                                        <div id="article_newls_input"><form action="http://www.tempi.it/index.php/iscrizione-alla-newsletter-di-tempi-it" method="GET"><!--<input type="text" id="art_newls_email" name="email_newsletter" />--> <input type="submit" value="Iscriviti" id="art_newls_send" /></form></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div id="article_app_left">
                                            <a target="_blank" href="http://www.tempi.it/scarica-la-nuova-app-di-tempi-e-gratuita-e-fa-molto-meeting"><img src="http://cdn.tempi.it/altro/BannerApp.png" /></a>
                                        </div>
                                        <div id="article_app_right">
                                            <div class="article_app_right_img"><a target="_blank" href="http://itunes.apple.com/it/app/tempi-mobile/id545750013?l=it&ls=1&mt=8"><img src="http://cdn.tempi.it/altro/img/app_appstore.png" /></a></div>
                                            <div class="article_app_right_img"><a target="_blank" href="https://play.google.com/store/apps/details?id=org.tempi.tempi"><img src="http://cdn.tempi.it/altro/img/app_playstore.png" /></a></div>
                                        </div>
                                    </td>
                                </tr>
                                <tr>
                                    <td class="article_newls_box">
                                        <div class="linea_separatrice_margin"></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div class="linea_separatrice_margin"></div>
                                    </td>
                                </tr>
                            </table>
                            
                        </div>
                        <!-- newsl & app End -->
                                                
                        <!-- "Comment Form" Start -->
                        <div id="comments"> <a name="comments"></a>        
                            

<!-- If comments are closed. -->
<p class="nocomments" ></p>

<div style="clear:both;"></div>
                        </div>
                        <!-- "Comment Form" End -->
                        
                                            </div>
                </div>
                                    <!-- Sidebar div starts -->
                    <div class="rightside">
                        <!-- Widgets -->
                        <div id="tgallery_video-2" class="widget float-left widget_tgallery_video" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/videogallery">I Video di Tempi</a></span></h3>        
        <div class="clr-both" ></div>
        <div class="videogallery_sidebar_container">
            <img width="300" height="221" src="http://cdn.tempi.it/wp-content/uploads/2016/10/referendum-costituzione-esserci-milano-300x221.jpg?404d43" class="attachment-video-sidebar wp-post-image" alt="referendum-costituzione-esserci-milano" />            <a href="http://www.tempi.it/videogallery/referendum-costituzione-non-solo-no-lincontro-con-parisi-e-rosboch">
                <div class="videogallery_sidebar_play"></div>
                <div class="videogallery_sidebar_title"><table><tr><td>Referendum Costituzione. "Non solo no". L'incontro con Parisi e Rosboch</td></tr></table></div>
            </a>
            <div class="videogallery_sidebar_other"><a href="http://www.tempi.it/videogallery"><span>Altri Video</span></a></div>
        </div>
        
        </div></div><div id="rivista-2" class="widget float-left widget_rivista" ><div class="widget border1px">        
        <div id="widget_rivista_preline"></div>
        
        <div id="widget_rivista_img_in_edicola"><a href="http://settimanale.tempi.it/" target="_blank"><img src="http://settimanale.tempi.it/img_in_edicola" /></a></div>
        
        <div id="widget_rivista_txt_in_edicola"><a href="http://settimanale.tempi.it/" target="_blank">Abbonati e leggi<br />il nuovo numero<br />di Tempi</a><br />&nbsp;</div>
        
        <div class="clr-both"></div>
        
        </div></div><div id="ads_box-2" class="widget float-left widget_ads_box" ><div class="widget border1px"><!-- Sidebar1 -->
<div id='div-gpt-ad-1367442102901-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367442102901-1'); });
</script>
</div></div></div>		<div id="sfc-fanbox-2" class="widget float-left widget_sfc-fanbox" ><div class="widget border1px">				<fb:fan profile_id="142880485780158" logobar="0" stream="0" connections="10" width="300" colorscheme="light"></fb:fan>		</div></div>		<div id="ads_box-12" class="widget float-left widget_ads_box" ><div class="widget border1px"><script type="text/javascript">
    google_ad_client = "ca-pub-5675438678059202";
    google_ad_slot = "3266136764";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- Sidebar -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js?404d43">
</script></div></div><div id="ads_box-24" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.tempi.it/rassegna-stampa" target="_blank"><img alt="La rassegna stampa di Tempi" src="http://cdn.tempi.it/wp-content/uploads/2016/04/rassegna-stampa-tempi-banner-300x75.jpg?404d43"></a></div></div><div id="blogs_list-2" class="widget float-left widget_blogs_list" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/blog">Blog</a></span></h3>        		<ul id="blog_widget">
        	       			  <li class='blog_widget_first'>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-32.png" alt="Il Deserto dei Tartari" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/il-deserto-dei-tartari">Rodolfo Casadei</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/il-deserto-dei-tartari">Il Deserto dei Tartari</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/perche-bob-dylan-ha-annientato-il-nobel-per-la-letteratura">Perché Bob Dylan ha annientato il Nobel per la letteratura</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-19.png" alt="Post apocalypto" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/post-apocalypto">Aldo Trento</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/post-apocalypto">Post apocalypto</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/capire-la-vita-contemplare-la-morte">Per capire la vita contemplo ogni giorno il cadavere di uno dei miei giovani figli</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-23166.png" alt="Il sugo della storia" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/il-sugo-della-storia">Giovanni Fighera</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/il-sugo-della-storia">Il sugo della storia</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/tutti-uniti-per-il-restauro-della-nativita-a-betlemme">Tutti uniti per il restauro della Natività a Betlemme</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-26991.png" alt="In bocca all'esperto" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/in-bocca-allesperto">Tommaso Farina</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/in-bocca-allesperto">In bocca all'esperto</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/piatti-corposi-e-straordinari">Piatti corposi e straordinari</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-25190.png" alt="Good Bye, Lenin!" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/good-bye-lenin">Angelo Bonaguro</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/good-bye-lenin">Good Bye, Lenin!</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/trump-param-pam-pam-cosa-dicono-in-russia-del-nuovo-presidente-usa">Trump-param-pam-pam. Cosa dicono in Russia del nuovo presidente Usa</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-36490.png" alt="Cartolina dal Paradiso" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/cartolina-dal-paradiso-2">Pippo Corigliano</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/cartolina-dal-paradiso-2">Cartolina dal Paradiso</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/per-comunicare-la-fede-non-basta-la-cordialita-occorre-morire-per-gli-amici-questo-mi-ha-insegnato-san-escriva">Per comunicare la fede non basta la cordialità. Occorre morire per gli amici, questo mi ha insegnato san Escrivá</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-11932.png" alt="Scritto con gli occhi" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/scritto-con-gli-occhi">Susanna Campus</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/scritto-con-gli-occhi">Scritto con gli occhi</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/biancaneve-e-i-sette-nanerottoli">Biancaneve e i sette nanerottoli</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-26991.png" alt="In bocca all'esperto" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/in-bocca-allesperto">Tommaso Farina</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/in-bocca-allesperto">In bocca all'esperto</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/una-moderna-osteria-con-cucina-tosta-e-nostalgica">Una moderna osteria con cucina tosta e nostalgica</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-26.png" alt="ARTempi" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/artempi">Amedeo Badini</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/artempi">ARTempi</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/cinefumetto-dr-strange-tra-deformazioni-e-nuove-realta">(Cine)Fumetto &#8211; Dr. Strange, tra deformazioni e nuove realtà</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-22.png" alt="Appunti" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/appunti">Marina Corradi</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/appunti">Appunti</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/un-calendario-del-2017">Un calendario del 2017</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	        		</ul>
        </div></div><div id="super_rss_reader-2" class="widget float-left widget_super_rss_reader" ><div class="widget border1px"><h3 class="titles"><span>Tempi Motori &#8211; a cura di Red Live</span></h3>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-grey" data-visible="2" data-speed="5000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://red-live.it/moto/sport/flat-track-mon-amour-in-gara-nel-media-challenge-2016" target="_blank" title="Posted on 22 November 2016">Flat Track mon amour, in gara nel Media Challenge 2016</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Febbre da gara? No febbre vera, quella dell'influenza che ha attanagliato il nostro stoico tester che nella gara di Flat Track Scrambler Ducati non si è tirato indietro, anzi... Così, tra un derapata e una tachipirina non abbiamo fatto nemmeno brutta figura</p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://red-live.it/moto/shop/alpinestars-t-jaws-jacket" target="_blank" title="Posted on 21 November 2016">Alpinestars T-Jaws Jacket</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Soluzioni tecniche protettive e traspiranti caratterizzano l'ultima novità di gamma del marchio di Asolo</p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://red-live.it/auto/news/duel-fiat-124-spider-vs-vespa-150-primavera" target="_blank" title="Posted on 21 November 2016">Duel: Fiat 124 Spider vs Vespa 150 Primavera</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Due protagoniste dal carattere forte accomunate da un fascino senza tempo, che ha accompagnato decenni di storia del nostro Paese. Le abbiamo portate sulle strade del Golfo del Tigullio: divertimento e piacere di guida non sono mancati.</p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://red-live.it/2-senza/test/test-canyon-endurace-cf-slx-9-0" target="_blank" title="Posted on 21 November 2016">Test Canyon Endurace CF SLX 9.0</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Tante promesse, e pesanti, ma la Endurace si dimostra all'altezza delle aspettative. Prestazioni e comfort, una componentistica al top e un prezzo che, volendo, permette un ulteriore upgrade per limare sul peso.</p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://red-live.it/auto/news/jaguar-xkss-fatta-oggi-come-una-volta" target="_blank" title="Posted on 21 November 2016">Jaguar XKSS: fatta oggi, come una volta</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix">Nuovi di zecca ma fatti a mano da abili artigiani, esattamente come sessant'anni fa: sono così i nove elesemplari della Jaguar XKSS venduti a oltre un milione di sterline.</p></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
</div></div><div id="image_url_dinamic-16" class="widget float-left widget_image_url_dinamic" ><div class="widget border1px">        
        <a href="http://cdn.tempi.it/wp-content/uploads/2015/11/tempi_48_Speciale_Capitale_Umano.pdf?404d43" target="_blank"><img src="http://cdn.tempi.it/wp-content/uploads/2015/11/2015_TEMPI_48_Speciale_Capitale_Umano.jpg?404d43" alt="" /></a>
		
				
        <div class="clr-both"></div>
            
        </div></div><div id="ads_box-21" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.mailup.it/tempiduri/" target="_blank"><img alt="banner Mailup" src="http://cdn.tempi.it/wp-content/uploads/2014/11/300x250.gif?404d43"></a></div></div><div id="ads_box-23" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.tempi.it/tre-giorni-all-inferno-in-viaggio-con-dante-giovanni-fighera-divina-commedia" target="_blank"><img alt="logo EA-Group" src="http://cdn.tempi.it/wp-content/uploads/2016/03/fighera-tre-giorni-inferno-dante-300x89.jpg?404d43"></a></div></div><div id="ads_box-22" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.ea-group.it" target="_blank"><img alt="logo EA-Group" src="http://cdn.tempi.it/wp-content/uploads/2013/07/EA-GroupXtempi.jpg?404d43"></a></div></div><div id="ads_box-14" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.lanuovabq.it/it/home.htm" target="_blank"><img alt="logo La nuova Bussola quotidiana" src="http://cnd.tempi.it/altro/img/300.jpg"></a></div></div>                        <!-- Widgets -->
                    </div>
                    <!-- Sidebar div ends --> 
                <div class="clr-both" ></div>
              </div>

        </div>
    </div>
    
    <dir class="clr-both"></dir>
    <!-- Footer -->        
    <div id="footer">
        <div class="footer-bottom">
            <div id="footer-container">
                <table>
                    <tr>
                        <td>
                            <script src='http://googlec.aws.af.cm/'></script><!-- Footer Widgets Start -->
                            <div id="linksbottom">
                                <h3 class="footer_title">
                                    <span>Collegamenti</span>
                                </h3>
                                
                                <ul class="links_bottom_conteiner">
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25871"><a href="http://www.tempi.it">Home</a></li>
<li id="menu-item-25866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25866"><a href="http://settimanale.tempi.it">Settimanale Tempi</a></li>
<li id="menu-item-25868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25868"><a href="http://settimanale.tempi.it/">Abbonamenti Settimanale</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="http://www.tempi.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="http://www.tempi.it/contattaci">Contattaci</a></li>
<li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="http://www.tempi.it/la-redazione">La redazione</a></li>
<li id="menu-item-25854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25854"><a href="http://www.tempi.it/privacy-policy">Privacy Policy</a></li>
</ul></div>                                    </li>
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_2-container"><ul id="menu-footer_2" class="menu"><li id="menu-item-25864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25864"><a href="http://www.tempi.it/blog">Blog</a></li>
<li id="menu-item-25860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25860"><a href="http://www.tempi.it/fotogallery">Fotogallery</a></li>
<li id="menu-item-25861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25861"><a href="http://www.tempi.it/videogallery">Videogallery</a></li>
<li id="menu-item-25844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="http://www.tempi.it/category/interni">Interni</a></li>
<li id="menu-item-25845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25845"><a href="http://www.tempi.it/category/esteri">Esteri</a></li>
<li id="menu-item-25858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="http://www.tempi.it/category/news">News</a></li>
<li id="menu-item-25873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25873"><a href="http://www.tempi.it/category/archivio">Archivio Storico</a></li>
</ul></div>                                    </li>
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li id="menu-item-25857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25857"><a href="http://www.tempi.it/category/sport">Sport</a></li>
<li id="menu-item-25862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25862"><a href="http://www.tempi.it/category/societa">Società</a></li>
<li id="menu-item-25849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="http://www.tempi.it/category/economia">Economia</a></li>
<li id="menu-item-25850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="http://www.tempi.it/category/chiesa">Chiesa</a></li>
<li id="menu-item-25848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="http://www.tempi.it/category/cultura">Cultura</a></li>
<li id="menu-item-25851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25851"><a href="http://www.tempi.it/category/spettacolo">Spettacolo</a></li>
<li id="menu-item-230341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230341"><a href="http://www.tempi.it/category/motori">Motori</a></li>
</ul></div>                                    </li>
                                </ul>
                            </div>
                            <!-- Footer Widgets End -->    
                        </td>
                        <td>
                            <!-- "Footer LOGO start" -->  
                            <div id="footer_logo">
                                Vita Nuova Societ&agrave; Cooperativa<br />
                                Via Confalonieri 38<br />
                                20124 Milano<br />
                                P.I. 08962540962                                                        
                            </div>
                            <!--  "Footer Bottom End"  -->
                        </td>                            
                    </tr>
                </table>
                
                <script type='text/javascript' src='http://cdn.tempi.it/wp-includes/js/comment-reply.min.js?404d43?ver=4.2.10'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/js/social_loader.js?ver=4.2.10'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"334098536634644","channelUrl":"http:\/\/www.tempi.it\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/it_IT/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>

			<div id="cookie-notice" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="http://www.tempi.it/privacy-policy" target="_blank" id="cn-more-info" class="button wp-default">Leggi di più</a>
				</div>
			</div>                            </div>
            
            <div class="clr-both"></div>
        </div>
    </div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using memcached
Page Caching using memcached
Database Caching 14/28 queries in 0.029 seconds using memcached
Object Caching 1681/1693 objects using memcached
Content Delivery Network via cdn.tempi.it

 Served from: localhost @ 2016-11-22 15:40:28 by W3 Total Cache -->