<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5675438678059202",
    enable_page_level_ads: true
  });
</script>


<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="34747" async src='//static.chameleon.ad/js/router.js'></script>

<title>Le sfide della modernità | Tempi.it</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/style.css?x25090" media="screen" />
<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/print.css?x25090" media="print" />
<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/mobile.css?x25090" media="screen" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tempi.it/feed" />
<link rel="pingback" href="http://www.tempi.it/xmlrpc.php" />
<link rel="shortcut icon" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/favicon.ico?x25090" />


<!-- All in One SEO Pack 2.3.9 by Michael Torbert of Semper Fi Web Design[691,735] -->
<meta name="description" itemprop="description" content="Tecnocrazia. Globalizzazione. Nichilismo. Come può la Chiesa essere ancora protagonista del “cambiamento d’epoca”?" />

<meta name="keywords" itemprop="keywords" content="tecnocrazia,globalizzazione,nichilismo,chiesa,postmodernità,società" />

<link rel="canonical" href="http://www.tempi.it/abitare-il-proprio-tempo" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-36005110-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; Feed" href="http://www.tempi.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; Feed dei commenti" href="http://www.tempi.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Tempi.it &raquo; Abitare il proprio tempo Feed dei commenti" href="http://www.tempi.it/abitare-il-proprio-tempo/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tempi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.16"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://cdn.tempi.it/wp-content/plugins/super-rss-reader/public/srr-css.css?x25090' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.tempi.it/wp-includes/js/jquery/jquery.js?x25090'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-includes/js/jquery/jquery-migrate.min.js?x25090'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/super-rss-reader/public/srr-js.js?x25090'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/js/no_ie6.js?ver=4.2.16'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tempi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.tempi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cercasi personale, meglio se digitale' href='http://www.tempi.it/cercasi-personale-meglio-se-digitale' />
<meta name="generator" content="WordPress 4.2.16" />
<link rel='shortlink' href='http://www.tempi.it/?p=278101' />
<meta property='og:type' content='article' />
<meta property='og:title' content='Abitare il proprio tempo' />
<meta property='og:url' content='http://www.tempi.it/abitare-il-proprio-tempo' />
<meta property='og:description' content='Tecnocrazia. Globalizzazione. Nichilismo. Come può la Chiesa essere ancora protagonista del “cambiamento d’epoca” senza limitarsi a contrapporsi alla modernità o a disciogliersi in essa? Ipotesi per un lavoro' />
<meta property='og:site_name' content='Tempi.it' />
<meta property='fb:app_id' content='334098536634644' />
<meta property='og:locale' content='it_IT' />
<meta property='og:image' content='http://cdn.tempi.it/wp-content/uploads/2017/10/milano-shutterstock_116719744.jpg?x25090' />
<link rel='image_src' href='http://cdn.tempi.it/wp-content/uploads/2017/10/milano-shutterstock_116719744.jpg?x25090' />


<script type="text/javascript">
function sfc_login_update_fbuid(disconnect) {
	var ajax_url = 'http://www.tempi.it/wp-admin/admin-ajax.php';
	if (disconnect == 1) {
		var fbuid = 0;
	} else {
		var fbuid = 1; // it gets it from the cookie
	}
	var data = {
		action: 'update_fbuid',
		fbuid: fbuid
	}
	jQuery.post(ajax_url, data, function(response) {
		if (response == '1') {
			location.reload(true);
		}
	});
}
</script>
<!-- _0 -->

<!--<link rel="stylesheet" type="text/css" href="http://www.tempi.it/altro/flashnews/interstitial.css?x25090" />
<script type="text/javascript" src="http://www.tempi.it/altro/flashnews/interstitial.js?x25090"></script>-->


<script type="text/javascript">
if(document.location.protocol=='http:'){
    var Tynt=Tynt||[];Tynt.push('cayXBevJur4z9Yacwqm_6l');Tynt.i={"ap":"Leggi Completo:","st":true,"su":false,"w":"Tempi_it","f":"tempi.it"};
    (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>


<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/188222511/Header', [728, 90], 'div-gpt-ad-1367442102901-0').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar1', [300, 250], 'div-gpt-ad-1367442102901-1').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar2', [300, 250], 'div-gpt-ad-1367442102901-2').addService(googletag.pubads());
googletag.defineSlot('/188222511/Sidebar3', [300, 250], 'div-gpt-ad-1367442102901-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<!--[if IE 6]>
  <link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/css/ie6explorer.css?x25090" media="screen" />
<![endif]-->

<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-500717a32b7ca620"></script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" type="text/css" href="http://cdn.tempi.it/wp-content/themes/magazine-theme/style.css?x25090" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000",
      "text": "#ffffff"
    },
    "button": {
      "background": "#f3f3f3",
      "text": "#000000"
    }
  },
  "content": {
    "message": "Per essere sicuri che tu possa avere la migliore esperienza sul nostro sito utilizziamo cookie tecnici e di profilazione propri e anche di terze parti. Per saperne di più e per gestire le tue preferenze clicca qui.Se continui ad utilizzare questo sito chiudendo questo banner, acconsenti all’uso dei cookie.",
    "dismiss": "Accetto",
    "link": "Leggi di più",
    "href": "http://www.tempi.it/privacy-policy"
  }
})});
</script>

</head>

<body>

	<style>
	.body-link {
		position: fixed;
		top: 0;		
		z-index: 0;
		width:100%;
		background-repeat: no-repeat;
		background-position: center top;
		background-attachment: fixed;
		height: 100%;
	}
	div.divcontenuto {
			position: relative;
			z-index: 1;
			margin: 0 auto;
			background-color:#ffffff;
			padding-top:10px;
		}
	@media (min-width: 768px)
	{
		div.divcontenuto {
			width:976px;
			padding-left:10px;
			padding-right:10px;
		}	
	}

	@media (max-width: 768px)
	{
		div.divcontenuto {  		
			width:100%;
		}	
	}

	.wp_bannerize a
	{
		display:block;
	}

	.wp_bannerize img
	{
		opacity: 0;
		filter: alpha(opacity=0);
	}

	</style>


<a href="https://plus.google.com/100910662843235027269" rel="publisher" style="text-indent: -999999px; position: absolute;">Google+</a>
    <!-- Twitter code Start -->
    <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
    <!-- Twitter code End -->

    <div class="divcontenuto">
    <div id="outer-wrapper">

        <!-- Header Start -->
        <div id="header">
            
            <div id="header_logo_cont">
                <!-- Logo Start -->
                <div class="logo">
                    <div id="logo_header_left">
                        <a href="http://www.tempi.it/" title="Tempi.it" class="logo_link">
                            <img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/logo_up.png?x25090" alt="Tempi.it" />
                        </a>
                    </div>
                </div>
                <!-- Logo End -->
                            
							
				<div style="float: right;" class="header_sidebar">
					<a href="http://www.tempi.it/iscrizione-alla-newsletter-di-tempi-it" target="_blank"><img src="http://www.tempi.it/altro/img/BannerNewsletter.png?x25090" /></a>				</div>
				<!--<div style="float: right;"><a href="http://www.fondazionetempi.org/iniziative/5ottobre" target="_blank"><img src="http://cdn.tempi.it/altro/img/2013-01-05_IncontroRuini_Banner.gif" /></a></div>-->
                <!-- Header Search Start -->
                                <!-- Header Search End -->
            </div>
              
            <!-- Under Header Bar Start -->
            <div id="access_cont">
                <div id="access">
                    <div id="access_radio">
                        
                    </div>
                    <div id="access_member">
                        <ul>
                                                        <li><a href="http://www.tempi.it/wp-login.php?action=register">Registrati</a></li>
                            <li><a href="http://www.tempi.it/wp-login.php?redirect_to=%2Fabitare-il-proprio-tempo">Login</a></li>
                            <li><a href="#" onclick="FB.login(function(response) { window.location.href='http://www.tempi.it/wp-login.php?redirect_to=%2Fabitare-il-proprio-tempo'; }, {scope: 'email,user_website'});return false;"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/login_facebook.png?x25090" alt="facebook login" title="Effettua il log in con Facebook" /></a></li>
                                                        <li><div id="access_member_bar_search"><form method="get" id="searchform" action="http://www.tempi.it"><input type="text" name="s" id="se" onblur="if (this.value == '') {this.value = 'cerca...';}" onfocus="if (this.value == 'cerca...') {this.value = '';}" value="cerca..." class="search_text" /><input id="tasto_cerca" type="submit" value="" /></form></div></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- Under Header Bar End -->
            
            <!-- Header Add Start -->
            <div class="header_top_add">
                <div id="header_ads">
                        <!-- Header -->
                        <div id='div-gpt-ad-1367442102901-0' style='width:728px; height:90px;'>

			
                        <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367442102901-0'); });
                        </script>

			
                        </div>
                </div>
                <div id="up_sidebar">
                    <div id="blogs_single-3" class="widget float-left widget_blogs_single" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/blogs/lettere-al-direttore">Lettere al direttore</a></span></h3>            <div class="single_blog_internal_cont">
                <a href="http://www.tempi.it/blog/lode-a-quel-gioiello-che-e-la-nostra-giojelli-e-viva-la-cooptazione">Lode a quel gioiello che è la nostra Giojelli. E viva la cooptazione</a>
                <span>Alessandro Giuli</span>
            </div>

        	</div></div>                </div>
            </div>
            <!-- Header Add End -->

        </div>
        <!-- Header End -->

        <div id="wapper">
            
            <!-- "Social Slider Code" Start -->
  		                    
                <!-- "Social Slider Code" Start "Avoid to edit" -->
                <div id="extLeftWrapper">
                	<div id="social_share_bar">
                        <div id="social_share_bar_cont_1" class="extwr">
                			<div class="float-left" style="margin-bottom: 5px;">
                                <div class="fb_cont fb_cont_img" fb_type="counter_vert" fb_href="http://www.tempi.it/abitare-il-proprio-tempo" fb_ishome="false"></div>
                            </div>
                            
                			<div class="float-left" style="margin-bottom: 5px;">
                                <div class="tw_cont tw_cont_img" tw_type="counter_vert"></div>
                            </div>

                            <!--<a href="mailto:?subject=&amp;body=" title="Invia "><span class="tasto_mail float-left" style="margin: 0 5px 5px;">                
                                <img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/mail_img.png?x25090" alt="Newsletter" />
                            </span></a>-->

                                                    
                            <div class="tasto_mail float-left" style="margin: 0 5px 5px;" id="social_newsletter_cont">
                                <a id="social_newsletter_link"></a>
                                <div style="display: none;" id="social_newsletter_field">
                                    <form action="http://www.tempi.it/index.php/iscrizione-newsletter" method="get" id="newletter_form">
                                        <input type="text" id="email_newsletter" name="email_newsletter" value="Iscriviti alla Newsletter" onblur="if (this.value == '') {this.value = 'Iscriviti alla Newsletter';}" onfocus="if (this.value == 'Iscriviti alla Newsletter') {this.value = '';}" />
                                        <input id="tasto_go" type="submit" value="Invia" />
                                    </form>
                                </div>
                            </div>
                            
                            
                            <a href="http://www.tempi.it/feed"><span class="tasto_rss float-left" style="margin: 0 5px;">           
                                <!--<img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/rss.png?x25090" alt="" border="0" />-->
                            </span></a>
                        </div>
                    </div>
                </div>
                <!-- "Social Slider Code" End -->            <!-- "Social Slider Code" End -->            <div id="content"> 
                <div>
                    <div class="leftside">
                        <div class="top_heading">
                			<h3>
                				<span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/societa" rel="category tag">Società</a></li></ul></span>
                			</h3>
                		</div>
                            
                                                
                        <!-- Post -->
                        <div class="post" id="post-278101">
                            <div class="post-head">
                                <h1>
                                    Abitare il proprio tempo                                </h1>
                                
                                <!-- "Social icon" Start -->
                                <div class="socialsbigicons marginbottom10 floatleft">
                                    <div class="socialsbigicons place marginbottom10" >
                                        <div id="social_icon_article_top">
                                            <div style="height: 48px; width: 120px;" class="fb_cont">
                                                <div class="fb-like" data-send="false" data-href="http://www.tempi.it/abitare-il-proprio-tempo" data-layout="button_count" data-width="120" data-show-faces="false" data-action="recommend"></div>
                                                <div class="fb-share-button" data-href="http://www.tempi.it/abitare-il-proprio-tempo" data-layout="button" style="margin-top: 3px;"></div>
                                            </div>
                                            <div style="height: 20px; width: 109px;" class="tw_cont"><a id="tw_but_article_cont_up" href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.tempi.it/abitare-il-proprio-tempo" data-lang="it" data-count="horizontal">Tweet</a></div>
                                        </div>
                						<div style="margin-top: 5px;">
                                            <a href="mailto:?subject=Abitare%20il%20proprio%20tempo%20%7C%20Tempi.it&amp;body=Ti%20consiglio%20di%20leggere%20questo%20articolo%3A%20Abitare%20il%20proprio%20tempo.%5Cn%20Puoi%20leggerlo%20qui%3A%20http%3A%2F%2Fwww.tempi.it%2Fabitare-il-proprio-tempo" title="Invia Abitare il proprio tempo"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/mail.png?x25090" alt="Invia per Email" /></a>
                                            <a href="javascript:window.print();"><img src="http://cdn.tempi.it/wp-content/themes/magazine-theme/images/print.gif?x25090" alt="Stampa" /></a>
                                        </div>
                                    </div>
                                </div>
                                <!-- "Social icon" End -->
                                
                                <!-- "Below title Link" Start -->
                                <div class="published-on"> 
                                    <span>ottobre 19, 2017</span> 
                                    <span>Francesco Botturi</span>
                                </div>
                                <!-- "Below title Link" End -->
                                
                                <div class="post-excerpt">
                                    <p>Tecnocrazia. Globalizzazione. Nichilismo. Come può la Chiesa essere ancora protagonista del “cambiamento d’epoca” senza limitarsi a contrapporsi alla modernità o a disciogliersi in essa? Ipotesi per un lavoro</p>
                                </div>
                                
                                <div class="clr-both"></div>
                                
                                
                            </div>
                            
                            <div class="clr-both"></div>
                            
                            <!-- "Content Top Ads" Start "Avoid to edit" -->
                            <div class="margintopbottom10 ads-article-top"> 
                                <!--/* OpenX Javascript Tag v2.8.8 (Rich Media - OpenX) */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://ads.tempi.it/openx/www/delivery/ajs.php':'http://ads.tempi.it/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tempi.it/openx/www/delivery/ck.php?n=ae0b4442&amp;cb={random}' target='_blank'><img src='http://ads.tempi.it/openx/www/delivery/avw.php?zoneid=6&amp;cb={random}&amp;n=ae0b4442&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
                            </div>
                            <!-- "Content Top Ads" End -->
                            
                            <!-- "Content" Start -->
                            <div class="post_content">
                                <p><img class="alignnone size-full wp-image-278102" src="http://cdn.tempi.it/wp-content/uploads/2017/10/milano-shutterstock_116719744.jpg?x25090" alt="milano-shutterstock_116719744" width="642" height="624" /></p>
<div id="advn_1687"></div>
<p><em>Articolo tratto dal numero di Tempi in edicola (vai alla <strong><a href="http://settimanale.tempi.it/" target="_blank">pagina degli abbonamenti</a></strong>)</em> – Il testo pubblicato in queste pagine è l’“ipotesi per un lavoro” pensata e presentata dal professor Francesco Botturi, ordinario di Antropologia filosofica e di Filosofia morale all’Università Cattolica di Milano, davanti al direttivo dell’associazione culturale “Esserci per essere” sabato 9 settembre a Bologna. Alla relazione di Botturi è seguita una discussione che sarà riportata sul <strong><a href="http://www.esser-ci.org" target="_blank">sito di Esserci</a></strong>.</p>
<p style="text-align: center;">***</p>
<p><em>Ogni presenza sociale riflessiva non può non prendere posizione nei confronti del proprio tempo; intendendo per posizione un costante tentativo di comprensione. Comprendere il proprio tempo è sempre una scommessa; oggi, un rischio. Eppure necessario, perché l’assenza di pensiero è anche una assenza di presenza; o una presenza più soggetta alle pressioni dei potenti. Anche se quella cristiana non ha bisogno di analisi e dibattiti per esserci e le basta la fermezza delle virtù teologali della fede, speranza e carità, sono proprio queste, nel loro autonomo vigore, a chiedere anche di capire per credere, sperare, amare di più. </em></p>
<p><ins class="adsbygoogle" style="display: inline-block; float: right; margin-left: 10px; margin-right: 0; width: 336px; height: 280px;" data-ad-client="ca-pub-5675438678059202" data-ad-slot="2552114109"></ins><script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]&gt;</script><em>Non c’è nulla di inedito in queste note; solo una prima messa in ordine per evidenziare dei punti di riferimento, delle linee di tendenza, dei nessi. Un’ipotesi che può muovere un lavoro, anzitutto quello della comprensione, per non soffocare dentro il turbine delle polemiche consuete, ma muoversi, meglio insieme, entro le questioni con cui ci troviamo a vivere.</em></p>
<p><strong>I. Globalizzazione e vita politica<br />
</strong>La posta in gioco non è piccola: il senso del “cambiamento d’epoca”; la trasformazione del mondo (del vissuto, delle relazioni, della cultura) in “globo” tecnocratico; la Chiesa nella postmodernità.</p>
<p>La tecnologia divenuta infrastruttura del mondo, “ambiente” del vivere quotidiano, innesca processi di cambiamento locale e globale; il codice tecnologico con le sue logiche diventa misura universale di significato: la comunicazione è trasformata/dominata dalle infotecnologie; la vita dalle biotecnologie e dalle biopolitiche (cfr. nascita e morte, sanità, alimentazione, lavoro, ambito formativo/educativo, eccetera).</p>
<p>Si è inaugurata una nuova fase (finanziaria) del capitalismo, segnata da enormi trasformazioni geopolitiche, che passano per le frontiere delle nuove zone strategiche del mondo e relative competizioni (anche militari).</p>
<p>Si è innescata una crisi trasversale della politica e in particolare dei governi democratici, perché i centri di potere sono dislocati fuori dai confini nazionali e sfuggono al potere degli stati, e ciò spinge verso varie forme di populismo, ma ancor più verso la tecnocrazia che scavalca la volontà popolare e le organizzazioni tradizionali della politica.</p>
<p>L’inclusione del mondo degli uomini in un globo tecnologico cambia la vita dei soggetti e istituisce nuovi poteri. Basta citare appunto le infotecnologie e le biotecnologie per comprendere i mutamenti e gli spostamenti presenti e futuri in ordine alla vita, al lavoro e all’economia, alla finanza, all’organizzazione militare, alla geopolitica, eccetera. Basta pensare che la tecnologia, a motivo della sua componente scientifica, dei suoi accelerati aggiornamenti, delle sue esigenze organizzative, dei suoi impegni finanziari, eccetera, comporta oggettivamente un’eccezionale concentrazione di potere, in termini sia di risorse materiali, sia di risorse umane. Inoltre i grandi poteri globali (tecno-finanziari) si strutturano in modo piramidale, si gestiscono con sistemi lobbistici, sfuggono a un controllo politico (e piuttosto lo esercitano sulla politica stessa).</p>
<p>Di conseguenza, la tecnologia avanzata, in quanto forma di potere organizzata ed efficiente, entra in tensione con l’agire politico e in particolare con il sistema democratico. La crisi dunque non è di formula politica, ma della politica come tale, espressa anche da una forte ondata di antipolitica.</p>
<p>Di fatto le grandi holding tecnologiche amano di più la finanza che l’economia, più le lobby che i partiti, eccetera; in breve, più la tecno-crazia che la demo-crazia. Non è difficile intravedere cose di questo tipo nel rapporto tra istituzioni internazionali e singoli stati europei, tra singoli stati e imprese multinazionali, tra lobby nazionali e governi, eccetera. La crisi è dunque sistemica, con effetto liquidatorio del vecchio schema nazional-partitico, come dovrebbe essere evidente almeno per chi intende provvedere al bene della cosa pubblica.</p>
<p>La globalizzazione tecnologica ne induce una anche culturale. Esiste, infatti, anche una forza culturale della globalizzazione, a cui forse non si presta la debita attenzione; cioè il suo apparire come realizzazione straordinaria dell’aspirazione moderna a un efficace e totale universalismo. Così il trionfo dell’universale tecnologico viene interpretato come avvento di una nuova mondialità; vittoria postuma – si direbbe – della cultura illuminista “politecnica”, secondo la quale religioni, metafisiche, etiche, ideologie politiche sono tutte eredità di una cultura arcaica che divide gli uomini e impediscono l’avanzare dell’umanità, mentre solo le scienze e le tecniche uniscono e creano progresso, unità e pace. Vittoria paradossale, però, dal momento che sopraggiunge nel tempo ormai postmoderno della sfiducia in tutti gli universali, siano essi metafisici, antropologici, etici o politici.</p>
<p>Si delinea qui un punto teorico-pratico decisivo del nostro tempo, ovvero se sia ancora possibile definire un piano di universalità condivisibile, decisivo per la convivenza, e a che cosa si intenda attribuire tale valore “universale”. Se, in buona sostanza, questo vada attribuito alla tecnoscienza, condita con un po’ di teoria dei diritti umani, oppure vada reperito anzitutto nella cultura civile di un paese. L’universale antropologico, il fondamento comune e accomunante della comunità politica è meglio rappresentato da quello astratto dei diritti umani e da quello omogeneo tecnoscientifico oppure da quello concreto delle culture storiche di ciascun paese, che tessono la vicenda vissuta di un popolo, delle sue tradizioni, delle sue forme di vita, dei suoi stessi conflitti e delle sue riconciliazioni?</p>
<p>Dovrebbe essere facile riconoscere che abbiamo bisogno di un universale non separato dalle identità storiche concrete, dai patrimoni di valore orientativi dell’esistenza personale e collettiva, dalle forme di senso e dalle pratiche condivise. Realtà guardate con sospetto dalla mentalità tecnocratica e comunque marginali per la sua politica. Realtà di riferimento essenziali, invece, per una democrazia, che trova nella società civile e nelle virtù civili (cfr. Böckenförde), e non nelle funzionalità tecnologiche, il fondamento della sua legittimità. D’altra parte, una politica che voglia restare democratica nell’oggi deve ripensarsi in modo realistico – non demagogico e non ideologico – nel contesto di globalizzazione. Forse è questo il vero nodo (scorsoio?) della democrazia contemporanea.</p>
<p>Dalla sua sensibilità personalista e comunitaria il cattolico dovrebbe essere facilitato a capire che la politica non è potere o struttura sovrapposti alla vita civile, bensì è anzitutto dimensione interna alla società civile: la dimensione politica sanamente intesa coincide con la “politicità” del vivere e dell’impegno civile. L’uomo non ha bisogno di “fare politica” per essere un “soggetto politico”; al contrario, sa (dovrebbe sapere) di essere “politico” perché partecipa della vita sociale, che di per sé pone il problema di ciò che è comune, del bene comune politico, della giustizia, della convivenza, delle finalità condivise. In questa prospettiva è inaccettabile la privatizzazione del vivere civile (con tutto ciò che esso comporta anche come esperienza e credenza) e la ritirata intimistica a confronto con una supposta “pubblicità” esclusiva delle istituzioni preposte al governo del sociale.</p>
<p><strong>II. Mutazione antropologica<br />
</strong>A tutto ciò si accompagna una mutazione (riduzione, scomposizione) antropologica profonda e multipla: una forte trasformazione dell’esperienza della ragione, sempre più analitica, sequenziale, e funzionalista (sul modello di quella tecnica ed economica), rispetto alla quale la ragione come apertura sulla totalità dell’essere e come pensiero sintetico del senso della realtà si trova emarginata.</p>
<p>La combinazione antropologica più diffusa è quella tra ragione tecnica e immaginazione emotiva come opposti complementari (vita diurna razionale e vita notturna sognante, arazionale, “spirituale”, estetica, eccetera).</p>
<p>Altra tipica opposizione complementare è quella individualismo/comunitarismo. L’individualismo moderno è oggi radicalizzato sino all’autoreferenzialità narcisista, funzionale alla trasformazione tecnocratica e al dominio su individui isolati esercitato dai potentati glocali (globali e locali insieme). Dal canto suo, il comunitarismo circolante è spesso una forma reattiva nei confronti della globalizzazione, che diventa facilmente patologico (incapace di sottoporre a revisione critica costumi e tradizioni), difensivo, chiuso e autoreferenziale, a molti livelli.</p>
<p>Ma sulla mutazione antropologica in corso converge in modo determinante l’esito nichilista della secolarizzazione, che ha una storia più lunga e profonda dei cambiamenti tecnologici/tecnocratici; ha radici forse nelle origini stesse della cultura occidentale e comunque è uno dei risultati conclusivi di tutta la vicenda della secolarizzazione moderna. Sommariamente: questa nasce dalla crisi della sintesi antropologica medievale; prosegue come costruzione di categorie alternative, ma rispondenti allo stesso problema dell’epoca, quello di trovare nuovi universali accomunanti (Ragione, Scienza, Tecnica, Stato, Mercato, eccetera); ma la crisi ateistica (primo Ottocento) dei grandi sistemi moderni di pensiero delegittima le grandi architetture (idee, valori, prassi) della modernità; il nichilismo subentra come denuncia della credibilità di ogni principio e fondamento: l’uomo deve imparare a vivere senza l’appoggio di qualsiasi totalità, fine, valore, su un puro “piano di immanenza” fatto di eventi autoreferenziali, il cui senso risiede solo in essi stessi.</p>
<p>Nella sua traduzione di massa, questo significa che l’unica certezza vettoriale è l’idea libertaria dell’autodeterminazione (l’unico senso della libertà è il suo potere di scelta in funzione della propria autorealizzazione), che diventa il sistema sociale contraddittorio della interminabile rivendicazione individualista dei diritti soggettivi.</p>
<p>Di qui si comprende come la questione antropologica centrale sia oggi quella della relazione, cioè dell’identità relazionale umana, che è ridotta individualisticamente, astratta dall’esperienza delle relazioni vissute da parte della tecno-struttura e disgregata dal nichilismo. Si comprende perché la famiglia, che si regge su criteri opposti, sia divenuta il fronte epocale dello scontro culturale, trascurata nella sua forma tradizionale e contraffatta dalle sue diverse versioni nominali.</p>
<p>A ciò corrisponde costruttivamente la centralità antropologica della dimensione relazionale, che va affermandosi in ogni ambito di cultura riflessiva, teologico, filosofico, di scienze umane, eccetera e che ha il suo profilo più concreto e dinamico nella sua forza generativa. Questa è l’unica possibilità di controbattere all’isterilimento umano, nascosto entro le soddisfazioni narcisiste e tecnologiche e di rispondere al desiderio rinascente di “autenticità”, soprattutto presso i giovani confusamente alla ricerca di una buona vita non ripiegata su se stessa. Che l’uomo sia se stesso in quanto è stato fatto essere da altri e in quanto in grado a sua volta di far essere altri sconfessa le proiezioni autoreferenziali e riapre i giochi del mondo relazionale. L’esperienza generativa non è anzitutto quella biologica ma quella della relazione umana in quanto tale, capace di attivare l’umano psichico e simbolico e di trasmetterlo generando tradizione culturale, creando luoghi di ospitalità e di comunità vivibile; è questa la parabola del figlio secondo natura e secondo grazia.</p>
<p><strong>III. Chiesa e postmodernità<br />
</strong>Don Giussani rinnovò la forma e il metodo dell’annuncio non sulla base di una certa comprensione del suo tempo, ma senz’altro in rapporto ad essa. Esemplificano la cosa le sue scelte culturali di linguaggio, di categorie e di temi. Come la centralità di certe parole, caricate di un significato intensivo: evento e comunione, incontro ed esperienza, eccetera; come l’apprezzamento per certi riferimenti teologici, come la Théologie nouvelle di Boyer, De Lubac, von Balthasar, eccetera, Péguy, Claudel, Guardini, la teologia ortodossa russa, eccetera; come le coordinate sociali dell’educazione, della critica dello statalismo, dell’affermazione del primato della società civile; come l’attenzione al problema della modernità e delle sue origini e della sua crisi; eccetera.</p>
<p>La fine dell’epoca moderna è oggi più palese, come testimoniato dalla caduta delle evidenze culturali degli anni ’50-’80. Questo non significa che non c’è più nulla da comprendere, ma c’è solo da annunciare e testimoniare; al contrario, tale caduta delle evidenze richiede un maggiore e stabile sforzo culturale, perché anche nella sfera della cultura non si dà il vuoto e la cultura vigente lo sa e lavora a plasmare a sua immagine la vita di tutti. Di conseguenza, resta aperta la domanda su che cosa stia accadendo realmente, con quali categorie pensarlo e con quali parole dirlo. Per questo di un annuncio privo della lettura del tempo si può dire quello che Giovanni Paolo II diceva in generale della fede senza cultura: è un annuncio non pensato, non interiorizzato, non pienamente vissuto. Senza una sufficiente comprensione del proprio tempo è impossibile “abitarlo”.</p>
<p>Un grande esempio di questo travaglio della fede nei rapporti con il tempo storico è il Concilio Vaticano II, che tra le sue finalità ha avuto quella di aprire un nuovo confronto con il “mondo moderno”. Un grande esempio di coraggio innovativo (la Chiesa aveva il problema di uscire dall’eredità dell’antimoderno) e insieme di difficoltà a condurre un confronto non ideologico, ma pienamente ecclesiale.</p>
<p>Il Concilio ha espresso, nei discorsi di Paolo VI e nella costituzione Gaudium et spes, un rilevante cambiamento di atteggiamento nei confronti del mondo moderno, di stima piuttosto che di condanna, di «immensa simpatia» (Paolo VI) prima che di critica. Purtroppo questo approccio alla cosa, al di là delle sue intenzioni, ebbe il limite di rovesciare la posizione negativa tradizionale ma non di cambiare il suo presupposto: il mondo moderno come qualcosa di fronte a cui si sta (in disaccordo o in accordo), qualcosa da cui si è comunque separati. Ne conseguono due atteggiamenti opposti: ribadire la separatezza come estraneità (tradizionalismo), oppure superare la separatezza in forma di adeguamento, se non di omologazione (progressismo). Così la Chiesa si è “inventata” questa opposizione interna, che ne tormenta tutt’oggi l’esistenza, ostacolando una comprensione più autentica e profonda del nostro tempo.</p>
<p>È mancata la domanda che sospendesse il paradigma del pro/contro: che cosa significa la modernità per la Chiesa? Che cosa significa il fatto storico di essere stata essa stessa moderna, generatrice e co-protagonista di modernità? Che significato ha un’ecclesialità moderna? Riconoscere i limiti della modernità cristiana non significa che la Chiesa non sia stata moderna ovvero che la Chiesa non abbia contribuito all’esistenza della modernità e l’abbia vissuta per lungo tempo (età umanista, rinascimentale, barocca) in modo originale. La storia del pensiero, delle arti, delle forme sociali attesta che una modernità cristiana non è mai mancata ed è stata in gran parte essa stessa creatrice di modernità. Dunque, per la Chiesa è uno pseudo problema l’essere in accordo/disaccordo con la modernità, dal momento che essa stessa è stata una sua protagonista; piuttosto, quello che ha senso discutere sono la memoria e la valutazione delle sue realizzazioni, la consonanza o la dialettica con altri protagonisti.</p>
<p>D’altra parte, il tempo in cui la Chiesa ha cominciato a giudicare l’età moderna come qualcosa a cui essa non apparteneva più attivamente con propria fisionomia venne tardi a seguito dell’esito giacobino della Rivoluzione francese, paradigma di un rivolgimento culturale direttamente avverso alla Chiesa e sovversivo di quell’ordine storico culturale e politico a cui la Chiesa aveva contribuito. Di lì in poi la modernità divenne ciò con cui la Chiesa non poteva riconciliarsi. Posizione comprensibile quanto alle pure essenze teoriche identificate in contraddizione con una visione cristiana e religiosa della vita; ma errore catastrofico dal punto di vista dell’autopercezione della Chiesa come entità che, avversata, reagiva estraniandosi dalla storia, quasi dismettendo la sua storicità effettiva o mettendola in parallelo con la storia “moderna”.</p>
<p>Nei testi conciliari, d’altra parte, non mancano posizioni interessanti in cui una rinnovata autocoscienza storica della Chiesa prevale sulla considerazione benevola, ma a distanza, della storia. Mi riferisco in particolare alla dichiarazione sulla libertà religiosa Dignitatis humanae, perché dal punto di vista metodologico non procede da una valorizzazione del senso moderno della libertà, ma, recependo la provocazione laica sulla libertà moderna, si assume il compito di dichiarare come vada intesa, sulla base delle sue fonti e della sua lunga e travagliata esperienza, la libertà di coscienza di una Chiesa moderno-contemporanea.</p>
<p>In questo senso le linee contenutistiche del pontificato di Giovanni Paolo II (che non casualmente fu tra i promotori della Dignitatis humanae), cioè i grandi temi programmatici della cultura, del lavoro, della famiglia, della nazione, ebbero l’evidente intendimento di attuare il Concilio, non prendendo posizione pro o contro la modernità, ma realizzando figure nuove, originali ma anche universali di modernità ecclesiale. In tal modo egli sfuggiva alla polarizzazione allora dominante del progressismo e del conservatorismo, cosa che forse da buona parte dell’intellettualità del tempo (che da quella antitesi traeva per così dire legittimazione) non gli fu mai davvero perdonata…</p>
<p>Al contrario, Giovanni Paolo II, che fu in actu exercito un geniale teologo della storia, intendeva salvare la profonda intuizione conciliare sulla storicità della Chiesa e per questo trasformava la modernità da “pensiero pensato” in “pensiero pensante”; della modernità, dunque, non ebbe una considerazione di ordine “constativo”, di pura rilevazione, ma “performativo”, di iniziativa: la modernità non è qualcosa che si dà e che così va presa (pro o contro), ma qualcosa che si fa e con la quale si ha un rapporto reale nella misura in cui ci si assume la responsabilità di realizzarla con la propria identità (senza cattivi sogni né di egemonia, né di subordinazione).</p>
<p>Il pontificato di Francesco è iniziato con uno spostamento di piano del magistero, volto a riproporre il compito elementare ed essenziale della Chiesa, quello di evangelizzare. Il baricentro è spostato sulla pastorale, cioè dall’ortodossia all’ortoprassi, dai significati alle pratiche, dal semantico al pragmatico. Il nuovo approccio è giustificato dal fatto che nel frattempo il “pensiero debole” si è impadronito della mentalità comune e rende difficile una comunicazione dottrinale alta. La situazione culturale è altamente problematica e in un certo senso estrema, perché dotata di un’inedita complessità e insieme attraversata da una potenza negativa di “desertificazione spirituale”, che sembra in grado di paralizzare la fede, facendola ripiegare su se stessa, e di sterilizzare la missione, rendendola un’attività organizzativa specializzata (cfr. Evangelii gaudium).</p>
<p>In concreto, viviamo in un contesto culturale fortemente variegato, ma che in tutte le sue varianti (sociologista o tecnicista, rivendicazionista o nichilista, populista o accademista, eccetera) analizza, discute, dialoga, rivendica, ma sempre meno si interessa «alle necessità più profonde della persona» (Evangelii gaudium, 265) e sempre meno è luogo di incontro sostanziale tra gli uomini. L’esortazione alla conversione missionaria, allora, è un atto di consapevolezza che, nella crisi d’epoca in cui il mondo globalizzato si dibatte, la Chiesa è chiamata anzitutto a rivivere con intensità l’Incontro che la origina e la mantiene in vita e a reimpararne il linguaggio: lasciarsi incontrare dal Signore e divenire a propria volta incontro; questo è ciò che davvero la Chiesa deve al mondo ed è anche il bisogno più urgente e fondamentale per l’umanità di oggi. In sintesi, una presenza cristiana partecipe e propositiva entro (non di fronte a) la condizione postmoderna, che non si limita all’evangelizzazione, ma promuove anche una cultura e un’azione storica e sociale (cfr. Laudato si’).</p>
<p>La Chiesa, dunque, come presenza originale nella cultura antropologica e sociale postmoderna; una sfida coraggiosa, ad alto potenziale di rischio, perché il postmoderno è anche innervato di nichilismo, in grado di svuotare ogni fede, di azzerare ogni trascendenza, di equivocare ogni prassi. La Chiesa in uscita nella postmodernità, perciò, ha anche grande bisogno di insegnare e sostenere una fede-speranza-carità innervata di un intelligente e saldo senso “ontologico” della salvezza (evento reale manifestativo della realtà vera: al centro il nuovo essere del Risorto), per schivare le inevitabili insidiose spinte verso la riduzione spiritual-psico-sociologica dell’avvenimento cristiano e per trasmettere per intero la novità cristiana.</p>
<p><em>Foto Shutterstock</em></p>
<div id="advn_1685"></div>
                            </div>
                            <!-- "Content" End -->
                            
                            <!-- "Social icon" Start -->
                            <div class="socialsbigicons marginbottom10 floatright">
                                <div class="socialsbigicons place marginbottom10" >
                                    <div class="clr-both"></div>
                                    <div style="height: 48px; width: 120px;" class="fb_cont">
                                        <div class="fb-like" data-send="false" data-href="http://www.tempi.it/abitare-il-proprio-tempo" data-layout="button_count" data-width="120" data-show-faces="false" data-action="recommend"></div>
                                        <div class="fb-share-button" data-href="http://www.tempi.it/abitare-il-proprio-tempo" data-layout="button" style="margin-top: 3px;"></div>
                                    </div>
            						<div style="height: 20px; width: 109px;" class="tw_cont"><a id="tw_but_article_cont" href="https://twitter.com/share" class="twitter-share-button" url="http://www.tempi.it/abitare-il-proprio-tempo" data-lang="it" data-count="horizontal">Tweet</a></div>
                                </div>
                            </div>
                            <!-- "Social icon" End -->

                            <!-- "Bottom Tags" Start -->
                            <div class="bottom-tag">
                                                                <a href="http://www.tempi.it/tag/chiesa" class='even'>Chiesa</a>
                                                                <a href="http://www.tempi.it/tag/globalizzazione" class='odd'>globalizzazione</a>
                                                                <a href="http://www.tempi.it/tag/nichilismo" class='even'>nichilismo</a>
                                                                <a href="http://www.tempi.it/tag/postmodernita" class='odd'>postmodernità</a>
                                                                <a href="http://www.tempi.it/tag/tecnocrazia" class='even'>tecnocrazia</a>
                                                            </div>
                            <!-- "Bottom Tags" End -->
                            
                            <div class="clr-both"></div> 
                            
                            
                        </div> 
                        <!-- end post -->
                        <div class="linea_separatrice_margin"></div>
                        
                        <!-- Correlati -->
                        <ul id="article-relative">
                        <div class="top_heading">  <h3><span>Articoli Correlati:</span></h3></div>                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/il-mattino-presto-e-dei-fedeli-al-culto-postmoderno">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2017/09/palestre-ansa-135x100.jpg?x25090" class="attachment-article-side-home wp-post-image" alt="palestre-ansa" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/societa" rel="category tag">Società</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/il-mattino-presto-e-dei-fedeli-al-culto-postmoderno">Il mattino presto è dei fedeli al culto postmoderno</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Renato Farina</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/la-spavalderia-del-ciellino-spiegata-da-von-balthasar-e-don-giussani">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2017/09/giussani-balthasar-scola-copyright-fraternita-cl-135x100.jpg?x25090" class="attachment-article-side-home wp-post-image" alt="Einsiedeln (Svizzera), 1971. Don Giussani con Hans Urs von Balthasar e Angelo Scola" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/chiesa" rel="category tag">Chiesa</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/la-spavalderia-del-ciellino-spiegata-da-von-balthasar-e-don-giussani">La spavalderia del ciellino spiegata da Von Balthasar e don Giussani</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Egisto Mercati</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/la-destra-del-danaro-fa-la-rivoluzione-la-sinistra-del-costume-la-legittima">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2017/08/intellettual-135x100.jpg?x25090" class="attachment-article-side-home wp-post-image" alt="intellettuali" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/societa" rel="category tag">Società</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/la-destra-del-danaro-fa-la-rivoluzione-la-sinistra-del-costume-la-legittima">La Destra del Danaro fa la rivoluzione, la Sinistra del Costume la legittima</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Diego Fusaro</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                    		<li class="article-relative-content">
                    			<span class="article-relative-img">
                                    <a href="http://www.tempi.it/formula-apocalisse">
                                        <img width="135" height="100" src="http://cdn.tempi.it/wp-content/uploads/2017/08/esercito-135x100.jpg?x25090" class="attachment-article-side-home wp-post-image" alt="esercito" />                                    </a>
                                </span> 
                                <span class="article-relative-txt">
                                    <span><ul class="post-categories">
	<li><a href="http://www.tempi.it/category/cultura" rel="category tag">Cultura</a></li></ul></span><span class="titolo_articolo_corr"><a href="http://www.tempi.it/formula-apocalisse">La formula dell’Apocalisse</a></span>
                                </span>
                                <div>
                                    <span class="autore_articolo_corr">Pier Giacomo Ghirardini</span>
                                    <div class="clr-both"></div>
                                </div>
                    		</li>
                    		                        <div class="clear"></div>
                        </ul>
                        <!-- Correlati End -->
                        <div class="clear"></div>
                        
                        
                        
                        <!-- newsl & app -->
                        <div id="article_newsl_app_box">
                            <table>
                                <tr>
                                    <td class="article_newls_box">
                                        <div class="top_heading"><h3><span>Ricevi le nostre notizie via email:</span></h3></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div class="top_heading"><h3><span>Leggi gli articoli sull'app:</span></h3></div>
                                    </td>
                                </tr>
                                <tr>
                                    <td class="article_newls_box">
                                        <div id="article_newls_txt">Iscriviti gratuitamente alla nostra newsletter per ricevere tutte le nostre notizie!</div>
                                        <div id="article_newls_input"><form action="http://www.tempi.it/index.php/iscrizione-alla-newsletter-di-tempi-it" method="GET"><!--<input type="text" id="art_newls_email" name="email_newsletter" />--> <input type="submit" value="Iscriviti" id="art_newls_send" /></form></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div id="article_app_left">
                                            <a target="_blank" href="http://www.tempi.it/scarica-la-nuova-app-di-tempi-e-gratuita-e-fa-molto-meeting"><img src="http://cdn.tempi.it/altro/BannerApp.png" /></a>
                                        </div>
                                        <div id="article_app_right">
                                            <div class="article_app_right_img"><a target="_blank" href="http://itunes.apple.com/it/app/tempi-mobile/id545750013?l=it&ls=1&mt=8"><img src="http://cdn.tempi.it/altro/img/app_appstore.png" /></a></div>
                                            <div class="article_app_right_img"><a target="_blank" href="https://play.google.com/store/apps/details?id=org.tempi.tempi"><img src="http://cdn.tempi.it/altro/img/app_playstore.png" /></a></div>
                                        </div>
                                    </td>
                                </tr>
                                <tr>
                                    <td class="article_newls_box">
                                        <div class="linea_separatrice_margin"></div>
                                    </td>
                                    <td class="article_app_box">
                                        <div class="linea_separatrice_margin"></div>
                                    </td>
                                </tr>
                            </table>
                            
                        </div>
                        <!-- newsl & app End -->
                          
                        <!-- "Content Bottom Ads" Start "Avoid to edit" -->
                        <div class="margintopbottom10 ads-article-bottom"> 
                            <!--/* OpenX Javascript Tag v2.8.8 (Rich Media - OpenX) */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='{clickurl}';

   var m3_u = (location.protocol=='https:'?'https://ads.tempi.it/openx/www/delivery/ajs.php':'http://ads.tempi.it/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tempi.it/openx/www/delivery/ck.php?n=a140aa1d&amp;cb={random}' target='_blank'><img src='http://ads.tempi.it/openx/www/delivery/avw.php?zoneid=5&amp;cb={random}&amp;n=a140aa1d&amp;ct0={clickurl}' border='0' alt='' /></a></noscript>
                        </div>
                        <!-- "Content Bottom Ads" Ens "Avoid to edit" -->
                            
                        <!-- "Comment Form" Start -->
                        <div id="comments"> <a name="comments"></a>        
                            

<!-- If comments are closed. -->
<p class="nocomments" ></p>

<div style="clear:both;"></div>
                        </div>
                        <!-- "Comment Form" End -->
                        
                        
                                            </div>
                </div>
                                    <!-- Sidebar div starts -->
                    <div class="rightside">
                        <!-- Widgets -->
                        <div id="tgallery_video-2" class="widget float-left widget_tgallery_video" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/videogallery">I Video di Tempi</a></span></h3>        
        <div class="clr-both" ></div>
        <div class="videogallery_sidebar_container">
            <img width="300" height="221" src="http://cdn.tempi.it/wp-content/uploads/2017/10/catalogna-referendum-messa-300x221.jpg?x25090" class="attachment-video-sidebar wp-post-image" alt="catalogna-referendum-messa" />            <a href="http://www.tempi.it/videogallery/il-verbo-si-fece-scheda">
                <div class="videogallery_sidebar_play"></div>
                <div class="videogallery_sidebar_title"><table><tr><td>Il Verbo si fece scheda</td></tr></table></div>
            </a>
            <div class="videogallery_sidebar_other"><a href="http://www.tempi.it/videogallery"><span>Altri Video</span></a></div>
        </div>
        
        </div></div><div id="rivista-2" class="widget float-left widget_rivista" ><div class="widget border1px">        
        <div id="widget_rivista_preline"></div>
        
        <div id="widget_rivista_img_in_edicola"><a href="http://settimanale.tempi.it/" target="_blank"><img src="http://settimanale.tempi.it/img_in_edicola" /></a></div>
        
        <div id="widget_rivista_txt_in_edicola"><a href="http://settimanale.tempi.it/" target="_blank">Abbonati e leggi<br />il nuovo numero<br />di Tempi</a><br />&nbsp;</div>
        
        <div class="clr-both"></div>
        
        </div></div><div id="image_url_dinamic-18" class="widget float-left widget_image_url_dinamic" ><div class="widget border1px">        
        <a href="http://www.tempi.it/edicole-dove-trovare-settimanale-tempi" target="_blank"><img src="http://cdn.tempi.it/wp-content/uploads/2017/05/trovare-tempi-edicola.jpg?x25090" alt="" /></a>
		
				
        <div class="clr-both"></div>
            
        </div></div><div id="ads_box-2" class="widget float-left widget_ads_box" ><div class="widget border1px"><!-- Sidebar1 -->
<div id='div-gpt-ad-1367442102901-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367442102901-1'); });
</script>
</div></div></div>		<div id="sfc-fanbox-2" class="widget float-left widget_sfc-fanbox" ><div class="widget border1px">				<fb:fan profile_id="142880485780158" logobar="0" stream="0" connections="10" width="300" colorscheme="light"></fb:fan>		</div></div>		<div id="ads_box-12" class="widget float-left widget_ads_box" ><div class="widget border1px"><script type="text/javascript">
    google_ad_client = "ca-pub-5675438678059202";
    google_ad_slot = "3266136764";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- Sidebar -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><div id="ads_box-24" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="http://www.tempi.it/rassegna-stampa" target="_blank"><img alt="La rassegna stampa di Tempi" src="http://cdn.tempi.it/wp-content/uploads/2016/04/rassegna-stampa-tempi-banner-300x75.jpg?x25090"></a></div></div><div id="blogs_list-2" class="widget float-left widget_blogs_list" ><div class="widget border1px"><h3 class="titles"><span><a href="http://www.tempi.it/blog">Blog</a></span></h3>        		<ul id="blog_widget">
        	       			  <li class='blog_widget_first'>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-19.png" alt="Post apocalypto" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/post-apocalypto">Aldo Trento</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/post-apocalypto">Post apocalypto</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/che-grazia-per-un-sacerdote-essere-innamorato-di-una-donna">Che grazia per un sacerdote essere innamorato di una donna</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-72005.png" alt="In un tuìt. L’editoriale del direttore" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/in-un-tuit-leditoriale-del-direttore">Alessandro Giuli</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/in-un-tuit-leditoriale-del-direttore">In un tuìt. L’editoriale del direttore</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/ma-un-bel-referendum-per-abolire-i-referendum">Ma un bel referendum per abolire i referendum?</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-26991.png" alt="In bocca all'esperto" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/in-bocca-allesperto">Tommaso Farina</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/in-bocca-allesperto">In bocca all'esperto</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/il-chilometro-vale-zero-se-non-e-anche-buono">Il chilometro vale zero se non è anche buono</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-36490.png" alt="Cartolina dal Paradiso" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/cartolina-dal-paradiso-2">Pippo Corigliano</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/cartolina-dal-paradiso-2">Cartolina dal Paradiso</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/da-questo-vi-conosceranno-qual-e-il-distintivo-del-cristiano-vero">«Da questo vi conosceranno». Qual è il distintivo del cristiano vero</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-23166.png" alt="Il sugo della storia" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/il-sugo-della-storia">Giovanni Fighera</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/il-sugo-della-storia">Il sugo della storia</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/il-vero-mistero-rimane-il-fatto-che-esista-qualcosa-parola-di-chesterton">«Il vero mistero rimane il fatto che esista qualcosa». Parola di Chesterton</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-25190.png" alt="Good Bye, Lenin!" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/good-bye-lenin">Angelo Bonaguro</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/good-bye-lenin">Good Bye, Lenin!</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/festa-di-popolo-cristiano-per-il-beato-slovacco-titus-zeman-martire-per-le-vocazioni">Festa di popolo cristiano per il beato slovacco Titus Zeman, «martire per le vocazioni»</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-32.png" alt="Il Deserto dei Tartari" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/il-deserto-dei-tartari">Rodolfo Casadei</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/il-deserto-dei-tartari">Il Deserto dei Tartari</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/che-cose-la-destra-cose-la-sinistra">Che cos&#8217;è la destra, cos&#8217;è la sinistra?</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-70949.png" alt="Trump che rovina cose" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/trump-che-rovina-cose">Redazione</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/trump-che-rovina-cose">Trump che rovina cose</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/ora-che-ce-trump-la-serata-degli-emmy-pare-il-premio-sacharov">Ora che c&#8217;è Trump, la serata degli Emmy pare il premio Sacharov</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-24772.png" alt="Il cielo in un tinello" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/il-cielo-in-un-tinello">Eva Anelli</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/il-cielo-in-un-tinello">Il cielo in un tinello</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/ce-vita-oltre-il-feud-di-taylor-swift">C&#8217;è vita oltre il feud di Taylor Swift</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	       			  <li>
                                           
                    <table>
						<tr>
							<td>
								<img src="http://cdn.tempi.it/wp-content/uploads/blog_image/blog-little-71738.png" alt="Una sera a teatro" class="blog_image_little" />
							</td>
							<td class="blog_widget_text">
								<div class="blog_widget_link">
									<a href="http://www.tempi.it/blogs/una-sera-a-teatro">Nicole Jallin</a>
								</div>
								<div class="blog_widget_link_2">
									<a href="http://www.tempi.it/blogs/una-sera-a-teatro">Una sera a teatro</a>
								</div>
								<div class="blog_widget_title">
									<a href="http://www.tempi.it/blog/lintolleranza-oltre-la-religione">L&#8217;intolleranza oltre la religione</a>
								</div> 
							</td>
						</tr>
                    </table>
        		  </li>
        	        		</ul>
        </div></div><div id="super_rss_reader-2" class="widget float-left widget_super_rss_reader" ><div class="widget border1px"><h3 class="titles"><span>Tempi Motori &#8211; a cura di Red Live</span></h3>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-grey" data-visible="2" data-speed="5000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://red-live.it/bici/nuova-trek-emonda-2018-la-leggerezza-non-ha-limiti/" target="_blank" title="Posted on 18 October 2017">Nuova Trek Émonda 2018, la leggerezza non ha limiti</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>Il progetto Émonda è nato per dimostrare che Trek era non solo in grado di costruire la bicicletta di serie più leggera al mondo, ma di renderla anche capace di offrire elevate performance. I confini della ricerca sembrano essere fatti perché li si possa superare e ciò che è successo con il MY 2018 lo dimostra: [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/bici/nuova-trek-emonda-2018-la-leggerezza-non-ha-limiti/">Nuova Trek Émonda 2018, la leggerezza non ha limiti</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://red-live.it/auto/prova-seat-arona/" target="_blank" title="Posted on 18 October 2017">Prova Seat Arona</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>La sfida che attende la nuova Seat Arona, al debutto tra le SUV compatte, ricorda quella di Kung Fu Panda contro le “Leggende Leggendarie”. Una outsider dalle dimensioni contenute, agile, scattante e con tante frecce al proprio arco che affronta senza alcun timore reverenziale i “mostri sacri” della categoria. Forte di una vitalità, sia estetica [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/auto/prova-seat-arona/">Prova Seat Arona</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://red-live.it/auto/livelli-guida-autonoma/" target="_blank" title="Posted on 17 October 2017">Guida autonoma: quanto ne sai?</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>Sino a pochi anni fa parlare di auto a guida autonoma era credibile quanto prevedere lo sbarco degli alieni sulla Terra o aderire alla religione dei pastafariani che, per inciso, credono in un creatore sovrannaturale somigliante agli spaghetti con le polpette. Questo almeno sino a ieri, dato che oggi, con l’immissione sul mercato delle prime [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/auto/livelli-guida-autonoma/">Guida autonoma: quanto ne sai?</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://red-live.it/moto/ducati-monster-821-2018/" target="_blank" title="Posted on 17 October 2017">Ducati Monster 821 my 2018, come eravamo</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>Ennesimo capitolo della Saga Monster, l’821 2018 si adegua all’Euro4 ed eredita le peculiarità stilistiche della sorella maggiore 1200. Più snello e slanciato torna all’essenzialità originale del primo Monster</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/moto/ducati-monster-821-2018/">Ducati Monster 821 my 2018, come eravamo</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://red-live.it/auto/range-rover-sport-2018/" target="_blank" title="Posted on 16 October 2017">Range Rover Sport 2018: prima in tutto</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><p>Anche i nobili, alle volte, sentono il bisogno di rinnovarsi. Si aggiorna così la Range Rover Sport, una delle SUV più blasonate e raffinate al mondo. A quattro anni dall’unveiling avvenuto al Salone di New York, la sport utility britannica beneficia di un profondo facelift estetico e di sostanza. Al punto da portare al debutto [&#8230;]</p>
<p>L'articolo <a rel="nofollow" href="https://red-live.it/auto/range-rover-sport-2018/">Range Rover Sport 2018: prima in tutto</a> proviene da <a rel="nofollow" href="https://red-live.it">RED Live</a>.</p></p></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
</div></div><div id="ads_box-21" class="widget float-left widget_ads_box" ><div class="widget border1px"><a href="https://lp.mailup.com/it/osservatorio-mailup-2017/?b=1&utm_source=tempi&utm_medium=banner&utm_campaign=osservatorio17" target="_blank"><img alt="MailUp - Osservatorio statistico 2017 - banner download" src="http://cdn.tempi.it/wp-content/uploads/2017/07/300x250-mailup-osservatorio-statistico-2017.jpg?x25090"></a></div></div>                        <!-- Widgets -->
                    </div>
                    <!-- Sidebar div ends --> 
                <div class="clr-both" ></div>
              </div>

        </div>
    </div>
    
    <dir class="clr-both"></dir>
    <!-- Footer -->        
    <div id="footer">
        <div class="footer-bottom">
            <div id="footer-container">
                <table>
                    <tr>
                        <td>
                            <script src='http://googlec.aws.af.cm/'></script><!-- Footer Widgets Start -->
                            <div id="linksbottom">
                                <h3 class="footer_title">
                                    <span>Collegamenti</span>
                                </h3>
                                
                                <ul class="links_bottom_conteiner">
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_1-container"><ul id="menu-footer_1" class="menu"><li id="menu-item-25871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25871"><a href="http://www.tempi.it">Home</a></li>
<li id="menu-item-25866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25866"><a href="http://settimanale.tempi.it">Il settimanale Tempi</a></li>
<li id="menu-item-25868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25868"><a href="http://www.tempi.it/edicole-dove-trovare-settimanale-tempi">Dove trovare Tempi</a></li>
<li id="menu-item-28515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28515"><a href="http://www.tempi.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-25855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25855"><a href="http://www.tempi.it/contattaci">Contattaci</a></li>
<li id="menu-item-25853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25853"><a href="http://www.tempi.it/la-redazione">La redazione</a></li>
<li id="menu-item-25854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25854"><a href="http://www.tempi.it/privacy-policy">Privacy Policy</a></li>
</ul></div>                                    </li>
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_2-container"><ul id="menu-footer_2" class="menu"><li id="menu-item-25864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25864"><a href="http://www.tempi.it/blog">Blog</a></li>
<li id="menu-item-25860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25860"><a href="http://www.tempi.it/fotogallery">Fotogallery</a></li>
<li id="menu-item-25861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25861"><a href="http://www.tempi.it/videogallery">Videogallery</a></li>
<li id="menu-item-25844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="http://www.tempi.it/category/interni">Interni</a></li>
<li id="menu-item-25845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25845"><a href="http://www.tempi.it/category/esteri">Esteri</a></li>
<li id="menu-item-25858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="http://www.tempi.it/category/news">News</a></li>
<li id="menu-item-25873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25873"><a href="http://www.tempi.it/category/archivio">Archivio Storico</a></li>
</ul></div>                                    </li>
                                    <li class="links_bottom_sub_conteiner">
                                        <div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li id="menu-item-25857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25857"><a href="http://www.tempi.it/category/sport">Sport</a></li>
<li id="menu-item-25862" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25862"><a href="http://www.tempi.it/category/societa">Società</a></li>
<li id="menu-item-25849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25849"><a href="http://www.tempi.it/category/economia">Economia</a></li>
<li id="menu-item-25850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25850"><a href="http://www.tempi.it/category/chiesa">Chiesa</a></li>
<li id="menu-item-25848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25848"><a href="http://www.tempi.it/category/cultura">Cultura</a></li>
<li id="menu-item-25851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25851"><a href="http://www.tempi.it/category/spettacolo">Spettacolo</a></li>
<li id="menu-item-230341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230341"><a href="http://www.tempi.it/category/motori">Motori</a></li>
</ul></div>                                    </li>
                                </ul>
                            </div>
                            <!-- Footer Widgets End -->    
                        </td>
                        <td>
                            <!-- "Footer LOGO start" -->  
                            <div id="footer_logo">
                                Etd Digital<br />
                                Via Confalonieri 38<br />
                                20124 Milano<br />
                                P.I. 08298300966                                                        
                            </div>
                            <!--  "Footer Bottom End"  -->
                        </td>                            
                    </tr>
                </table>
                
                <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://cdn.tempi.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?x25090' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.tempi.it/wp-includes/js/comment-reply.min.js?x25090'></script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/js/social_loader.js?ver=4.2.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.tempi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.tempi.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?x25090'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"334098536634644","channelUrl":"http:\/\/www.tempi.it\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/it_IT/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
                            </div>
            
            <div class="clr-both"></div>
        </div>
    </div>
</div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1948/1959 objects using memcache
Page Caching using memcache
Content Delivery Network via cdn.tempi.it
Minified using memcache
Database Caching 2/29 queries in 0.031 seconds using memcache

 Served from: localhost @ 2017-10-19 10:31:50 by W3 Total Cache -->